<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="BeGIArPOV24LuOVWr6GuD8cSfLqf161A4PeqyAPie3c" />
	
	<title>Time to get real about climate change | City Observatory</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cityobservatory.org/xmlrpc.php">

						<meta property="og:title" content="City Observatory - Time to get real about climate change">
			<meta property="og:type" content="website">
			<meta property="og:url" content="http://cityobservatory.org/seltzer_climate/">

			<!-- Controlled by the custom fields on the commentary page -->
			<meta property="og:image" content="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png">
			<link rel="image_src" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png"/>
			<link rel="apple-touch-icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />
			<link rel="apple-touch-icon-precomposed" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />

			<!-- Controlled by the custom fields on the commentary page -->
			<meta name="description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta property="og:description" content="The City Observatory is a study of modern-day cities and urban development practices.">

			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
			<link rel="shortcut icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/favicon.ico"/>

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@cityobs" />
			<meta name="twitter:title" content="City Observatory - Time to get real about climate change" />
			<meta name="twitter:description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta name="twitter:image" content="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />
			<meta name="twitter:url" content="http://cityobservatory.org/seltzer_climate/" />

					
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Feed" href="http://cityobservatory.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Comments Feed" href="http://cityobservatory.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Time to get real about climate change Comments Feed" href="http://cityobservatory.org/seltzer_climate/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cityobservatory.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ocd-style-css'  href='http://cityobservatory.org/wp-content/themes/ocd/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://cityobservatory.org/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cityobservatory.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cityobservatory.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cityobservatory.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cityobservatory.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='An Open Letter on Housing Affordability to Portland City Commissioner Nick Fish' href='http://cityobservatory.org/an-open-letter-on-housing-affordability-to-portland-city-commissioner-nick-fish/' />
<link rel='next' title='Nattering Nabobs of NIMBYism at the NYT' href='http://cityobservatory.org/egan_reply/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="http://cityobservatory.org/seltzer_climate/" />
<link rel='shortlink' href='https://wp.me/p6bmdD-21B' />
<link rel="alternate" type="application/json+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fseltzer_climate%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fseltzer_climate%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Time to get real about climate change" />
<meta property="og:url" content="http://cityobservatory.org/seltzer_climate/" />
<meta property="og:description" content="To change the world, we need to change the world… Editor&#8217;s Note:  Ethan Seltzer is an Emeritus Professor in the Toulan School of Urban Studies and Planning at Portland State University. He pr…" />
<meta property="article:published_time" content="2019-02-19T15:47:12+00:00" />
<meta property="article:modified_time" content="2019-02-19T06:12:18+00:00" />
<meta property="og:site_name" content="City Observatory" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CityObs" />
<meta name="twitter:text:title" content="Time to get real about climate change" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CityObs" />
</head>
<body class="post-template-default single single-post postid-7787 single-format-standard group-blog">

	<div class="header">
		<div class="row">
			<div class="row">
				<div class="large-2 columns collapse">
					<a href="http://cityobservatory.org/">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/logo.png" class="logo homeLogo">
					</a>
					<a href="http://cityobservatory.org/category/reports">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/reports-logo.png" class="logo reportsLogo">
					</a>
					<a href="http://cityobservatory.org/category/subjects">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/subjects-logo.png" class="logo subjectsLogo">
					</a>
					<a href="http://cityobservatory.org/category/commentary">	
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/comments-logo.png" class="logo commentsLogo">
					</a>
				</div>
				<div class="large-6 columns restrictedHeight">
					<div class="row slideMenu">
						
						<div class="large-8 columns topMenu subscribeMenu">
							<div class="border">
								<div class="row">
									<div class="small-8 medium-2 columns">
										<h2>Subscribe</h2>
									</div>
									<div class="small-6 medium-5 columns">
										<form action="//cityobservatory.us9.list-manage.com/subscribe/post?u=04a5ea118d6bef3d85d630c2a&amp;id=55df4a9015" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
											<div id="mc_embed_signup_scroll">
												<div class="mc-field-group">
													<input type="email" placeholder="Stay up to date by entering your email" value="" name="EMAIL" class="topInput" data-search-input id="mce-EMAIL">
													<div class="never">We will never sell or share your email address.</div>
												</div>
												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:none"></div>
													<div class="response" id="mce-success-response" style="display:none"></div>
												</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
												<div style="position: absolute; left: -5000px;"><input type="text" name="b_04a5ea118d6bef3d85d630c2a_55df4a9015" tabindex="-1" value=""></div>
												<!-- <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"> -->
											</div>
										</form>
										<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" data-subscribe-submit class="arrow inputArrow">
									</div>
									<div class="small-2 medium-1 columns closeHolder">
										<div class='close' data-subscribe-close>✕</div>
									</div>
								</div>
							</div>
						</div>

						<div class="large-8 columns topMenu searchMenu">
							<div class="border">
								<div class="row">
									<form role="search" method="get" class="search-form" action="http://cityobservatory.org">
										<div class="small-8 medium-2 columns">
											<h2>Search</h2>
										</div>
										<div class="small-6 medium-5 columns">
											<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" class="arrow inputArrow" data-search-arrow>
											<input type="search" name="s" class="topInput" data-search-input>
										</div>
										<div class="small-2 medium-1 columns closeHolder">
											<div class='close' data-search-close>✕</div>
										</div>
									</form>
								</div>
							</div>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org" class="menuItem">Main</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org/category/subjects/" class="menuItem">Subjects</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Reports" href="http://cityobservatory.org/category/reports/" class="menuItem">Reports</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Commentary" href="http://cityobservatory.org/category/commentary/" class="menuItem">Commentary</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Subscribe" data-subscribe-toggle>Subscribe</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Search" data-search-toggle>Search</a>
						</div>

					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="content comments">
			<div class="row border-strong">
			<div class="row">
				<div class="large-6 columns">
					<h1 class="no-margin blogTitle">
						Time to get real about climate change					</h1>
					<div class="by">
						<div class="author">
							<strong>By Joe Cortright</strong>
						</div>
						<div class="date">
							<time datetime="19.19.2019" pubdate="pubdate">
								19.2.2019							</time>
						</div>
					</div>
				</div>
				<div class="large-2 columns social">
					<a href="https://twitter.com/home?status=http://cityobservatory.org/seltzer_climate/">
						<i class="ss-twitter"></i>
					</a>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://cityobservatory.org/seltzer_climate/">
						<i class="ss-facebook"></i>
					</a>
					<a href="mailto:?Body=http://cityobservatory.org/seltzer_climate/">
						<i class="ss-mail"></i>
					</a>
					<a href="http://cityobservatory.org/feed">
						<i class="ss-rss"></i>
					</a>
				</div>
			</div>
		</div>

		<div class="row lastRow">
			<div class="row">
				<div class="large-6 columns ">
					<div class="largeText postContent">
						<p><em>To change the world, we need to change the world…</em></p>
<p>Editor&#8217;s Note:  Ethan Seltzer is an Emeritus Professor in the Toulan School of Urban Studies and Planning at Portland State University. He previously served as the President of the City of Portland Planning Commission and as the Land Use Supervisor for Metro, the regional government. He has lived and worked in Oregon and the Portland region since 1980 and is a contributor to City Observatory. We&#8217;re pleased to present Ethan&#8217;s latest commentary here:</p>
<blockquote><p>On a plain reading of the evidence, climate change is occurring in real time. Its effects are being felt, in Oregon and around the world, today and not in some distant and uncertain future.</p>
<p>Transportation GHG emissions have risen during each of the past three years and have grown from 35% of the statewide total in 2014 to 39% in 2016.</p>
<p>Oregon and the nation are off track in curbing vehicle greenhouse gas emissions and straying further away from the necessary pace every day. While electric vehicle sales are ramping up, new gasoline-fueled SUVs are entering the national fleet in far greater numbers. Even California, considered by many to be at the forefront of GHG reduction efforts, is seeing transportation emissions headed upward.</p>
<p><em><a href="https://www.keeporegoncool.org/meeting-our-goals">Oregon Global Warming Commission</a>, 2018 Biennial Report to the Legislature for the 2019 Oregon Legislative Session</em></p></blockquote>
<p>Recently the Oregon Global Warming Commission made its report to the 2019 Oregon Legislature. Among its findings were two stark conclusions: first, that Oregon was not on track to meet its 2050 carbon emission goals, and second, that rising emissions from the transportation sector particularly were moving us wildly off course.</p>
<p>Transportation is now the largest source for carbon emissions, with passenger car and truck emissions accounting for over half of what the transportation sector emits overall. With a strong economy and continuing population growth, our transportation related climate emissions are soaring despite reported improvements in both fuels and overall vehicle efficiency.</p>
<p>Now, with the Intergovernmental Panel on Climate Change’s most recent report, flagging the need for rapid progress towards reducing emissions by 2030, not 2050, Oregon’s subpar performance lends new urgency to efforts to make real change in our use of fuels in order to reduce, substantially, associated carbon emissions. Simply put, electrification of the vehicle fleet, clean fuels, and other technological fixes are important, but won’t enable us to meet our goals, goals appearing to be less ambitious then they need to be by the day.</p>
<h3>What Oregon needs now is not just a low-carbon future, but a low-car future.</h3>
<p>The good news, if you can call it that, is that we know what we need to do, and what we need to do is largely within our grasp. Decreasing our over-reliance on travel by car and light truck, the pivotal points of consumption identified by the Oregon Global Warming Commission, is something we don’t need the Trump administration to facilitate, and it’s not in the hip pocket of the oil or auto lobbies either.</p>
<p>In addition to making travel a smaller source of carbon emissions, we need to make travel less necessary for sustaining our households and achieving our dreams. For some time, we’ve known that there is a close connection between urban form, the way we’ve physically arranged the places we live, work, and play, and the degree to which we need to slide behind the wheel of a car to make it all mesh. Twenty-five years ago most transportation plans were developed with the expectation that land use would never change, and that the job of infrastructure was to chase new sources of demand for service.</p>
<p>Today we know that where things happen has a huge impact on whether we need more infrastructure to facilitate more interconnections, or less. In a scant quarter of a century, our understanding of “vehicle miles travelled” has gone from a blunt measure of system function to a variable in an equation we, and our communities, can direct. While it used to be revolutionary to posit changes in urban form as a strategy for obviating or minimizing the need for new investments in infrastructure, today it’s seen as a commonsense approach to deploying scarce public resources.</p>
<p>Add to changes in urban form a progressive approach to pricing the use of infrastructure already coursing through our communities, and we have two powerful levers with which we, at the local level, can dramatically affect Oregon’s ability to meet its carbon emission goals. No dramatic technological breakthroughs are needed, only dramatic breakthroughs in political will. We have only ourselves to blame for not making great strides towards the emissions goals we say we seek to serve.</p>
<p>Which is why it’s so perplexing to see so many on the right side of the climate issue so unwilling to advocate for meaningful reductions in vehicle miles travelled as a primary vehicle for action and results. How, for example, as both <a href="https://www.brookings.edu/blog/the-avenue/2019/01/15/to-save-the-planet-the-green-new-deal-needs-to-improve-urban-land-use/">Jenny Schuetz</a> writing the Brookings Institution’s blog “The Avenue,” and Alex Baca, writing for Slate, have pointed out, can a progressive “Green New Deal” completely leave out land use and urban form as key strategies?</p>
<p>As Baca points out, leaving out urban form is not just technically nuts, it also perpetuates longstanding patterns of inequality and racial injustice in our metropolitan regions, patterns that proponents of the Green New Deal suggest are, in fact, the very things it will address. Or, as <a href="https://thehill.com/opinion/energy-environment/425500-we-cant-tackle-climate-change-if-we-ignore-the-main-polluter">Steven Higashide</a> writes in The Hill, “It’s not enough to build more transit, as long as federal policy continues to subsidize the highway-and-sprawl machine.” As he puts it, the “highways as usual” policies of the Federal government, reinforced by the inertia of state DOTs, have to change for infrastructure policy in this country to become a tool for reducing carbon emissions associated with transportation.</p>
<p>Both these authors and the Oregon Global Warming Commission have found the same thing: transportation emissions are going to frustrate the best of our climate goals unless we find ways to diminish our dependence on auto travel for every minute aspect of our modern lives.</p>
<p>How ironic that in this age of the internet we are actually moving backwards on meeting our transportation-related climate targets. And how tragic that our investiture of hope in technology is diverting too many of us from addressing both the real challenges and finding real solutions to our inability to meet our carbon goals: reducing vehicle miles travelled in our metropolitan regions.</p>
<p>Climate activists would be well-advised to engage land use planning and urban redevelopment as targets for fundamentally changing the trajectory for local carbon emissions. We know how to design and build cities to favor walking, biking, and transit over car travel. We know how to do it in ways that make our cities both more efficient and, at the same time, healthier and more just for everyone.</p>
<p>And, thanks to years of moving money from the Federal level to the states and localities to build highways, we have created systems that rely on single points of contact for planning and allocating funds—local, state, and federal—to regional transportation systems. These “metropolitan planning organizations” for transportation are an activist’s dream: one-stop points of leverage to insist on investments for reducing rather than increasing, consciously or not, vehicle miles travelled in our communities.</p>
<p>In sum, the way we travel, not to see Aunt Mae but on a daily, weekly basis, is killing us and our hopes for the future. It’s not hypothetical, it’s real. The solutions are not theoretical, we know what they are. And without them, the best of our technological fixes will remain major disappointments. Changing the world we live in everyday is what we, together, have to do.</p>
<p>&nbsp;</p>
					</div>
				</div>
				<div class="large-2 columns">
					<strong class="discussTitle border-strong">
						Discussion
					</strong>
					<div id="disqus_thread"></div>
					<script type="text/javascript">
					  var disqus_shortname  = 'cityobservatory'; // required: replace example with your forum shortname
					  var disqus_title      = 'Time to get real about climate change';
					  var disqus_developer  = 'false'; // developer mode
					  var disqus_identifier = 'http://cityobservatory.org/seltzer_climate/';
					  var disqus_url        = 'http://cityobservatory.org/seltzer_climate/';

					  (function() {
					    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					  })();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
				</div>
			</div>
		</div>
	
	<div class="row">
		<h1 class="related border-strong no-margin">Related Commentary</h1>
		<div class="relatedList">
															
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/a-wider-freeway-wont-reduce-traffic/">
							<strong class="blogMiniTitle">A wider freeway won&#8217;t reduce traffic</strong>
							<div class="summary">
								Widening I-5 actually increased crashes, instead of reducing them, and an even wider freeway won't be less congested if cr...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="11.11.2019" pubdate="pubdate">
									11.2.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-2019-feb8/">
							<strong class="blogMiniTitle">The Week Observed, February 8, 2019</strong>
							<div class="summary">
								What City Observatory did this week
1.  Measuring Anti-Social Capital.  Thanks to the scholarship of Harvard's Robert P...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="08.8.2019" pubdate="pubdate">
									8.2.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/angies-list-the-problem-isnt-ride-hailing-its-the-lack-of-road-pricing/">
							<strong class="blogMiniTitle">Angie&#8217;s List: The problem isn&#8217;t ride hailing, it&#8217;s the lack of road pricing</strong>
							<div class="summary">
								Streetsblogger extraordinaire Angie Schmidt is not happy with Uber and Lyft. They're not really the ones to blame.

Are ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="07.7.2019" pubdate="pubdate">
									7.2.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/rose-quarter-freeway-widening-wont-reduce-congestion/">
							<strong class="blogMiniTitle">Rose Quarter freeway widening won&#8217;t reduce congestion</strong>
							<div class="summary">
								Spending half a billion dollars to widen a mile of I-5 will have exactly zero effect on daily congestion.

The biggest t...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="06.6.2019" pubdate="pubdate">
									6.2.2019								</time>
							</div>
						</div>
					</div>
									</div>
								
			
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/measuring_anti_social_capital/">
							<strong class="blogMiniTitle">Measuring &#8220;anti-social&#8221; capital</strong>
							<div class="summary">
								The number of security guards is a good measure of a city's level of "anti-social" capital

In his book Bowling Alone, R...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="05.5.2019" pubdate="pubdate">
									5.2.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-market-cap-of-cities2019/">
							<strong class="blogMiniTitle">The market cap of cities, 2019</strong>
							<div class="summary">
								What are cities worth? More than big private companies, as it turns out: The value of housing in the nation’s 50 largest...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="04.4.2019" pubdate="pubdate">
									4.2.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-2019-feb1/">
							<strong class="blogMiniTitle">The Week Observed, February 1, 2019</strong>
							<div class="summary">
								What City Observatory did this week
1. The limits of our current approaches to providing affordable housing. We present a...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="01.1.2019" pubdate="pubdate">
									1.2.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/happy-groundhogs-day-2019/">
							<strong class="blogMiniTitle">It&#8217;s Groundhog&#8217;s Day yet again, Oregon: How&#8217;s your climate change strategy working?</strong>
							<div class="summary">
								Another year later, and we're still stuck with the same hypocrisy on climate change

If it seems like you've read this p...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="31.31.2019" pubdate="pubdate">
									31.1.2019								</time>
							</div>
						</div>
					</div>
									</div>
								
					</div>
	</div>
	
</div>

<script>
	document.body.className += ' category-commentary';
</script>
			<div class="footer">
				<div class="row border">
					<div class="row">
						<div class="small-8 medium-4 large-2 columns quoteHolder">
							<span class="quote">What Matters to the Success of Cities</span>
						</div>
						<div class="small-8 medium-4 large-2 columns">
							<div class='address'>
								<strong>City Observatory</strong><br>
								Portland, Oregon<br>
								<a href="mailto:info@cityobservatory.org" class="underlink">info@cityobservatory.org</a>
							</div>
						</div>
						<div class="small-8 large-2 medium-4 columns">
							<a href="#">Supported by</a>
							<a href="https://www.quickenloans.org/">
								<img src="http://cityobservatory.org/wp-content/themes/ocd/img/knight.png" class="sponsor">
							</a>
						</div>
						<div class="small-8 large-1 medium-2 columns">
							<a class="underlink" href="http://cityobservatory.org/about/">About</a>
							<a class="underlink" href="http://cityobservatory.org/category/commentary/">Commentary</a><a class="underlink" href="http://cityobservatory.org/category/reports/">Reports</a><a class="underlink" href="http://cityobservatory.org/category/subjects/">Subjects</a>							<a class="underlink" data-subscribe-toggle>Subscribe</a>
							<a class="underlink" data-search-toggle>Search</a>
						</div>
						<div class="small-8 large-1 medium-2 columns social">
							<a href="https://twitter.com/cityobs">
								<i class="ss-twitter"></i>
							</a>
							<a href="https://www.facebook.com/cityobservatory">
								<i class="ss-facebook"></i>
							</a>
							<a href="mailto:info@cityobservatory.org">
								<i class="ss-mail"></i>
							</a>
							<a href="http://cityobservatory.org/feed">
								<i class="ss-rss"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201908'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/app.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201908.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'91365037',post:'7787',tz:'-8',srv:'cityobservatory.org'} ]);
	_stq.push([ 'clickTrackerInit', '91365037', '7787' ]);
</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55501802-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</body>
</html>
