<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="BeGIArPOV24LuOVWr6GuD8cSfLqf161A4PeqyAPie3c" />
	
	<title>Covid-19 and Cities: A very uneven pandemic | City Observatory</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cityobservatory.org/xmlrpc.php">

						<meta property="og:title" content="City Observatory - Covid-19 and Cities: A very uneven pandemic">
			<meta property="og:type" content="website">
			<meta property="og:url" content="http://cityobservatory.org/covid-19-and-cities-a-very-uneven-pandemic/">

			<!-- Controlled by the custom fields on the commentary page -->
			<meta property="og:image" content="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png">
			<link rel="image_src" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png"/>
			<link rel="apple-touch-icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />
			<link rel="apple-touch-icon-precomposed" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />

			<!-- Controlled by the custom fields on the commentary page -->
			<meta name="description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta property="og:description" content="The City Observatory is a study of modern-day cities and urban development practices.">

			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
			<link rel="shortcut icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/favicon.ico"/>

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@cityobs" />
			<meta name="twitter:title" content="City Observatory - Covid-19 and Cities: A very uneven pandemic" />
			<meta name="twitter:description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta name="twitter:image" content="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />
			<meta name="twitter:url" content="http://cityobservatory.org/covid-19-and-cities-a-very-uneven-pandemic/" />

					
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Feed" href="http://cityobservatory.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Comments Feed" href="http://cityobservatory.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Covid-19 and Cities: A very uneven pandemic Comments Feed" href="http://cityobservatory.org/covid-19-and-cities-a-very-uneven-pandemic/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cityobservatory.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ocd-style-css'  href='http://cityobservatory.org/wp-content/themes/ocd/style.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://cityobservatory.org/wp-content/plugins/newsletter/style.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://cityobservatory.org/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cityobservatory.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cityobservatory.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cityobservatory.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cityobservatory.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus in L.A. County: Separating Fact from Fiction' href='http://cityobservatory.org/coronavirus-in-l-a-county-separating-fact-from-fiction/' />
<meta name="generator" content="WordPress 4.9.14" />
<link rel="canonical" href="http://cityobservatory.org/covid-19-and-cities-a-very-uneven-pandemic/" />
<link rel='shortlink' href='https://wp.me/p6bmdD-2DV' />
<link rel="alternate" type="application/json+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fcovid-19-and-cities-a-very-uneven-pandemic%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fcovid-19-and-cities-a-very-uneven-pandemic%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19 and Cities: A very uneven pandemic" />
<meta property="og:url" content="http://cityobservatory.org/covid-19-and-cities-a-very-uneven-pandemic/" />
<meta property="og:description" content="The Covid-19 pandemic has played out very differently in different metro areas; some have been devastated, others only lightly touched and these patterns have shifted over time. Among US metro area…" />
<meta property="article:published_time" content="2020-06-01T18:48:33+00:00" />
<meta property="article:modified_time" content="2020-06-01T18:48:33+00:00" />
<meta property="og:site_name" content="City Observatory" />
<meta property="og:image" content="http://cityobservatory.org/wp-content/uploads/2020/06/NE_Corridor_may29.png" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="471" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CityObs" />
<meta name="twitter:text:title" content="Covid-19 and Cities: A very uneven pandemic" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CityObs" />
</head>
<body class="post-template-default single single-post postid-10163 single-format-standard locale-en-us group-blog">

	<div class="header">
		<div class="row">
			<div class="row">
				<div class="large-2 columns collapse">
					<a href="http://cityobservatory.org/">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/logo.png" class="logo homeLogo">
					</a>
					<a href="http://cityobservatory.org/category/reports">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/reports-logo.png" class="logo reportsLogo">
					</a>
					<a href="http://cityobservatory.org/category/subjects">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/subjects-logo.png" class="logo subjectsLogo">
					</a>
					<a href="http://cityobservatory.org/category/commentary">	
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/comments-logo.png" class="logo commentsLogo">
					</a>
				</div>
				<div class="large-6 columns restrictedHeight">
					<div class="row slideMenu">
						
						<div class="large-8 columns topMenu subscribeMenu">
							<div class="border">
								<div class="row">
									<div class="small-8 medium-2 columns">
										<h2>Subscribe</h2>
									</div>
									<div class="small-6 medium-5 columns">
										<form action="//cityobservatory.us9.list-manage.com/subscribe/post?u=04a5ea118d6bef3d85d630c2a&amp;id=55df4a9015" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
											<div id="mc_embed_signup_scroll">
												<div class="mc-field-group">
													<input type="email" placeholder="Stay up to date by entering your email" value="" name="EMAIL" class="topInput" data-search-input id="mce-EMAIL">
													<div class="never">We will never sell or share your email address.</div>
												</div>
												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:none"></div>
													<div class="response" id="mce-success-response" style="display:none"></div>
												</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
												<div style="position: absolute; left: -5000px;"><input type="text" name="b_04a5ea118d6bef3d85d630c2a_55df4a9015" tabindex="-1" value=""></div>
												<!-- <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"> -->
											</div>
										</form>
										<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" data-subscribe-submit class="arrow inputArrow">
									</div>
									<div class="small-2 medium-1 columns closeHolder">
										<div class='close' data-subscribe-close>✕</div>
									</div>
								</div>
							</div>
						</div>

						<div class="large-8 columns topMenu searchMenu">
							<div class="border">
								<div class="row">
									<form role="search" method="get" class="search-form" action="http://cityobservatory.org">
										<div class="small-8 medium-2 columns">
											<h2>Search</h2>
										</div>
										<div class="small-6 medium-5 columns">
											<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" class="arrow inputArrow" data-search-arrow>
											<input type="search" name="s" class="topInput" data-search-input>
										</div>
										<div class="small-2 medium-1 columns closeHolder">
											<div class='close' data-search-close>✕</div>
										</div>
									</form>
								</div>
							</div>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org" class="menuItem">Main</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org/category/subjects/" class="menuItem">Subjects</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Reports" href="http://cityobservatory.org/category/reports/" class="menuItem">Reports</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Commentary" href="http://cityobservatory.org/category/commentary/" class="menuItem">Commentary</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Subscribe" data-subscribe-toggle>Subscribe</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Search" data-search-toggle>Search</a>
						</div>

					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="content comments">
			<div class="row border-strong">
			<div class="row">
				<div class="large-6 columns">
					<h1 class="no-margin blogTitle">
						Covid-19 and Cities: A very uneven pandemic					</h1>
					<div class="by">
						<div class="author">
							<strong>By Joe Cortright</strong>
						</div>
						<div class="date">
							<time datetime="01.1.2020" pubdate="pubdate">
								1.6.2020							</time>
						</div>
					</div>
				</div>
				<div class="large-2 columns social">
					<a href="https://twitter.com/home?status=http://cityobservatory.org/covid-19-and-cities-a-very-uneven-pandemic/">
						<i class="ss-twitter"></i>
					</a>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://cityobservatory.org/covid-19-and-cities-a-very-uneven-pandemic/">
						<i class="ss-facebook"></i>
					</a>
					<a href="mailto:?Body=http://cityobservatory.org/covid-19-and-cities-a-very-uneven-pandemic/">
						<i class="ss-mail"></i>
					</a>
					<a href="http://cityobservatory.org/feed">
						<i class="ss-rss"></i>
					</a>
				</div>
			</div>
		</div>

		<div class="row lastRow">
			<div class="row">
				<div class="large-6 columns ">
					<div class="largeText postContent">
						<p><em>The Covid-19 pandemic has played out very differently in different metro areas; some have been devastated, others only lightly touched and these patterns have shifted over time.</em></p>
<p><em>Among US metro areas with a million or more population there is a more than 20-fold difference in cases per capita between the hardest hit and the least hard-hit</em></p>
<p><em>The Northeast metros from Washington to Boston have been the &#8220;Covid-Corridor&#8221;</em></p>
<p><em>Some cities that avoided the pandemic early, were hard hit later; others who were hit early, managed to contain the spread of the pandemic. Minneapolis &amp; Seattle represent cities on different trajectories. </em></p>
<h3>Wide variation in prevalence across metropolitan areas</h3>
<p>The impact of the Covid-19 pandemic has been extremely uneven across the nation&#8217;s large metropolitan areas.  The typical large metropolitan area had about 340 reported cases per 100,000 population through May 29. But that median masks wide variation among cities. The hardest hit areas, like the New York City metro area, have an incidence of Covid-19 cases (more than 2,400 per 100,000 population) that is about 20 time higher per capita than it is in the least affected large metros (Portland and Sacramento, 112 and 80 cases per 100,000, respectively).  Put another way, if New York had experienced the pandemic the way these cities did, it would have had 95 percent fewer cases and deaths.  In the case of metro New York, that would work out to more than 30,000 fewer lives lost—so far.</p>
<div id="viz1591035950892" class="tableauPlaceholder" style="position: relative;"><noscript><a href='#'><img alt=' ' src='https:&#47;&#47;public.tableau.com&#47;static&#47;images&#47;Co&#47;Covid_Metro_MainMay21&#47;Rank&#47;1_rss.png' style='border: none' /></a></noscript><object class="tableauViz" style="display: none;" width="300" height="150"><param name="host_url" value="https%3A%2F%2Fpublic.tableau.com%2F" /><param name="embed_code_version" value="3" /><param name="site_root" value="" /><param name="name" value="Covid_Metro_MainMay21/Rank" /><param name="tabs" value="no" /><param name="toolbar" value="yes" /><param name="static_image" value="https://public.tableau.com/static/images/Co/Covid_Metro_MainMay21/Rank/1.png" /><param name="animate_transition" value="yes" /><param name="display_static_image" value="yes" /><param name="display_spinner" value="yes" /><param name="display_overlay" value="yes" /><param name="display_count" value="yes" /></object></div>
<p><script type='text/javascript'>                    var divElement = document.getElementById('viz1591035950892');                    var vizElement = divElement.getElementsByTagName('object')[0];                    vizElement.style.width='100%';vizElement.style.height=(divElement.offsetWidth*0.75)+'px';                    var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script></p>
<p>As we look across the country, there&#8217;s are a combination of clear patterns of more severe infection, as well as some isolated hotspots.  The entire Northeast Corridor stands out as having the largest concentration of cases.  Other cities have had severe outbreaks, with rates very different than the rest of their region. New Orleans with 1,400 cases per 100,000 residents has the second highest prevalence of the virus of any large metro area, but other metro areas in the South generally have rates that are below the national average.  Nearby Houston, for example, has a rate of just 240 per 100,000.</p>
<p><a href="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2020/06/US_Map_may29.png"><img class="aligncenter size-full wp-image-10169" src="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2020/06/US_Map_may29.png?resize=640%2C374" alt="" width="640" height="374" srcset="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2020/06/US_Map_may29.png?w=804 804w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2020/06/US_Map_may29.png?resize=300%2C175 300w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2020/06/US_Map_may29.png?resize=768%2C449 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<h3>The Covid-Corridor</h3>
<p>While the New York City metropolitan area has been the epicenter of the pandemic, it is clear that the entire Northeast Corridor, from Washington to Boston, has borne the brunt of the disease.  Six of the eight large metropolitan areas with the highest prevalence of reported cases are in the Corridor.</p>
<p><a href="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2020/06/NE_Corridor_may29.png"><img class="aligncenter size-full wp-image-10168" src="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2020/06/NE_Corridor_may29.png?resize=640%2C413" alt="" width="640" height="413" srcset="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2020/06/NE_Corridor_may29.png?w=730 730w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2020/06/NE_Corridor_may29.png?resize=300%2C194 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><a href="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2020/06/NE_rank_May29.png"><img class="aligncenter size-large wp-image-10170" src="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2020/06/NE_rank_May29.png?resize=640%2C103" alt="" width="640" height="103" srcset="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2020/06/NE_rank_May29.png?resize=1024%2C165 1024w, https://i0.wp.com/cityobservatory.org/wp-content/uploads/2020/06/NE_rank_May29.png?resize=300%2C48 300w, https://i0.wp.com/cityobservatory.org/wp-content/uploads/2020/06/NE_rank_May29.png?resize=768%2C124 768w, https://i0.wp.com/cityobservatory.org/wp-content/uploads/2020/06/NE_rank_May29.png?w=1030 1030w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>As <a href="http://jedkolko.com/2020/04/15/where-covid19-death-rates-are-highest/">Jed Kolko</a> illustrated statistically, proximity to the New York metropolitan area is strongly correlated with the prevalence of Covid-19 cases in the local population.  The closer you are to the New York City area, the higher your metro area&#8217;s rate of cases per capita.  Whether this is as a result of common factors influencing the spread of the pandemic in these metro areas, or whether the disease literally spread outward through human contact from people traveling to and from New York to nearby metros is unclear.  The <a href="https://www.nytimes.com/interactive/2020/05/16/nyregion/nyc-coronavirus-moving-leaving.html">data do show</a> that the diaspora from New York in the wake of the pandemic flowed mostly to nearby areas.</p>
<h3>Which cities did best in fighting the pandemic?</h3>
<p>As we&#8217;ve traced the progress of the pandemic over the past three months, we&#8217;ve focused on two key metrics of the severity of the outbreak in a given metropolitan area:  the total prevalence of the disease (the number of reported cases per 100,000 population, cumulative), and the number of new cases reported in recent days, again adjusted to population.  Our preferred method of displaying these data are in the form of a scatter-plot showing the cumulative prevalence of cases on the horizontal axis, and growth rate of new cases in the past week  on the vertical axis.  Data through May 29 is shown in the chart below.</p>
<div id="viz1591035887169" class="tableauPlaceholder" style="position: relative;"><noscript><a href='#'><img alt=' ' src='https:&#47;&#47;public.tableau.com&#47;static&#47;images&#47;Co&#47;Covid_Metro_MainMay21&#47;XY_LG&#47;1_rss.png' style='border: none' /></a></noscript><object class="tableauViz" style="display: none;" width="300" height="150"><param name="host_url" value="https%3A%2F%2Fpublic.tableau.com%2F" /><param name="embed_code_version" value="3" /><param name="site_root" value="" /><param name="name" value="Covid_Metro_MainMay21/XY_LG" /><param name="tabs" value="no" /><param name="toolbar" value="yes" /><param name="static_image" value="https://public.tableau.com/static/images/Co/Covid_Metro_MainMay21/XY_LG/1.png" /><param name="animate_transition" value="yes" /><param name="display_static_image" value="yes" /><param name="display_spinner" value="yes" /><param name="display_overlay" value="yes" /><param name="display_count" value="yes" /></object></div>
<p><script type='text/javascript'>                    var divElement = document.getElementById('viz1591035887169');                    var vizElement = divElement.getElementsByTagName('object')[0];                    vizElement.style.width='100%';vizElement.style.height=(divElement.offsetWidth*0.75)+'px';                    var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script></p>
<p>A city&#8217;s position on this chart clearly illustrates the overall spread and current growth of the virus.  Cities in the upper right hand corner of the chart have high rates of cases and are experiencing larger daily increases in new cases.  Cities in the lower left hand corner of the chart, have both lower rates of cases and are seeing fewer new cases per day.  In general, cities in the lower lower left hand corner have done the best job of avoiding or minimizing the pandemic; those in the upper right hand corner have been the most severely affected, and been least able to contain the pandemic.</p>
<p>The data also illustrates the progression of the pandemic.  Some cities like New York, that were hit hard early on, and consequently have high rates of prevalence, have managed to lower the number of new cases, and have moved into the lower right hand quadrant.</p>
<p>At the end of May, Washington and Baltimore were in the upper right hand quadrant, with rates of growth of new cases and prevalence both above the average for all large metro areas.  This suggests these metro areas are where the pandemic is bad, and continuing (relative to the rest of the nation) to worsen.</p>
<p>The cities that have done the best—relatively speaking—are in the lower left hand corner and include Sacramento, Portland, Tampa, San Antonio, Orlando and San Jose.  These cities have low rates of growth of new cases, and have much lower prevalence than the typical US cities.</p>
<p>This chart is a snapshot of the pandemic at a particular time; cities can and do change positions as the pandemic waxes and wanes in different places. Some of the shifts can be dramatic.</p>
<h3>Seattle and Minneapolis:  A tale of two cities</h3>
<p>Two months ago, in the early days of the pandemic, we looked at these same data to characterize the spread of the virus.  On <a href="http://cityobservatory.org/what-cities-tell-us-about-the-trajectory-of-the-pandemic/">April 4</a>, the picture was very different.  Seattle had the highest rate of reported cases per capita and a very fast rate of growth of new cases. Meanwhile the city with the best record (lowest incidence and slowest growth) was Minneapolis. We didn&#8217;t know why one city performed well and the other so poorly, but we speculated: &#8220;maybe its just that reserved Minnesotans have been perfecting the art of social distancing for decades.&#8221; That speculation was either premature, or simply wrong.</p>
<p>Data from the end of May show that Seattle and Minneapolis have been on very different trajectories over the past two months.  Seattle&#8217;s successfully driven down the rate of new cases, to point where it now has 337 cases per 100,000, exactly equal to the median value for all large metro areas.  Meanwhile, the pandemic has grown aggressively in the Twin Cities:  it now has 427 cases per 100,000&#8211;more than the median and more than Seattle. On May 29, Minneapolis-St. Paul had the fastest rate of growth of new cases of any large US metro area, up 3.6 percent daily, more than double the large metro median of 1.7 percent daily.</p>
<p>As in April, we don&#8217;t know the reasons for one city&#8217;s relatively good performance and another city&#8217;s much greater vulnerability to the virus. But what is clear is that the virus is playing out very differently over time in different places. At this point, we can only speculate, and hope that we&#8217;ve gathered enough data to be able, after the fact, to deduce what factors led the disease to spread in some places (Minneapolis) while it was being brought under control in others (Seattle).</p>
<h3>Fifty different metropolitan pandemics?</h3>
<p>While we often tend, as we should, to focus on the growing national toll of the pandemic (more than 1.x million cases and more than 100,000 dead) its important to note that the virus has spread very unevenly over time and space. Different metropolitan areas have had very different experiences of the pandemic. In some respects, it may be better to think of the pandemic as fifty (or more) different regional pandemics, and to use the tremendous geographic variation in the virus across these geographies to understand the nature of the disease, and how best to craft policies to fight it, and future contagions.</p>
					</div>
				</div>
				<div class="large-2 columns">
					<strong class="discussTitle border-strong">
						Discussion
					</strong>
					<div id="disqus_thread"></div>
					<script type="text/javascript">
					  var disqus_shortname  = 'cityobservatory'; // required: replace example with your forum shortname
					  var disqus_title      = 'Covid-19 and Cities: A very uneven pandemic';
					  var disqus_developer  = 'false'; // developer mode
					  var disqus_identifier = 'http://cityobservatory.org/covid-19-and-cities-a-very-uneven-pandemic/';
					  var disqus_url        = 'http://cityobservatory.org/covid-19-and-cities-a-very-uneven-pandemic/';

					  (function() {
					    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					  })();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
				</div>
			</div>
		</div>
	
	<div class="row">
		<h1 class="related border-strong no-margin">Related Commentary</h1>
		<div class="relatedList">
															
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-2020_may29/">
							<strong class="blogMiniTitle">The Week Observed, May 29, 2020</strong>
							<div class="summary">
								What City Observatory did this week
1. LA Covid correlates with overcrowding and poverty, not density. City Observatory i...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="29.29.2020" pubdate="pubdate">
									29.5.2020								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/coronavirus-in-l-a-county-separating-fact-from-fiction/">
							<strong class="blogMiniTitle">Coronavirus in L.A. County: Separating Fact from Fiction</strong>
							<div class="summary">
								Are cities the latest victim of coronavirus?

Editor's Note:  City Observatory is pleased to publish this guest comment...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="28.28.2020" pubdate="pubdate">
									28.5.2020								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/city-beat-why-portland-is-not-like-nyc-when-it-comes-to-covid/">
							<strong class="blogMiniTitle">City Beat: Why Portland is not like NYC when it comes to Covid</strong>
							<div class="summary">
								Once again, there's a naive and unsubstantiated association between urbanism and the pandemic
Portland and Multnomah Coun...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="26.26.2020" pubdate="pubdate">
									26.5.2020								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-2020_may22/">
							<strong class="blogMiniTitle">The Week Observed, May 22, 2020</strong>
							<div class="summary">
								What City Observatory this week
1. Postcards from the Edges:  Looking at the relationship between density and the pandem...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="22.22.2020" pubdate="pubdate">
									22.5.2020								</time>
							</div>
						</div>
					</div>
									</div>
								
			
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/covid-postcards/">
							<strong class="blogMiniTitle">Postcards from the edges: Density is not Destiny</strong>
							<div class="summary">
								There's a meme equating density with Covid-19 risk.  

Two polar cases shows that density (or lack thereof) has little ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="21.21.2020" pubdate="pubdate">
									21.5.2020								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/is-the-pandemic-worse-in-cities-or-suburbs/">
							<strong class="blogMiniTitle">Is the pandemic worse in cities or suburbs?</strong>
							<div class="summary">
								Using county-level data, it depends on who's classification system you use

Counties may not be the right basis for diag...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="21.21.2020" pubdate="pubdate">
									21.5.2020								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/what-is-urban/">
							<strong class="blogMiniTitle">What is urban?</strong>
							<div class="summary">
								Shape of the urban/suburban divide:  Views differ

There's a lot of debate about the relative merits and performance of...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="19.19.2020" pubdate="pubdate">
									19.5.2020								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-2020_may15/">
							<strong class="blogMiniTitle">The Week Observed, May 15, 2020</strong>
							<div class="summary">
								What City Observatory did this week
1.  City Beat:  We push back on a New York Times story claiming that people are dec...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="15.15.2020" pubdate="pubdate">
									15.5.2020								</time>
							</div>
						</div>
					</div>
									</div>
								
					</div>
	</div>
	
</div>

<script>
	document.body.className += ' category-commentary';
</script>
			<div class="footer">
				<div class="row border">
					<div class="row">
						<div class="small-8 medium-4 large-2 columns quoteHolder">
							<span class="quote">What Matters to the Success of Cities</span>
						</div>
						<div class="small-8 medium-4 large-2 columns">
							<div class='address'>
								<strong>City Observatory</strong><br>
								Portland, Oregon<br>
								<a href="mailto:info@cityobservatory.org" class="underlink">info@cityobservatory.org</a>
							</div>
						</div>
						<div class="small-8 large-2 medium-4 columns">
							<a href="#">Supported by</a>
							<a href="https://www.quickenloans.org/">
								<img src="http://cityobservatory.org/wp-content/themes/ocd/img/knight.png" class="sponsor">
							</a>
						</div>
						<div class="small-8 large-1 medium-2 columns">
							<a class="underlink" href="http://cityobservatory.org/about/">About</a>
							<a class="underlink" href="http://cityobservatory.org/category/commentary/">Commentary</a><a class="underlink" href="http://cityobservatory.org/category/reports/">Reports</a><a class="underlink" href="http://cityobservatory.org/category/subjects/">Subjects</a>							<a class="underlink" data-subscribe-toggle>Subscribe</a>
							<a class="underlink" data-search-toggle>Search</a>
						</div>
						<div class="small-8 large-1 medium-2 columns social">
							<a href="https://twitter.com/cityobs">
								<i class="ss-twitter"></i>
							</a>
							<a href="https://www.facebook.com/cityobservatory">
								<i class="ss-facebook"></i>
							</a>
							<a href="mailto:info@cityobservatory.org">
								<i class="ss-mail"></i>
							</a>
							<a href="http://cityobservatory.org/feed">
								<i class="ss-rss"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202023'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2020Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.14'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/app.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/newsletter/subscription/validate.js?ver=6.0.4'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8.1',blog:'91365037',post:'10163',tz:'-7',srv:'cityobservatory.org'} ]);
	_stq.push([ 'clickTrackerInit', '91365037', '10163' ]);
</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55501802-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</body>
</html>
