<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="BeGIArPOV24LuOVWr6GuD8cSfLqf161A4PeqyAPie3c" />
	
	<title>A world of fewer cars and less driving | City Observatory</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cityobservatory.org/xmlrpc.php">

						<meta property="og:title" content="City Observatory - A world of fewer cars and less driving">
			<meta property="og:type" content="website">
			<meta property="og:url" content="http://cityobservatory.org/a-world-of-fewer-cars-and-less-driving/">

			<!-- Controlled by the custom fields on the commentary page -->
			<meta property="og:image" content="http://cityobservatory.org/wp-content/uploads/2020/07/kpmg_cover.png">
			<link rel="image_src" href="http://cityobservatory.org/wp-content/uploads/2020/07/kpmg_cover.png"/>
			<link rel="apple-touch-icon" href="http://cityobservatory.org/wp-content/uploads/2020/07/kpmg_cover.png" />
			<link rel="apple-touch-icon-precomposed" href="http://cityobservatory.org/wp-content/uploads/2020/07/kpmg_cover.png" />

			<!-- Controlled by the custom fields on the commentary page -->
			<meta name="description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta property="og:description" content="The City Observatory is a study of modern-day cities and urban development practices.">

			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
			<link rel="shortcut icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/favicon.ico"/>

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@cityobs" />
			<meta name="twitter:title" content="City Observatory - A world of fewer cars and less driving" />
			<meta name="twitter:description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta name="twitter:image" content="http://cityobservatory.org/wp-content/uploads/2020/07/kpmg_cover.png" />
			<meta name="twitter:url" content="http://cityobservatory.org/a-world-of-fewer-cars-and-less-driving/" />

					
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Feed" href="http://cityobservatory.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Comments Feed" href="http://cityobservatory.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; A world of fewer cars and less driving Comments Feed" href="http://cityobservatory.org/a-world-of-fewer-cars-and-less-driving/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cityobservatory.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ocd-style-css'  href='http://cityobservatory.org/wp-content/themes/ocd/style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://cityobservatory.org/wp-content/plugins/newsletter/style.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://cityobservatory.org/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cityobservatory.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cityobservatory.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cityobservatory.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cityobservatory.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Exodus that never happened' href='http://cityobservatory.org/the-exodus-that-never-happened/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="http://cityobservatory.org/a-world-of-fewer-cars-and-less-driving/" />
<link rel='shortlink' href='https://wp.me/p6bmdD-2I4' />
<link rel="alternate" type="application/json+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fa-world-of-fewer-cars-and-less-driving%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fa-world-of-fewer-cars-and-less-driving%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A world of fewer cars and less driving" />
<meta property="og:url" content="http://cityobservatory.org/a-world-of-fewer-cars-and-less-driving/" />
<meta property="og:description" content="Auto industry consultants KPMG see fewer cars and less driving in our future That may be bad for the car business, but good for the environment and cities One clear implication: hold off building n…" />
<meta property="article:published_time" content="2020-07-29T16:29:56+00:00" />
<meta property="article:modified_time" content="2020-07-29T16:29:56+00:00" />
<meta property="og:site_name" content="City Observatory" />
<meta property="og:image" content="http://cityobservatory.org/wp-content/uploads/2020/07/kpmg_shopping.png" />
<meta property="og:image:width" content="357" />
<meta property="og:image:height" content="250" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CityObs" />
<meta name="twitter:text:title" content="A world of fewer cars and less driving" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CityObs" />
</head>
<body class="post-template-default single single-post postid-10420 single-format-standard locale-en-us group-blog">

	<div class="header">
		<div class="row">
			<div class="row">
				<div class="large-2 columns collapse">
					<a href="http://cityobservatory.org/">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/logo.png" class="logo homeLogo">
					</a>
					<a href="http://cityobservatory.org/category/reports">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/reports-logo.png" class="logo reportsLogo">
					</a>
					<a href="http://cityobservatory.org/category/subjects">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/subjects-logo.png" class="logo subjectsLogo">
					</a>
					<a href="http://cityobservatory.org/category/commentary">	
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/comments-logo.png" class="logo commentsLogo">
					</a>
				</div>
				<div class="large-6 columns restrictedHeight">
					<div class="row slideMenu">
						
						<div class="large-8 columns topMenu subscribeMenu">
							<div class="border">
								<div class="row">
									<div class="small-8 medium-2 columns">
										<h2>Subscribe</h2>
									</div>
									<div class="small-6 medium-5 columns">
										<form action="//cityobservatory.us9.list-manage.com/subscribe/post?u=04a5ea118d6bef3d85d630c2a&amp;id=55df4a9015" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
											<div id="mc_embed_signup_scroll">
												<div class="mc-field-group">
													<input type="email" placeholder="Stay up to date by entering your email" value="" name="EMAIL" class="topInput" data-search-input id="mce-EMAIL">
													<div class="never">We will never sell or share your email address.</div>
												</div>
												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:none"></div>
													<div class="response" id="mce-success-response" style="display:none"></div>
												</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
												<div style="position: absolute; left: -5000px;"><input type="text" name="b_04a5ea118d6bef3d85d630c2a_55df4a9015" tabindex="-1" value=""></div>
												<!-- <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"> -->
											</div>
										</form>
										<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" data-subscribe-submit class="arrow inputArrow">
									</div>
									<div class="small-2 medium-1 columns closeHolder">
										<div class='close' data-subscribe-close>✕</div>
									</div>
								</div>
							</div>
						</div>

						<div class="large-8 columns topMenu searchMenu">
							<div class="border">
								<div class="row">
									<form role="search" method="get" class="search-form" action="http://cityobservatory.org">
										<div class="small-8 medium-2 columns">
											<h2>Search</h2>
										</div>
										<div class="small-6 medium-5 columns">
											<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" class="arrow inputArrow" data-search-arrow>
											<input type="search" name="s" class="topInput" data-search-input>
										</div>
										<div class="small-2 medium-1 columns closeHolder">
											<div class='close' data-search-close>✕</div>
										</div>
									</form>
								</div>
							</div>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org" class="menuItem">Main</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org/category/subjects/" class="menuItem">Subjects</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Reports" href="http://cityobservatory.org/category/reports/" class="menuItem">Reports</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Commentary" href="http://cityobservatory.org/category/commentary/" class="menuItem">Commentary</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Subscribe" data-subscribe-toggle>Subscribe</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Search" data-search-toggle>Search</a>
						</div>

					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="content comments">
			<div class="row border-strong">
			<div class="row">
				<div class="large-6 columns">
					<h1 class="no-margin blogTitle">
						A world of fewer cars and less driving					</h1>
					<div class="by">
						<div class="author">
							<strong>By Joe Cortright</strong>
						</div>
						<div class="date">
							<time datetime="29.29.2020" pubdate="pubdate">
								29.7.2020							</time>
						</div>
					</div>
				</div>
				<div class="large-2 columns social">
					<a href="https://twitter.com/home?status=http://cityobservatory.org/a-world-of-fewer-cars-and-less-driving/">
						<i class="ss-twitter"></i>
					</a>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://cityobservatory.org/a-world-of-fewer-cars-and-less-driving/">
						<i class="ss-facebook"></i>
					</a>
					<a href="mailto:?Body=http://cityobservatory.org/a-world-of-fewer-cars-and-less-driving/">
						<i class="ss-mail"></i>
					</a>
					<a href="http://cityobservatory.org/feed">
						<i class="ss-rss"></i>
					</a>
				</div>
			</div>
		</div>

		<div class="row lastRow">
			<div class="row">
				<div class="large-6 columns ">
					<div class="largeText postContent">
						<p><em>Auto industry consultants KPMG see fewer cars and less driving in our future</em></p>
<p><em>That may be bad for the car business, but good for the environment and cities</em></p>
<p><em>One clear implication: hold off building new road capacity</em></p>
<p>There&#8217;s little question that the pandemic has altered the way we live in the present, the big unresolved questions are how this experience will change the way we live in the future.</p>
<p>One of the most powerful effects of staying-at-home during the pandemic has been a dramatic drop in car travel, with vehicle miles traveled in typical metropolitan areas declining by more than half in the first two months after the domestic onset of the pandemic.</p>
<p>We&#8217;ve adapted in a variety of ways; many professional and administrative workers have figured out how to work remotely from home, which has reduced commute trips.  At the same time, we&#8217;ve turned to internet shopping and delivery services for a larger number and wider array of goods and services that would ordinarily have required trips (mostly car trips) from home.  Our new familiarity and growing alacrity with Zoom, Amazon, Instacart, Doordash and their ilk could translate into permanent changes in the amount of car travel. Even though these are imperfect substitutes for high-touch and face-to-face experiences, they could definitely reduce travel by some amount.</p>
<p>That question is of keen interest to many, and especially to the world&#8217;s car-makers.  <a href="https://advisory.kpmg.us/articles/2020/automotives-new-reality.html">KPMG</a>, the international accounting and management consulting firm has a practice devoted entirely to the automotive industry (car-makers and their suppliers) and has dived deeply into the likely impacts of pandemic-induced travel behavior changes on the demand for driving (and cars). Their report, <a href="https://advisory.kpmg.us/articles/2020/automotives-new-reality.html"><em>Automotive&#8217;s new reality: Fewer trips, fewer miles, fewer cars?</em></a>, is aimed at the auto industry, but has important implications for cities and transportation.  If, as KPMG predicts, we drive less and buy fewer cars, that should substantially reduce urban traffic congestion and pollution, and eliminate the purported reason to expand road capacity.</p>
<p><a href="https://advisory.kpmg.us/articles/2020/automotives-new-reality.html"><img class="aligncenter wp-image-10427 size-full" src="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2020/07/kpmg_cover.png?resize=640%2C588" alt="" width="640" height="588" srcset="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2020/07/kpmg_cover.png?w=788 788w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2020/07/kpmg_cover.png?resize=300%2C276 300w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2020/07/kpmg_cover.png?resize=768%2C706 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<div class="page" title="Page 4">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>KPMG&#8217;s headline finding is that changes in commuting and shopping travel will sharply cut into car travel in the US:</p>
<blockquote><p>. . . we estimate that total U.S. VMT could drop by 140 billion to 270 billion miles per year. The first-order effect would be a reduced need to own a vehicle and lower demand for new and used cars. We estimate that car ownership could fall from 1.97 to as little as 1.87 vehicles per household. That may not sound like much, but it could translate into 7 million to 14 million fewer vehicles on U.S. roads.</p></blockquote>
<p>These changes would be driven by a permanent shift to more &#8220;work-at-home&#8221; and more online shopping.</p>
<h3>Retail:  A dramatic reduction in shopping trips.</h3>
<p>As we&#8217;ve stressed before at City Observatory, on-line shopping reduces vehicle miles of travel (VMT), because the reduction in car travel to and from stores dwarfs the increase in vehicle miles traveled to make deliveries. MIT Economist Will Wheaton estimates that <a href="http://cityobservatory.org/cyber-monday-delivery_gridlock/">on-line shopping is produces about 30 times fewer VMT</a> than car travel to brick and mortar stores.  KPMG estimates that the growth of on-line shopping and delivery could reduce shopping tripes by 10 to 30 percent, reducing driving by as much as 130 billion miles per year, equal to up to 5 percent of all personal VMT.</p>
<blockquote><p><a href="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2020/07/kpmg_shopping.png"><img class="aligncenter size-full wp-image-10426" src="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2020/07/kpmg_shopping.png?resize=357%2C250" alt="" width="357" height="250" srcset="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2020/07/kpmg_shopping.png?w=357 357w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2020/07/kpmg_shopping.png?resize=300%2C210 300w" sizes="(max-width: 357px) 100vw, 357px" data-recalc-dims="1" /></a></p></blockquote>
<h3>Fewer trips, and less driving means fewer cars</h3>
<p>Fewer commute trips and fewer shopping trips has an obvious implication for the automobile industry:  it&#8217;s likely that consumers will buy fewer cars.  Overall, the KPMG study estimates that there would be a 5 percent reduction in car ownership per household, and that this in turn would mean 7 million to 14 million fewer vehicles on the road.</p>
<p>While it might be bad if you&#8217;re in the car business, fewer cars and less driving would produce huge benefits for many of us, and especially in cities. Already in the pandemic, cities have experienced the cleanest air in decades as auto-pollution has declined from less driving. Less driving also generally means fewer car crashes and car deaths, a point which KPMG acknowledges, with an decidedly pro-industry spin:</p>
<div class="page" title="Page 14">
<div class="layoutArea">
<div class="column">
<blockquote><p>Falling VMT would also affect used-car sales and aftermarket parts and service: less driving also means less wear and tear on vehicles, as well as a decline in traffic accidents, cutting into the lucrative collision parts business.</p></blockquote>
<h3>And less driving should mean less road building</h3>
<p>And here&#8217;s the big public policy implication:  fewer cars on the road means less demand for car infrastructure. Keep in mind that the <a href="http://cityobservatory.org/highway-to-hell-climate-denial-at-the-trb/">usual rationale</a> for road-building and road widening is that we&#8217;re driving more and more every year.  If car driving and car ownership are going down, then logically, we should need to build fewer roads than we would otherwise.</p>
<p>Reducing vehicle miles of travel is the surest, most economical, and most environmentally beneficial way to reduce traffic congestion and emissions.  As the experience of the Coronavirus has demonstrated, reduced levels of travel have translated into more efficient highways, <a href="http://cityobservatory.org/covid-lessons-for-portland-and-others/">in some cases actually moving more cars at the peak hour faste</a>r than when we allow highways to become saturated by excess demand.</p>
<p>Already, state and local highway agencies should have gotten a pretty strong signal about falling demand for roadway capacity in the form of declining gasoline tax receipts. Just as KPMG is warning the automotive industry to plan for a world with fewer cars and less driving, state Departments of Transportation should be heeding the same call.</p>
<p>Some will doubt that KPMG is clairvoyant on these matters, but regardless of whether one believes their projections or not, there&#8217;s a very strong argument to be made that cities and states should hold off on committing to major capital construction projects that are predicated on an ever-growing amount of vehicular travel.  In a year or two, once we&#8217;ve (hopefully) worked our way past the Covid-19 pandemic and the recession it induced, we&#8217;ll have a better idea of how the behavioral changes play out in terms of travel demand. Now is <em>not</em> the time to be widening highways.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
					</div>
				</div>
				<div class="large-2 columns">
					<strong class="discussTitle border-strong">
						Discussion
					</strong>
					<div id="disqus_thread"></div>
					<script type="text/javascript">
					  var disqus_shortname  = 'cityobservatory'; // required: replace example with your forum shortname
					  var disqus_title      = 'A world of fewer cars and less driving';
					  var disqus_developer  = 'false'; // developer mode
					  var disqus_identifier = 'http://cityobservatory.org/a-world-of-fewer-cars-and-less-driving/';
					  var disqus_url        = 'http://cityobservatory.org/a-world-of-fewer-cars-and-less-driving/';

					  (function() {
					    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					  })();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
				</div>
			</div>
		</div>
	
	<div class="row">
		<h1 class="related border-strong no-margin">Related Commentary</h1>
		<div class="relatedList">
															
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/week-obs-2020_july24/">
							<strong class="blogMiniTitle">The Week Observed, July 24 2020</strong>
							<div class="summary">
								What City Observatory did this week
The exodus that never happened. You've probably seen stories bouncing around the medi...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="21.21.2020" pubdate="pubdate">
									21.7.2020								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-exodus-that-never-happened/">
							<strong class="blogMiniTitle">The Exodus that never happened</strong>
							<div class="summary">
								The greatest urban myth of the Covid-19 pandemic is that fear of density has triggered an exodus from cities.

The lates...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="21.21.2020" pubdate="pubdate">
									21.7.2020								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/week-obs-2020_july17/">
							<strong class="blogMiniTitle">The Week Observed, July 17, 2020</strong>
							<div class="summary">
								What City Observatory did this week
Dominos falling on Portland's Rose Quarter freeway widening project. In the space of ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="18.18.2020" pubdate="pubdate">
									18.7.2020								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/dominos-falling-on-rose-quarter-freeway-widening/">
							<strong class="blogMiniTitle">Dominos falling on Rose Quarter freeway widening</strong>
							<div class="summary">
								Last week, over the space of about 24 hours, the prospects for Portland's proposed the Rose Quarter freeway widening dimme...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="14.14.2020" pubdate="pubdate">
									14.7.2020								</time>
							</div>
						</div>
					</div>
									</div>
								
			
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/week-obs-2020_july10/">
							<strong class="blogMiniTitle">The Week Observed, July 10, 2020</strong>
							<div class="summary">
								What City Observatory did this week
CityBeat: NPR urban flight story. The pack animals of the media have settled on a sin...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="10.10.2020" pubdate="pubdate">
									10.7.2020								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/citybeat-nprs-suburban-flight-story/">
							<strong class="blogMiniTitle">CityBeat: NPR&#8217;s suburban flight story</strong>
							<div class="summary">
								Yet another entry in the trumped-up pandemic-fueled suburban flight narrative

Anecdotes aside, there's no data that peo...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="08.8.2020" pubdate="pubdate">
									8.7.2020								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/covid-19-surging-in-sunbelt-cities/">
							<strong class="blogMiniTitle">Covid-19: Surging in Sunbelt cities</strong>
							<div class="summary">
								The pandemic is exploding in Sunbelt Cities, from the Carolinas to California

Covid-19 is subdued in the North and surg...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="30.30.2020" pubdate="pubdate">
									30.6.2020								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/week-obs-2020_june26/">
							<strong class="blogMiniTitle">The Week Observed, June 26, 2020</strong>
							<div class="summary">
								What City Observatory did this week
When NIMBYs win, everyone loses. Two land use cases from different sides of the count...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="26.26.2020" pubdate="pubdate">
									26.6.2020								</time>
							</div>
						</div>
					</div>
									</div>
								
					</div>
	</div>
	
</div>

<script>
	document.body.className += ' category-commentary';
</script>
			<div class="footer">
				<div class="row border">
					<div class="row">
						<div class="small-8 medium-4 large-2 columns quoteHolder">
							<span class="quote">What Matters to the Success of Cities</span>
						</div>
						<div class="small-8 medium-4 large-2 columns">
							<div class='address'>
								<strong>City Observatory</strong><br>
								Portland, Oregon<br>
								<a href="mailto:info@cityobservatory.org" class="underlink">info@cityobservatory.org</a>
							</div>
						</div>
						<div class="small-8 large-2 medium-4 columns">
							<a href="#">Supported by</a>
							<a href="https://www.quickenloans.org/">
								<img src="http://cityobservatory.org/wp-content/themes/ocd/img/knight.png" class="sponsor">
							</a>
						</div>
						<div class="small-8 large-1 medium-2 columns">
							<a class="underlink" href="http://cityobservatory.org/about/">About</a>
							<a class="underlink" href="http://cityobservatory.org/category/commentary/">Commentary</a><a class="underlink" href="http://cityobservatory.org/category/reports/">Reports</a><a class="underlink" href="http://cityobservatory.org/category/subjects/">Subjects</a>							<a class="underlink" data-subscribe-toggle>Subscribe</a>
							<a class="underlink" data-search-toggle>Search</a>
						</div>
						<div class="small-8 large-1 medium-2 columns social">
							<a href="https://twitter.com/cityobs">
								<i class="ss-twitter"></i>
							</a>
							<a href="https://www.facebook.com/cityobservatory">
								<i class="ss-facebook"></i>
							</a>
							<a href="mailto:info@cityobservatory.org">
								<i class="ss-mail"></i>
							</a>
							<a href="http://cityobservatory.org/feed">
								<i class="ss-rss"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202031'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2020Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.15'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/app.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/newsletter/subscription/validate.js?ver=6.0.4'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8.1',blog:'91365037',post:'10420',tz:'-7',srv:'cityobservatory.org'} ]);
	_stq.push([ 'clickTrackerInit', '91365037', '10420' ]);
</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55501802-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</body>
</html>
