<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="BeGIArPOV24LuOVWr6GuD8cSfLqf161A4PeqyAPie3c" />
	
	<title>The Week Observed, February 5, 2021 | City Observatory</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://cityobservatory.org/xmlrpc.php">

						<meta property="og:title" content="City Observatory - The Week Observed, February 5, 2021">
			<meta property="og:type" content="website">
			<meta property="og:url" content="https://cityobservatory.org/the-week-observed-2021_feb5/">

			<!-- Controlled by the custom fields on the commentary page -->
			<meta property="og:image" content="https://cityobservatory.org/wp-content/uploads/2021/02/K_shape_housing2020.png">
			<link rel="image_src" href="https://cityobservatory.org/wp-content/uploads/2021/02/K_shape_housing2020.png"/>
			<link rel="apple-touch-icon" href="https://cityobservatory.org/wp-content/uploads/2021/02/K_shape_housing2020.png" />
			<link rel="apple-touch-icon-precomposed" href="https://cityobservatory.org/wp-content/uploads/2021/02/K_shape_housing2020.png" />

			<!-- Controlled by the custom fields on the commentary page -->
			<meta name="description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta property="og:description" content="The City Observatory is a study of modern-day cities and urban development practices.">

			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
			<link rel="shortcut icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/favicon.ico"/>

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@cityobs" />
			<meta name="twitter:title" content="City Observatory - The Week Observed, February 5, 2021" />
			<meta name="twitter:description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta name="twitter:image" content="https://cityobservatory.org/wp-content/uploads/2021/02/K_shape_housing2020.png" />
			<meta name="twitter:url" content="https://cityobservatory.org/the-week-observed-2021_feb5/" />

					
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Feed" href="https://cityobservatory.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Comments Feed" href="https://cityobservatory.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; The Week Observed, February 5, 2021 Comments Feed" href="https://cityobservatory.org/the-week-observed-2021_feb5/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cityobservatory.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ocd-style-css'  href='https://cityobservatory.org/wp-content/themes/ocd/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://cityobservatory.org/wp-content/plugins/newsletter/style.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cityobservatory.org/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cityobservatory.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cityobservatory.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://cityobservatory.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cityobservatory.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cityobservatory.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Week Observed, January 8, 2021' href='https://cityobservatory.org/the-week-observed-2021_jan8/' />
<link rel='next' title='The Week Observed, January 29, 2021' href='https://cityobservatory.org/the-week-observed-2021_jan29/' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel="canonical" href="https://cityobservatory.org/the-week-observed-2021_feb5/" />
<link rel='shortlink' href='https://wp.me/p6bmdD-2TZ' />
<link rel="alternate" type="application/json+oembed" href="https://cityobservatory.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityobservatory.org%2Fthe-week-observed-2021_feb5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cityobservatory.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityobservatory.org%2Fthe-week-observed-2021_feb5%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Week Observed, February 5, 2021" />
<meta property="og:url" content="https://cityobservatory.org/the-week-observed-2021_feb5/" />
<meta property="og:description" content="What City Observatory this week 1. Calculating induced travel. Widening freeways to reduce traffic congestion in dense urban areas inevitably fails because of the scientifically demonstrated proble…" />
<meta property="article:published_time" content="2021-02-05T15:46:54+00:00" />
<meta property="article:modified_time" content="2021-02-05T02:03:55+00:00" />
<meta property="og:site_name" content="City Observatory" />
<meta property="og:image" content="http://cityobservatory.org/wp-content/uploads/2021/01/VehicleMixJan20211.png" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="618" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@cityobs" />
<meta name="twitter:text:title" content="The Week Observed, February 5, 2021" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CityObs" />
</head>
<body class="post-template-default single single-post postid-11159 single-format-standard locale-en-us group-blog">

	<div class="header">
		<div class="row">
			<div class="row">
				<div class="large-2 columns collapse">
					<a href="https://cityobservatory.org/">
						<img src="https://cityobservatory.org/wp-content/themes/ocd/img/logo.png" class="logo homeLogo">
					</a>
					<a href="https://cityobservatory.org/category/reports">
						<img src="https://cityobservatory.org/wp-content/themes/ocd/img/reports-logo.png" class="logo reportsLogo">
					</a>
					<a href="https://cityobservatory.org/category/subjects">
						<img src="https://cityobservatory.org/wp-content/themes/ocd/img/subjects-logo.png" class="logo subjectsLogo">
					</a>
					<a href="https://cityobservatory.org/category/commentary">	
						<img src="https://cityobservatory.org/wp-content/themes/ocd/img/comments-logo.png" class="logo commentsLogo">
					</a>
				</div>
				<div class="large-6 columns restrictedHeight">
					<div class="row slideMenu">
						
						<div class="large-8 columns topMenu subscribeMenu">
							<div class="border">
								<div class="row">
									<div class="small-8 medium-2 columns">
										<h2>Subscribe</h2>
									</div>
									<div class="small-6 medium-5 columns">
										<form action="//cityobservatory.us9.list-manage.com/subscribe/post?u=04a5ea118d6bef3d85d630c2a&amp;id=55df4a9015" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
											<div id="mc_embed_signup_scroll">
												<div class="mc-field-group">
													<input type="email" placeholder="Stay up to date by entering your email" value="" name="EMAIL" class="topInput" data-search-input id="mce-EMAIL">
													<div class="never">We will never sell or share your email address.</div>
												</div>
												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:none"></div>
													<div class="response" id="mce-success-response" style="display:none"></div>
												</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
												<div style="position: absolute; left: -5000px;"><input type="text" name="b_04a5ea118d6bef3d85d630c2a_55df4a9015" tabindex="-1" value=""></div>
												<!-- <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"> -->
											</div>
										</form>
										<img src="https://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" data-subscribe-submit class="arrow inputArrow">
									</div>
									<div class="small-2 medium-1 columns closeHolder">
										<div class='close' data-subscribe-close>✕</div>
									</div>
								</div>
							</div>
						</div>

						<div class="large-8 columns topMenu searchMenu">
							<div class="border">
								<div class="row">
									<form role="search" method="get" class="search-form" action="https://cityobservatory.org">
										<div class="small-8 medium-2 columns">
											<h2>Search</h2>
										</div>
										<div class="small-6 medium-5 columns">
											<img src="https://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" class="arrow inputArrow" data-search-arrow>
											<input type="search" name="s" class="topInput" data-search-input>
										</div>
										<div class="small-2 medium-1 columns closeHolder">
											<div class='close' data-search-close>✕</div>
										</div>
									</form>
								</div>
							</div>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="https://cityobservatory.org" class="menuItem">Main</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="https://cityobservatory.org/category/subjects/" class="menuItem">Subjects</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Reports" href="https://cityobservatory.org/category/reports/" class="menuItem">Reports</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Commentary" href="https://cityobservatory.org/category/commentary/" class="menuItem">Commentary</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Subscribe" data-subscribe-toggle>Subscribe</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Search" data-search-toggle>Search</a>
						</div>

					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="content comments">
			<div class="row border-strong">
			<div class="row">
				<div class="large-6 columns">
					<h1 class="no-margin blogTitle">
						The Week Observed, February 5, 2021					</h1>
					<div class="by">
						<div class="author">
							<strong>By Joe Cortright</strong>
						</div>
						<div class="date">
							<time datetime="05.5.2021" pubdate="pubdate">
								5.2.2021							</time>
						</div>
					</div>
				</div>
				<div class="large-2 columns social">
					<a href="https://twitter.com/home?status=https://cityobservatory.org/the-week-observed-2021_feb5/">
						<i class="ss-twitter"></i>
					</a>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://cityobservatory.org/the-week-observed-2021_feb5/">
						<i class="ss-facebook"></i>
					</a>
					<a href="mailto:?Body=https://cityobservatory.org/the-week-observed-2021_feb5/">
						<i class="ss-mail"></i>
					</a>
					<a href="http://cityobservatory.org/feed">
						<i class="ss-rss"></i>
					</a>
				</div>
			</div>
		</div>

		<div class="row lastRow">
			<div class="row">
				<div class="large-6 columns ">
					<div class="largeText postContent">
						<h2>What City Observatory this week</h2>
<p>1. <a href="http://cityobservatory.org/calculating-induced-demand-at-the-rose-quarter/">Calculating induced travel</a>. Widening freeways to reduce traffic congestion in dense urban areas inevitably fails because of the scientifically demonstrated problem of induced demand; something so common and well-documented it&#8217;s called the &#8220;fundamental law of road congestion.&#8221; Experts at the UC Davis National Center for Sustainable Transportation have developed an &#8220;induced demand calculator&#8221; for California metro areas, and with their assistance, we&#8217;ve calibrated it for computing increased travel from capacity expansion in the Portland metro area.</p>
<p><a href="http://cityobservatory.org/calculating-induced-demand-at-the-rose-quarter/induced_travel_calculator/" rel="attachment wp-att-11343"><img class="aligncenter size-full wp-image-11343" src="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2021/01/Induced_travel_calculator.png?resize=640%2C673" alt="" width="640" height="673" srcset="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2021/01/Induced_travel_calculator.png?w=669&amp;ssl=1 669w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2021/01/Induced_travel_calculator.png?resize=285%2C300&amp;ssl=1 285w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>The calculator shows that widening I-5 at Portland&#8217;s Rose Quarter would add between 17.8 and 34.6 million additional miles of vehicle travel and 7.8 to 15.6 thousand tons of greenhouse gases per year.  This calculation, based on an independent, peer-reviewed methodology disproves false claims made in Oregon Department of Transportation&#8217;s environment assessment that the project will have no effect on greenhouse gases.</p>
<p>2. <a href="http://cityobservatory.org/americas-k-shaped-housing-market/">America&#8217;s K-shaped housing market</a>.  By now, you&#8217;ve probably heard our current economic downturn described as a K-shaped recession. The &#8220;K&#8221; refers to the diverging fortunes of low-wage and high-wage workers. Layoffs have been disproportionately concentrated among the lowest paid quarter of the workforce, where employment is down more than 20 percent; while employment among high income workers has actually increased. That&#8217;s reflected in the housing market, where rents are falling, while home prices are soaring.</p>
<p><a href="http://cityobservatory.org/americas-k-shaped-housing-market/k_shape_housing2020/" rel="attachment wp-att-11359"><img class="aligncenter size-large wp-image-11359" src="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2021/02/K_shape_housing2020.png?resize=640%2C436" alt="" width="640" height="436" srcset="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2021/02/K_shape_housing2020.png?resize=1024%2C697&amp;ssl=1 1024w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2021/02/K_shape_housing2020.png?resize=300%2C204&amp;ssl=1 300w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2021/02/K_shape_housing2020.png?resize=768%2C523&amp;ssl=1 768w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2021/02/K_shape_housing2020.png?w=1409&amp;ssl=1 1409w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2021/02/K_shape_housing2020.png?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>The same dynamic is at work:  two-thirds of low-wage workers rent; while nearly 80 percent of high wage workers are homeowners (or homebuyers). The peculiar, and very different shape of the Covid-19 recession explains much of what&#8217;s happening in US housing markets.</p>
<p>3. <a href="http://cityobservatory.org/happy-groundhogs-day-2021/">Again, it&#8217;s Groundhog&#8217;s Day, again</a>.  If it seems like we&#8217;re stuck in a loop, when it comes to climate change, it&#8217;s because we are.  The latest report of the Oregon Global Warming Commission is out, and it shows just what similar reports showed 2 and 4 years ago:  despite our stated goals of reducing greenhouse gases, we&#8217;re not anywhere close to being on track.  The main culprit:  increased emissions from driving, which according to the independent DARTE database have increased by about 1,000 pounds per person in the past five years.</p>
<p><a href="http://cityobservatory.org/happy-groundhogs-day-2021/murraygroundhog/" rel="attachment wp-att-11239"><img class="aligncenter size-full wp-image-11239" src="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2021/02/murraygroundhog.jpg?resize=640%2C332" alt="" width="640" height="332" srcset="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2021/02/murraygroundhog.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2021/02/murraygroundhog.jpg?resize=300%2C156&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>We&#8217;re sure that this year&#8217;s report will stimulate another round of solemn declarations about the gravity of the climate emergency, but at this rate, we&#8217;ll be doing the Groundhog doom-loop for years to come as the planet burns around us.</p>
<h2>Must read</h2>
<p>1. <a href="https://www.sightline.org/2021/01/28/more-parking-isnt-harmless-it-actually-makes-us-drive-more/">Induced Travel from Parking</a>.  The idea that added freeway capacity generates additional travel is well-established.  A new study also shows that building more parking also induces more car travel.  Sightline&#8217;s Michael Andersen highlights the study findings froma San Francisco housing lottery to filter out what researchers call &#8220;selection effects&#8221;—the idea that maybe people who tend to drive less anyhow gravitate toward places with fewer parking spots.  Because people were randomly assigned to different housing, the observed differences in driving can&#8217;t be attribution to this sorting effect.  And the study shows that indeed, people who lived in places with fewer parking spaces tended to own fewer cars and to drive less.</p>
<p><a href="http://cityobservatory.org/?attachment_id=11352" rel="attachment wp-att-11352"><img class="aligncenter size-full wp-image-11352" src="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2021/01/parking_ratios_sightlien.png?resize=640%2C474" alt="" width="640" height="474" srcset="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2021/01/parking_ratios_sightlien.png?w=772&amp;ssl=1 772w, https://i0.wp.com/cityobservatory.org/wp-content/uploads/2021/01/parking_ratios_sightlien.png?resize=300%2C222&amp;ssl=1 300w, https://i0.wp.com/cityobservatory.org/wp-content/uploads/2021/01/parking_ratios_sightlien.png?resize=768%2C569&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>To economists, this makes perfect sense:  anything that lowers the cost of driving or car ownership tends to encourage more driving.  More space on roadways, more plentiful (and almost always free) parking spaces, low gasoline prices, and free use of the atmosphere as a dump for carbon and other pollutants, all subsidize car use and result in more miles driven.  The study is powerful evidence for the climate benefits of policies that eliminate parking requirements, and which more generally reduce the supply of parking.</p>
<p>2. <a href="https://www.bloomberg.com/opinion/articles/2021-01-31/cities-should-manage-housing-gentrification-not-halt-it">Don&#8217;t Block Gentrification:  Use it to improve the neighborhood for all</a>.  Pete Saunders, who blogs at Corner Side Yard has a provocative essay at Bloomberg Opinion.  As Saunders notes, gentrification is actually surprisingly rare; for the most part, in large US metro areas, rich neighborhoods are getting richer and poor neighborhoods are getting poorer.  While the few places that are transitioning between the two are the flashpoints for discontent, we should view them as finally providing the kind of investment many urban neighborhoods need to overcome poverty; as Saunders says:</p>
<blockquote><p>Gentrification should be a chance to expand opportunity, not diminish it.</p></blockquote>
<p>The key to this is having a process for encouraging engagement between long-time residents and newcomers, identifying and bolstering a community&#8217;s distinctive assets, and connecting long-time residents to expanding housing and job opportunities.  And, as he warns, just trying to block change wastes an incredible opportunity to utilize the investment in cities to provide wider benefits to those who&#8217;ve been cut off:</p>
<blockquote><p>Plenty of cities have been starved for decades of revitalizing investment; they would benefit just as much from a concerted effort to increase opportunity and affordable housing, while preserving key institutions. One thing is certain: If we transition away from the back-to-the-city movement of the last 30 years without making moreof our cities better, we’ll be worse for it.</p></blockquote>
<p>3. <a href="https://www.calculatedriskblog.com/2021/02/the-changing-mix-of-light-vehicle-sales.html">The dominance of the SUV</a>.  One of the most important indicators for the future trajectory of greenhouse gas emissions is the size and weight of private vehicles.  Between 2004 and 2014, when gas prices were rising or high, consumers responded by buying more passenger vehicles which are generally smaller, more fuel efficient and less polluting than light trucks or sport utility vehicles (SUVs).  But since gas prices plunged in 2014, the market shart of these light trucks and SUV&#8217;s has steadily increased.  The latest data, tabulated by Calculated Risk&#8217;s Bill McBride makes this clear:<a href="http://cityobservatory.org/?attachment_id=11378" rel="attachment wp-att-11378"><br />
<img class="aligncenter size-full wp-image-11378" src="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2021/01/VehicleMixJan20211.png?resize=640%2C421" alt="" width="640" height="421" srcset="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2021/01/VehicleMixJan20211.png?w=940&amp;ssl=1 940w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2021/01/VehicleMixJan20211.png?resize=300%2C197&amp;ssl=1 300w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2021/01/VehicleMixJan20211.png?resize=768%2C505&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>Back in 2008 and 2009, most of the vehicles sold were passenger cars.  Now the market share of SUVs and light trucks is quickly approaching 80 percent.  Many state greenhouse gas reduction plans were founded on the assumption that the passenger car share would increase, which it hasn&#8217;t. Moreover, because vehicles last 15 years or more, the heavy, polluting vehicles being purchased today will still be on the road in the 2030s, as the climate crisis becomes increasingly dire.</p>
<h2>New Knowledge</h2>
<div><a href="https://www2.census.gov/ces/wp/2020/CES-WP-20-43.pdf">Who really pays property taxes?</a>  More than 100 million Americans rent their homes, and their landlords use a portion of the rent they pay to pay property taxes.  One of the key questions in thinking about local public finance is how much of the cost of local property taxes is borne by renters (i.e. simply passed on to renters in the form of higher rents) as opposed to being borne by landlords (in the form of lower profits).  The answer to this question has a lot to say about whether the property tax is regressive or not:  If renters bear all or most of the cost of property taxes, the tax tends to be regressive, because renters are generally lower income than the rest of the population.  Landlords are, on average, better off, so if they bear the cost of property taxes, that suggests that the tax is less regressive (and might even be proportional to income or progressive).</div>
<div></div>
<div>A new study from David J. Schwegman of American University John Yinger of Syracuse University aims to answer that question using some detailed micro-data from rental housing in Buffalo, New York City and Rochester.  The study&#8217;s key finding is that it is landlords, rather than tenants, who bear most of the cost of property taxes.  While many studies assume that the tax load is equally split between renters and landlords, the Schwegman/Yinger study suggests most of the burden of the property tax is borne by landlords:</div>
<blockquote>
<div>. . . our results suggest that the owners of rental units, who are more likely to be higher-income individuals, bear the majority of a property tax increase. Thus, the property tax is, in fact, more likely to be a proportional tax over the income distribution than previously evaluated. .</div>
</blockquote>
<div>This in turn suggests that the portion of rent paid that goes to pay property taxes is less than generally assumed.  On average, most states assume that about 18 percent of rent paid by renters goes to property taxes.  The Scwegman/Yinger estimates suggest that the real figure is much lower, around 9 percent.  This is important because several states have renter tax relief programs that are based on higher estimates.</div>
<div></div>
<div>David J. Schwegman and John Yinger, &#8220;The Shifting of the Property Tax on Urban Renters: Evidence from New York State’s Homestead Tax Option,&#8221; CES 20-43 December, 2020</div>
<div></div>
<h2>In the News</h2>
<p><a href="https://www.strongtowns.org/journal/2021/1/29/pedestrian-infastructure-is-car-infrastructure">Strong Towns</a> republished our critique of self-styled &#8220;pedestrian infrastructure&#8221; in Houston which mostly prioritizes car travel and effectively perpetuates and worsens a  hazardous pedestrian hostile environment.</p>
<p>&nbsp;</p>
					</div>
				</div>
				<div class="large-2 columns">
					<strong class="discussTitle border-strong">
						Discussion
					</strong>
					<div id="disqus_thread"></div>
					<script type="text/javascript">
					  var disqus_shortname  = 'cityobservatory'; // required: replace example with your forum shortname
					  var disqus_title      = 'The Week Observed, February 5, 2021';
					  var disqus_developer  = 'false'; // developer mode
					  var disqus_identifier = 'https://cityobservatory.org/the-week-observed-2021_feb5/';
					  var disqus_url        = 'https://cityobservatory.org/the-week-observed-2021_feb5/';

					  (function() {
					    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					  })();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
				</div>
			</div>
		</div>
	
	<div class="row">
		<h1 class="related border-strong no-margin">Related Commentary</h1>
		<div class="relatedList">
															
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/myth_busting_median_housing/">
							<strong class="blogMiniTitle">Urban myth busting: New rental housing and median-income households</strong>
							<div class="summary">
								The price of new housing is a poor gauge of housing affordability

Increasing housing supply over time, coupled with ind...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="04.4.2021" pubdate="pubdate">
									4.2.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/americas-k-shaped-housing-market/">
							<strong class="blogMiniTitle">America&#8217;s K-shaped housing market</strong>
							<div class="summary">
								Home prices are soaring, rents are falling

The disparate impact of the recession on high income and low income househol...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="03.3.2021" pubdate="pubdate">
									3.2.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/happy-groundhogs-day-2021/">
							<strong class="blogMiniTitle">Again, it&#8217;s Groundhog&#8217;s Day, again</strong>
							<div class="summary">
								Every year, the same story:  We profess to care about climate change, but we're driving more and greenhouse gas emissions...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="02.2.2021" pubdate="pubdate">
									2.2.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/calculating-induced-demand-at-the-rose-quarter/">
							<strong class="blogMiniTitle">Calculating induced demand at the Rose Quarter</strong>
							<div class="summary">
								Widening I-5 at the  Rose Quarter in Portland will produce an addition 17.4 to 34.8 million miles of vehicle travel and 7...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="01.1.2021" pubdate="pubdate">
									1.2.2021								</time>
							</div>
						</div>
					</div>
									</div>
								
			
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/the-week-observed-2021_jan29/">
							<strong class="blogMiniTitle">The Week Observed, January 29, 2021</strong>
							<div class="summary">
								What City Observatory this week
1. Why Portland's Rose Quarter Freeway widening will increase greenhouse gas emissions. ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="29.29.2021" pubdate="pubdate">
									29.1.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/widening-i-5-at-the-rose-quarter-will-increase-greenhouse-gases/">
							<strong class="blogMiniTitle">Widening I-5 at the Rose Quarter will increase greenhouse gases</strong>
							<div class="summary">
								Adding more freeway capacity at the Rose Quarter will thousands of tons to the region's greenhouse gas emissions

If you...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="26.26.2021" pubdate="pubdate">
									26.1.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/more_mythical_performative/">
							<strong class="blogMiniTitle">More performative pedestrian infrastructure</strong>
							<div class="summary">
								Houston's "Energy Corridor" gets a pedestrian makeover, but just one thing seems to be missing.

Bollards and better lan...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="25.25.2021" pubdate="pubdate">
									25.1.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/the-week-observed-2021_jan22/">
							<strong class="blogMiniTitle">The Week Observed, January 22, 2021</strong>
							<div class="summary">
								What City Observatory this week
Institutionalized housing discrimination. A recent study of housing discrimination in Det...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="22.22.2021" pubdate="pubdate">
									22.1.2021								</time>
							</div>
						</div>
					</div>
									</div>
								
					</div>
	</div>
	
</div>

<script>
	document.body.className += ' category-commentary';
</script>
			<div class="footer">
				<div class="row border">
					<div class="row">
						<div class="small-8 medium-4 large-2 columns quoteHolder">
							<span class="quote">What Matters to the Success of Cities</span>
						</div>
						<div class="small-8 medium-4 large-2 columns">
							<div class='address'>
								<strong>City Observatory</strong><br>
								Portland, Oregon<br>
								<a href="mailto:info@cityobservatory.org" class="underlink">info@cityobservatory.org</a>
							</div>
						</div>
						<div class="small-8 large-2 medium-4 columns">
							<a href="#">Supported by</a>
							<a href="https://www.quickenloans.org/">
								<img src="https://cityobservatory.org/wp-content/themes/ocd/img/knight.png" class="sponsor">
							</a>
						</div>
						<div class="small-8 large-1 medium-2 columns">
							<a class="underlink" href="https://cityobservatory.org/about/">About</a>
							<a class="underlink" href="https://cityobservatory.org/category/commentary/">Commentary</a><a class="underlink" href="https://cityobservatory.org/category/reports/">Reports</a><a class="underlink" href="https://cityobservatory.org/category/subjects/">Subjects</a>							<a class="underlink" data-subscribe-toggle>Subscribe</a>
							<a class="underlink" data-search-toggle>Search</a>
						</div>
						<div class="small-8 large-1 medium-2 columns social">
							<a href="https://twitter.com/cityobs">
								<i class="ss-twitter"></i>
							</a>
							<a href="https://www.facebook.com/cityobservatory">
								<i class="ss-facebook"></i>
							</a>
							<a href="mailto:info@cityobservatory.org">
								<i class="ss-mail"></i>
							</a>
							<a href="http://cityobservatory.org/feed">
								<i class="ss-rss"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202105'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/themes/ocd/js/app.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/themes/ocd/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202105.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8.1',blog:'91365037',post:'11159',tz:'-8',srv:'cityobservatory.org'} ]);
	_stq.push([ 'clickTrackerInit', '91365037', '11159' ]);
</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55501802-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</body>
</html>
