<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="BeGIArPOV24LuOVWr6GuD8cSfLqf161A4PeqyAPie3c" />
	
	<title>Climate efforts must be cost effective | City Observatory</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://cityobservatory.org/xmlrpc.php">

						<meta property="og:title" content="City Observatory - Climate efforts must be cost effective">
			<meta property="og:type" content="website">
			<meta property="og:url" content="https://cityobservatory.org/climate-efforts-must-be-cost-effective/">

			<!-- Controlled by the custom fields on the commentary page -->
			<meta property="og:image" content="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png">
			<link rel="image_src" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png"/>
			<link rel="apple-touch-icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />
			<link rel="apple-touch-icon-precomposed" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />

			<!-- Controlled by the custom fields on the commentary page -->
			<meta name="description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta property="og:description" content="The City Observatory is a study of modern-day cities and urban development practices.">

			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
			<link rel="shortcut icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/favicon.ico"/>

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@cityobs" />
			<meta name="twitter:title" content="City Observatory - Climate efforts must be cost effective" />
			<meta name="twitter:description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta name="twitter:image" content="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />
			<meta name="twitter:url" content="https://cityobservatory.org/climate-efforts-must-be-cost-effective/" />

					
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Feed" href="https://cityobservatory.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Comments Feed" href="https://cityobservatory.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Climate efforts must be cost effective Comments Feed" href="https://cityobservatory.org/climate-efforts-must-be-cost-effective/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cityobservatory.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='modern-comparison-slider-css'  href='https://cityobservatory.org/wp-content/plugins/modern-comparison-slider/public/css/modern-comparison-slider-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ocd-style-css'  href='https://cityobservatory.org/wp-content/themes/ocd/style.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://cityobservatory.org/wp-content/plugins/newsletter/style.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cityobservatory.org/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cityobservatory.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cityobservatory.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/modern-comparison-slider/public/js/image-compare-viewer.min.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcswp = {"controlShadow":"on","addCircle":"standard","controlColor":"#FFFFFF","startingPoint":"50","hoverStart":"","smoothing":"on","smoothingAmount":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/modern-comparison-slider/public/js/modern-comparison-slider-public.js?ver=1.0.2'></script>
<link rel='https://api.w.org/' href='https://cityobservatory.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cityobservatory.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cityobservatory.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A net zero blind spot' href='https://cityobservatory.org/a-net-zero-blind-spot/' />
<meta name="generator" content="WordPress 4.9.18" />
<link rel="canonical" href="https://cityobservatory.org/climate-efforts-must-be-cost-effective/" />
<link rel='shortlink' href='https://wp.me/p6bmdD-3ec' />
<link rel="alternate" type="application/json+oembed" href="https://cityobservatory.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityobservatory.org%2Fclimate-efforts-must-be-cost-effective%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cityobservatory.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityobservatory.org%2Fclimate-efforts-must-be-cost-effective%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Climate efforts must be cost effective" />
<meta property="og:url" content="https://cityobservatory.org/climate-efforts-must-be-cost-effective/" />
<meta property="og:description" content="Portland&#8217;s $60 million a year clean energy fund needs climate accountability Any grant writer can spin a yarn that creates the illusion that a given project will have some sort of climate ben…" />
<meta property="article:published_time" content="2021-09-03T00:38:06+00:00" />
<meta property="article:modified_time" content="2021-09-03T00:38:06+00:00" />
<meta property="og:site_name" content="City Observatory" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@cityobs" />
<meta name="twitter:text:title" content="Climate efforts must be cost effective" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CityObs" />
</head>
<body class="post-template-default single single-post postid-12412 single-format-standard locale-en-us group-blog">

	<div class="header">
		<div class="row">
			<div class="row">
				<div class="large-2 columns collapse">
					<a href="https://cityobservatory.org/">
						<img src="https://cityobservatory.org/wp-content/themes/ocd/img/logo.png" class="logo homeLogo">
					</a>
					<a href="https://cityobservatory.org/category/reports">
						<img src="https://cityobservatory.org/wp-content/themes/ocd/img/reports-logo.png" class="logo reportsLogo">
					</a>
					<a href="https://cityobservatory.org/category/subjects">
						<img src="https://cityobservatory.org/wp-content/themes/ocd/img/subjects-logo.png" class="logo subjectsLogo">
					</a>
					<a href="https://cityobservatory.org/category/commentary">	
						<img src="https://cityobservatory.org/wp-content/themes/ocd/img/comments-logo.png" class="logo commentsLogo">
					</a>
				</div>
				<div class="large-6 columns restrictedHeight">
					<div class="row slideMenu">
						
						<div class="large-8 columns topMenu subscribeMenu">
							<div class="border">
								<div class="row">
									<div class="small-8 medium-2 columns">
										<h2>Subscribe</h2>
									</div>
									<div class="small-6 medium-5 columns">
										<form action="//cityobservatory.us9.list-manage.com/subscribe/post?u=04a5ea118d6bef3d85d630c2a&amp;id=55df4a9015" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
											<div id="mc_embed_signup_scroll">
												<div class="mc-field-group">
													<input type="email" placeholder="Stay up to date by entering your email" value="" name="EMAIL" class="topInput" data-search-input id="mce-EMAIL">
													<div class="never">We will never sell or share your email address.</div>
												</div>
												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:none"></div>
													<div class="response" id="mce-success-response" style="display:none"></div>
												</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
												<div style="position: absolute; left: -5000px;"><input type="text" name="b_04a5ea118d6bef3d85d630c2a_55df4a9015" tabindex="-1" value=""></div>
												<!-- <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"> -->
											</div>
										</form>
										<img src="https://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" data-subscribe-submit class="arrow inputArrow">
									</div>
									<div class="small-2 medium-1 columns closeHolder">
										<div class='close' data-subscribe-close>✕</div>
									</div>
								</div>
							</div>
						</div>

						<div class="large-8 columns topMenu searchMenu">
							<div class="border">
								<div class="row">
									<form role="search" method="get" class="search-form" action="https://cityobservatory.org">
										<div class="small-8 medium-2 columns">
											<h2>Search</h2>
										</div>
										<div class="small-6 medium-5 columns">
											<img src="https://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" class="arrow inputArrow" data-search-arrow>
											<input type="search" name="s" class="topInput" data-search-input>
										</div>
										<div class="small-2 medium-1 columns closeHolder">
											<div class='close' data-search-close>✕</div>
										</div>
									</form>
								</div>
							</div>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="https://cityobservatory.org" class="menuItem">Main</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="https://cityobservatory.org/category/subjects/" class="menuItem">Subjects</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Reports" href="https://cityobservatory.org/category/reports/" class="menuItem">Reports</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Commentary" href="https://cityobservatory.org/category/commentary/" class="menuItem">Commentary</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Subscribe" data-subscribe-toggle>Subscribe</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Search" data-search-toggle>Search</a>
						</div>

					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="content comments">
			<div class="row border-strong">
			<div class="row">
				<div class="large-6 columns">
					<h1 class="no-margin blogTitle">
						Climate efforts must be cost effective					</h1>
					<div class="by">
						<div class="author">
							<strong>By Joe Cortright</strong>
						</div>
						<div class="date">
							<time datetime="02.2.2021" pubdate="pubdate">
								2.9.2021							</time>
						</div>
					</div>
				</div>
				<div class="large-2 columns social">
					<a href="https://twitter.com/home?status=https://cityobservatory.org/climate-efforts-must-be-cost-effective/">
						<i class="ss-twitter"></i>
					</a>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://cityobservatory.org/climate-efforts-must-be-cost-effective/">
						<i class="ss-facebook"></i>
					</a>
					<a href="mailto:?Body=https://cityobservatory.org/climate-efforts-must-be-cost-effective/">
						<i class="ss-mail"></i>
					</a>
					<a href="http://cityobservatory.org/feed">
						<i class="ss-rss"></i>
					</a>
				</div>
			</div>
		</div>

		<div class="row lastRow">
			<div class="row">
				<div class="large-6 columns ">
					<div class="largeText postContent">
						<p><em>Portland&#8217;s $60 million a year clean energy fund needs climate accountability</em></p>
<p>Any grant writer can spin a yarn that creates the illusion that a given project will have some sort of climate benefits, but if you&#8217;re actually investing real money, you should insist on a payback in the coin of the climate realm:  a measurable and significant reduction in greenhouse gas emissions.  That standard isn&#8217;t being met, mostly because even the most basic questions aren&#8217;t being asked of projects submitted for funding by Portland&#8217;s Clean Energy Fund.</p>
<p>Former <a href="https://www.oregonlive.com/opinion/2021/08/opinion-portland-clean-energy-fund-needs-better-criteria-for-choosing-climate-projects.html">Portland City Commissioner Steve Novick, and long-time Chair of the Oregon Global Warming Council, Angus Duncan</a> are demanding that Portland&#8217;s $60 million per year clean energy fund have at least minimal performance standards when it comes to reducing greenhouse gases.  A bit of background:  using the city&#8217;s initiative process, activists forwarded a ballot measure to create a gross receipts tax on larger businesses, with the proceeds dedicated to clean energy investments.  The voters approved the measure by a wide margin, and the Portland Clean Energy Fund (PCEF) now is making grants to community groups for projects to promote greater energy efficiency, and, at least in theory, reduce greenhouse gases.  But in practice there are real concerns that the dispensation of grants is advancing either climate or equity considerations. As Novick and Duncan wrote in their <a href="https://www.oregonlive.com/opinion/2021/08/opinion-portland-clean-energy-fund-needs-better-criteria-for-choosing-climate-projects.html">Op-Ed</a>:</p>
<blockquote>
<p id="DUXNJK7DARHDRLNYI3XZR6UYN4" class="article__paragraph article__paragraph--left">Already, the fund has issued grants for projects that have nothing to do with climate or equity, including $100,000 for <a href="https://www.oregonlive.com/politics/2021/03/portlands-massive-clean-energy-fund-set-to-bankroll-first-projects-for-communities-of-color-marginalized-residents.html" target="_blank" rel="noopener">a rooftop garden on a yoga studio</a>. For the program’s long-term success, we should ensure that the fund supports proposals tied to specific outcomes and cost-effectiveness goals. Unfortunately, the fund’s proposed scoring criteria do not provide any such benchmarks. Indeed, they are not really focused on outcomes at all.</p>
</blockquote>
<p>The underlying problem is that PCEF doesn&#8217;t have clear standards for defining what constitutes either equity, or cost-effective greenhouse gas reductions.  According to Novick and Duncan, the application process is a kind of affinity-demonstrating beauty contest, with applicants chosen chiefly for the meritorious origins of the sponsoring organization rather than the characteristics of the project.</p>
<div class="InContent_Center_Background">
<div class="InContent_Center_Padding">
<blockquote>
<div id="InContent_Center_DUXNJK7DARHDRLNYI3XZR6UYN4" class="ad-observer"><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">For example, applicants for large-scale grants of up to $10 million can earn no more than 8 points out of 100 for reducing greenhouse gas emissions. Think about that: “Clean Energy Fund” applicants could, apparently, get 92 points out of 100 without reducing greenhouse gas emissions at all. Meanwhile, applicants can only lose 5 points if their proposal will not “realistically result in intended outcomes.” So, you could get 95 out of 100 points even if your project has no realistic chance of succeeding. Applicants get a large number of points for “characteristics of the organization” categories, which may be important, but not more than actual results. The</span><b style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;"> </b><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">selection committee could simply require that organizational applicants meet certain criteria for diversity, etc., rather than allowing applicants to make up for a lack of substance by accumulating “organizational” points.</span></div>
</blockquote>
</div>
</div>
<div class="InContent_Center_Background">
<div class="InContent_Center_Padding"></div>
</div>
<p>The idea of setting up a public sector fund to advance the twin goals of promoting equity and reducing greenhouse gases has considerable merit, but if it&#8217;s going to make any difference in either area, it needs to insist on measurable results and clear accountability.  The current PCEF regulations do very little to achieve this fundamental need.  Portland&#8217;s voters, historically disadvantaged communities, and the environment all deserve better.</p>
					</div>
				</div>
				<div class="large-2 columns">
					<strong class="discussTitle border-strong">
						Discussion
					</strong>
					<div id="disqus_thread"></div>
					<script type="text/javascript">
					  var disqus_shortname  = 'cityobservatory'; // required: replace example with your forum shortname
					  var disqus_title      = 'Climate efforts must be cost effective';
					  var disqus_developer  = 'false'; // developer mode
					  var disqus_identifier = 'https://cityobservatory.org/climate-efforts-must-be-cost-effective/';
					  var disqus_url        = 'https://cityobservatory.org/climate-efforts-must-be-cost-effective/';

					  (function() {
					    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					  })();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
				</div>
			</div>
		</div>
	
	<div class="row">
		<h1 class="related border-strong no-margin">Related Commentary</h1>
		<div class="relatedList">
															
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/week-observed-2021_sep3/">
							<strong class="blogMiniTitle">The Week Observed, September 3, 2021</strong>
							<div class="summary">
								What City Observatory did this week
Portland's Clean Energy Fund needs accountability.  Portland voters approved a ballo...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="03.3.2021" pubdate="pubdate">
									3.9.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/week-observed-2021_aug27/">
							<strong class="blogMiniTitle">The Week Observed, August 27, 2021</strong>
							<div class="summary">
								What City Observatory did this week
Is the campus 100 percent clean energy?  (Only if you don't count the cars and parki...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="27.27.2021" pubdate="pubdate">
									27.8.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/a-net-zero-blind-spot/">
							<strong class="blogMiniTitle">A net zero blind spot</strong>
							<div class="summary">
								Stanford claims its campus will be 100 percent solar powered . . . provided you ignore cars.

A flashy news release caug...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="25.25.2021" pubdate="pubdate">
									25.8.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/week-observed-2021_aug20/">
							<strong class="blogMiniTitle">The Week Observed, August 20, 2021</strong>
							<div class="summary">
								What City Observatory did this week
Cost of Living and Auto Insurance. We often compare the affordability of different c...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="20.20.2021" pubdate="pubdate">
									20.8.2021								</time>
							</div>
						</div>
					</div>
									</div>
								
			
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/insurance-and-the-cost-of-living-homeowners-insurance/">
							<strong class="blogMiniTitle">Insurance and the Cost of Living: Homeowners Insurance</strong>
							<div class="summary">
								

Yesterday, we explored the differences in car insurance premiums in the nation’s largest metropolitan areas. Today, ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Eli Molloy</div>
							<div class="date">
								<time datetime="18.18.2021" pubdate="pubdate">
									18.8.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/insurance-and-the-cost-of-living-auto-insurance/">
							<strong class="blogMiniTitle">Insurance and the Cost of Living: Auto Insurance</strong>
							<div class="summary">
								

Everyone loves to compare the affordability of different cities, and most of the attention gets focused on differences...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Eli Molloy</div>
							<div class="date">
								<time datetime="17.17.2021" pubdate="pubdate">
									17.8.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/bib_bad/">
							<strong class="blogMiniTitle">BIB:  The bad infrastructure bill</strong>
							<div class="summary">
								Four lamentations about a bad infrastructure bill

From the standpoint of the climate crisis, the infrastructure bill th...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="12.12.2021" pubdate="pubdate">
									12.8.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/to-solve-climate-we-need-electric-cars-and-a-lot-less-driving/">
							<strong class="blogMiniTitle">To solve climate, we need electric cars—and a lot less driving</strong>
							<div class="summary">
								Electric vehicles will help, but we need to do much more to reduce driving
Editor's Note:  City Observatory is pleased t...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Matthew Lewis</div>
							<div class="date">
								<time datetime="10.10.2021" pubdate="pubdate">
									10.8.2021								</time>
							</div>
						</div>
					</div>
									</div>
								
					</div>
	</div>
	
</div>

<script>
	document.body.className += ' category-commentary';
</script>
			<div class="footer">
				<div class="row border">
					<div class="row">
						<div class="small-8 medium-4 large-2 columns quoteHolder">
							<span class="quote">What Matters to the Success of Cities</span>
						</div>
						<div class="small-8 medium-4 large-2 columns">
							<div class='address'>
								<strong>City Observatory</strong><br>
								Portland, Oregon<br>
								<a href="mailto:info@cityobservatory.org" class="underlink">info@cityobservatory.org</a>
							</div>
						</div>
						<div class="small-8 large-2 medium-4 columns">
							<a href="#">Supported by</a>
							<a href="https://www.quickenloans.org/">
								<img src="https://cityobservatory.org/wp-content/themes/ocd/img/knight.png" class="sponsor">
							</a>
						</div>
						<div class="small-8 large-1 medium-2 columns">
							<a class="underlink" href="https://cityobservatory.org/about/">About</a>
							<a class="underlink" href="https://cityobservatory.org/category/commentary/">Commentary</a><a class="underlink" href="https://cityobservatory.org/category/reports/">Reports</a><a class="underlink" href="https://cityobservatory.org/category/subjects/">Subjects</a>							<a class="underlink" data-subscribe-toggle>Subscribe</a>
							<a class="underlink" data-search-toggle>Search</a>
						</div>
						<div class="small-8 large-1 medium-2 columns social">
							<a href="https://twitter.com/cityobs">
								<i class="ss-twitter"></i>
							</a>
							<a href="https://www.facebook.com/cityobservatory">
								<i class="ss-facebook"></i>
							</a>
							<a href="mailto:info@cityobservatory.org">
								<i class="ss-mail"></i>
							</a>
							<a href="http://cityobservatory.org/feed">
								<i class="ss-rss"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202135'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/themes/ocd/js/app.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/themes/ocd/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202135.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8.2',blog:'91365037',post:'12412',tz:'-7',srv:'cityobservatory.org'} ]);
	_stq.push([ 'clickTrackerInit', '91365037', '12412' ]);
</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55501802-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</body>
</html>
