<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="BeGIArPOV24LuOVWr6GuD8cSfLqf161A4PeqyAPie3c" />
	
	<title>The Week Observed, September 21, 2018 | City Observatory</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cityobservatory.org/xmlrpc.php">

						<meta property="og:title" content="City Observatory - The Week Observed, September 21, 2018">
			<meta property="og:type" content="website">
			<meta property="og:url" content="http://cityobservatory.org/the-week-observed-2018-21sept/">

			<!-- Controlled by the custom fields on the commentary page -->
			<meta property="og:image" content="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png">
			<link rel="image_src" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png"/>
			<link rel="apple-touch-icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />
			<link rel="apple-touch-icon-precomposed" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />

			<!-- Controlled by the custom fields on the commentary page -->
			<meta name="description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta property="og:description" content="The City Observatory is a study of modern-day cities and urban development practices.">

			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
			<link rel="shortcut icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/favicon.ico"/>

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@cityobs" />
			<meta name="twitter:title" content="City Observatory - The Week Observed, September 21, 2018" />
			<meta name="twitter:description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta name="twitter:image" content="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />
			<meta name="twitter:url" content="http://cityobservatory.org/the-week-observed-2018-21sept/" />

					
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Feed" href="http://cityobservatory.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Comments Feed" href="http://cityobservatory.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; The Week Observed, September 21, 2018 Comments Feed" href="http://cityobservatory.org/the-week-observed-2018-21sept/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cityobservatory.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ocd-style-css'  href='http://cityobservatory.org/wp-content/themes/ocd/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://cityobservatory.org/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cityobservatory.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cityobservatory.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cityobservatory.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cityobservatory.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Week Observed, September 7, 2018' href='http://cityobservatory.org/the-week-observed-2018-7sept/' />
<link rel='next' title='The Week Observed, September 14, 2018' href='http://cityobservatory.org/the-week-observed-2018-14sept/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://cityobservatory.org/the-week-observed-2018-21sept/" />
<link rel='shortlink' href='https://wp.me/p6bmdD-1MW' />
<link rel="alternate" type="application/json+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fthe-week-observed-2018-21sept%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fthe-week-observed-2018-21sept%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Week Observed, September 21, 2018" />
<meta property="og:url" content="http://cityobservatory.org/the-week-observed-2018-21sept/" />
<meta property="og:description" content="What City Observatory did this week This week, we published five posts taking a critical look at how a recent Urban Institute report, Measuring Inclusiveness, illustrates the problems and pitfalls …" />
<meta property="article:published_time" content="2018-09-21T14:12:57+00:00" />
<meta property="article:modified_time" content="2018-09-21T03:39:31+00:00" />
<meta property="og:site_name" content="City Observatory" />
<meta property="og:image" content="http://cityobservatory.org/wp-content/uploads/2018/09/GAO_LIHTC_Costs_2018.png" />
<meta property="og:image:width" content="671" />
<meta property="og:image:height" content="467" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CityObs" />
<meta name="twitter:text:title" content="The Week Observed, September 21, 2018" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CityObs" />
</head>
<body class="post-template-default single single-post postid-6878 single-format-standard group-blog">

	<div class="header">
		<div class="row">
			<div class="row">
				<div class="large-2 columns collapse">
					<a href="http://cityobservatory.org/">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/logo.png" class="logo homeLogo">
					</a>
					<a href="http://cityobservatory.org/category/reports">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/reports-logo.png" class="logo reportsLogo">
					</a>
					<a href="http://cityobservatory.org/category/subjects">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/subjects-logo.png" class="logo subjectsLogo">
					</a>
					<a href="http://cityobservatory.org/category/commentary">	
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/comments-logo.png" class="logo commentsLogo">
					</a>
				</div>
				<div class="large-6 columns restrictedHeight">
					<div class="row slideMenu">
						
						<div class="large-8 columns topMenu subscribeMenu">
							<div class="border">
								<div class="row">
									<div class="small-8 medium-2 columns">
										<h2>Subscribe</h2>
									</div>
									<div class="small-6 medium-5 columns">
										<form action="//cityobservatory.us9.list-manage.com/subscribe/post?u=04a5ea118d6bef3d85d630c2a&amp;id=55df4a9015" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
											<div id="mc_embed_signup_scroll">
												<div class="mc-field-group">
													<input type="email" placeholder="Stay up to date by entering your email" value="" name="EMAIL" class="topInput" data-search-input id="mce-EMAIL">
													<div class="never">We will never sell or share your email address.</div>
												</div>
												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:none"></div>
													<div class="response" id="mce-success-response" style="display:none"></div>
												</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
												<div style="position: absolute; left: -5000px;"><input type="text" name="b_04a5ea118d6bef3d85d630c2a_55df4a9015" tabindex="-1" value=""></div>
												<!-- <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"> -->
											</div>
										</form>
										<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" data-subscribe-submit class="arrow inputArrow">
									</div>
									<div class="small-2 medium-1 columns closeHolder">
										<div class='close' data-subscribe-close>✕</div>
									</div>
								</div>
							</div>
						</div>

						<div class="large-8 columns topMenu searchMenu">
							<div class="border">
								<div class="row">
									<form role="search" method="get" class="search-form" action="http://cityobservatory.org">
										<div class="small-8 medium-2 columns">
											<h2>Search</h2>
										</div>
										<div class="small-6 medium-5 columns">
											<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" class="arrow inputArrow" data-search-arrow>
											<input type="search" name="s" class="topInput" data-search-input>
										</div>
										<div class="small-2 medium-1 columns closeHolder">
											<div class='close' data-search-close>✕</div>
										</div>
									</form>
								</div>
							</div>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org" class="menuItem">Main</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org/category/subjects/" class="menuItem">Subjects</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Reports" href="http://cityobservatory.org/category/reports/" class="menuItem">Reports</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Commentary" href="http://cityobservatory.org/category/commentary/" class="menuItem">Commentary</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Subscribe" data-subscribe-toggle>Subscribe</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Search" data-search-toggle>Search</a>
						</div>

					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="content comments">
			<div class="row border-strong">
			<div class="row">
				<div class="large-6 columns">
					<h1 class="no-margin blogTitle">
						The Week Observed, September 21, 2018					</h1>
					<div class="by">
						<div class="author">
							<strong>By Joe Cortright</strong>
						</div>
						<div class="date">
							<time datetime="21.21.2018" pubdate="pubdate">
								21.9.2018							</time>
						</div>
					</div>
				</div>
				<div class="large-2 columns social">
					<a href="https://twitter.com/home?status=http://cityobservatory.org/the-week-observed-2018-21sept/">
						<i class="ss-twitter"></i>
					</a>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://cityobservatory.org/the-week-observed-2018-21sept/">
						<i class="ss-facebook"></i>
					</a>
					<a href="mailto:?Body=http://cityobservatory.org/the-week-observed-2018-21sept/">
						<i class="ss-mail"></i>
					</a>
					<a href="http://cityobservatory.org/feed">
						<i class="ss-rss"></i>
					</a>
				</div>
			</div>
		</div>

		<div class="row lastRow">
			<div class="row">
				<div class="large-6 columns ">
					<div class="largeText postContent">
						<h2><strong>What City Observatory did this week</strong></h2>
<p>This week, we published five posts taking a critical look at how a recent Urban Institute report, Measuring Inclusiveness, illustrates the problems and pitfalls of defining and measuring &#8220;inclusion.&#8221;</p>
<p>1. <a href="http://cityobservatory.org/elusive_inclusive_part1/">Why inclusive is so elusive, Part 1</a>: Parallax distortions in applying equality concepts to small geographies. It seems like it ought to be a simple thing to define and measure inclusiveness. While there&#8217;s widespread agreement that income inequality and broad disparities in group performance are a problem at a national level, its far from straightforward to apply those same measures to smaller areas like cities. It&#8217;s actually the case that a city or neighborhood is more inclusive if it has people from different income and racial and ethnic groups than if that same area is entirely homogenous along these dimensions. Statistically, inclusive areas will always be less equal. The Urban Institute report &#8220;Measuring Inclusiveness&#8221; fails to address this conundrum.</p>
<p><a href="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2018/08/Inclusion_Inc.jpg"><img class="aligncenter size-large wp-image-6775" src="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2018/08/Inclusion_Inc.jpg?resize=640%2C363" alt="" width="640" height="363" srcset="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2018/08/Inclusion_Inc.jpg?resize=1024%2C580 1024w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2018/08/Inclusion_Inc.jpg?resize=300%2C170 300w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2018/08/Inclusion_Inc.jpg?resize=768%2C435 768w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2018/08/Inclusion_Inc.jpg?w=1145 1145w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>2. <a href="http://cityobservatory.org/inclusion_2_city_limits/">Part 2:  The limits of city limits</a>.  The second part of our critique of the Urban Institute report &#8220;Measuring Inclusiveness&#8221; focuses on the use of city boundaries to assemble data on disparities.  Municipalities are poor units for comparison: they vary widely size and are often different fractions of metropolitan areas, from widely varying central cities, to suburbs of different incomes. More deeply, in many metropolitan areas, city boundaries were drawn to recognize or enforce racial and class divisions. Ignoring the intrinsic exclusion that&#8217;s baked in to city boundaries produces a myopic and inaccurate picture of racial and economic disparities. Most analysts examine entire metropolitan areas, which are defined consistently across the country, encompass entire labor and housing markets, and which overcome the limits of city limits.</p>
<p>3. <a href="http://cityobservatory.org/inclusion_3_annexation/">Part 3: Does Annexation equal economic growth?</a> The Urban Institute report attempted to identify cities with strong economies, in order to judge the relationship between inclusion and economic success. They ranked cities based on job growth between 2001 and 2013, but critically, did not adjust job growth figures to account for the effects of municipal annexations and jurisdictional mergers. For example, they scored Louisville, Kentucky as the nation&#8217;s fastest growing city, but that result was driven entirely by its merger with surrounding Jefferson County. Using a common boundary suggests that the city actually lost employment. Other highly ranked cities chosen for case studies, including Columbus, Ohio and Midland Texas, also grew substantially via annexation.  The fact that city boundaries shift over time for some cities and not for others means that city boundaries are a poor choice for ranking inter-regional job growth.</p>
<p>4.  <a href="http://cityobservatory.org/inclusive_4_metro/">Part 4:  Metropolitan Context</a>. A key feature of the Urban Institute Measuring Inclusion report is that it only looks at data on disparities <em>within</em> cities. As a result, if nearly everyone in a city is rich (or nearly everyone is poor), there will be very small disparities within that city, and it will rank high on the report&#8217;s measure of inclusion. What this approach misses is the role that city boundaries play in codifying exclusion in metropolitan areas. That&#8217;s the reason nearly all studies of segregation look at entire metro areas, rather than just cities.</p>
<p>5.  <a href="https://wp.me/p6bmdD-1Mx">Part 5:  Are expensive suburbs really America&#8217;s most inclusive cities?</a> One of the startling claims in the Urban Institute&#8217;s Measuring Inclusion report is that of the ten most inclusive cities, nine are some of the nation&#8217;s toniest suburban cities, including Naperville, Illinois, Overland Park, Kansas and Bellevue Washington.  The reason these cities score well under the Urban Institutes rubric is that there are relatively small disparities across income groups or by race and ethnicity <em>within </em>these cities. But the reason they achieve these scores has everything to do with exclusion: These places mostly prohibit affordable housing alternatives (small lot residential and apartments), and are simply too expensive for lower income households. Those households of color who can afford housing in these places are demographically similar to white households. These places are equal, not because they&#8217;re inclusive, but because they&#8217;re exclusive.</p>
<h2>Must read</h2>
<p>1. The widely varying cost of affordable housing. We often hear anecdotes about the high cost of affordable housing projects in some constrained markets. The US <a href="https://www.gao.gov/products/GAO-18-637">Government Accountability Office</a> (GA0) has a new audit that compares project costs among a dozen jurisdictions nationally. The cost of a typical (median) unit in the GAO study ranges from as little as $126,000 in Texas to more than $326,000 in California. GAO didn&#8217;t pinpoint all the reasons for the cost variance, but did not that larger projects tend to experience economies of scale. A project with 100 or more units, on average cost 85,000 per unit less than one with 37 or fewer units. More generally, GAO noted that there&#8217;s little effective oversight of the Low Income Housing Tax Credit program, either by the federal government or state agencies that dispense the credits. The highlighted several aspects of the program that are potentially susceptible to fraud or provide weak incentives to control costs.</p>
<p><a href="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2018/09/GAO_LIHTC_Costs_2018.png"><img class="aligncenter size-full wp-image-6913" src="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2018/09/GAO_LIHTC_Costs_2018.png?resize=640%2C445" alt="" width="640" height="445" srcset="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2018/09/GAO_LIHTC_Costs_2018.png?w=671 671w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2018/09/GAO_LIHTC_Costs_2018.png?resize=300%2C209 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>2. <a href="https://www.dcpolicycenter.org/publications/two-drivers-of-d-c-s-public-school-enrollment-increase/">Enrollments rising in DC schools</a>. Demographic change has been sweeping the District of Columbia. For the past two decades, increasing numbers of young adults have moved into the District. Despite predictions that they would move to the suburbs in the fashion of previous generations, that&#8217;s not happening, and more and more young adults are starting families in the District, which is swelling enrollments at DC public schools. A new report from the DC Policy Center, &#8220;<a href="https://www.dcpolicycenter.org/publications/two-drivers-of-d-c-s-public-school-enrollment-increase/">Will children of Millennials become future public school students</a>,&#8221; projects that total K-12 enrollments in the district could increase almost 25 percent in the next decade, thanks to a combination of more young adults in the district, increased child-bearing, and a growing tendency of families to keep their kids in the DC schools. On this latter point, the data show that for all racial and ethnic groups that the &#8220;cohort continuation&#8221;&#8211;the tendency of kids born in the district to matriculate locally, has increased.</p>
<p><a href="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2018/09/Screenshot-2018-09-20-18.11.26.png"><img class="aligncenter size-full wp-image-6915" src="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2018/09/Screenshot-2018-09-20-18.11.26.png?resize=640%2C289" alt="" width="640" height="289" srcset="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2018/09/Screenshot-2018-09-20-18.11.26.png?w=811 811w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2018/09/Screenshot-2018-09-20-18.11.26.png?resize=300%2C135 300w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2018/09/Screenshot-2018-09-20-18.11.26.png?resize=768%2C347 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>At City Observatory, we&#8217;ve charted the move of the young and restless to city centers. What&#8217;s happening in DC will increasingly affect other cities as well, making the quality of urban education a key to retaining the human capital that cities have gained in the past decade.</p>
<p>3. <a href="https://usa.streetsblog.org/2018/09/13/virginia-toll-operators-losses-flash-red-light-for-new-toll-lanes/">More evidence that new highway capacity just isn&#8217;t worth the cost</a>. Ben Ross, writing at Streetsblog, has a detailed story about the sad financial picture for high occupancy toll lanes in the District of Columbia. The story points out that despite variable tolls that can be quite high, the toll lanes aren&#8217;t coming anywhere close to covering their costs of construction and operation. While this poses an existential threat to the private companies that built and operate the lanes, the Streetsblog story buries the lede:  As Ross notes,</p>
<blockquote><p>These two facilities earned $169 million in toll revenues last year. This did not even cover operating costs and interest on loans taken out to pay for construction, let alone pay back principal on the loans or give Transurban a return on its investment. The loss last year, before taxes, was $64 million.</p></blockquote>
<p>What that signals is that highway users don&#8217;t value the additional roadway capacity (even with faster speeds, thanks to tolling) enough to cover the costs of constructing and operating the roadways. Ross cites a University of Virginia study estimating that a toll rates of $1 to $1.50 per mile, road users have to value time savings at between $100 and $160 an hour to justify paying the toll to use the express lanes on I-95. And even this level of tolls doesn&#8217;t pay the cost of the roadway. This is strong economic evidence that we shouldn&#8217;t be spending more money widening roads, because users don&#8217;t value the benefits of additional roadways or faster travel at anything approaching the costs of providing them.</p>
<h2>New (Non)Knowledge</h2>
<p><a href="https://www.calculatedriskblog.com/2018/09/lawler-household-estimates-conundrum.html">Does anybody really know how many households there are in the US</a>? This Week Observed feature is usually headlined &#8220;New Knowledge,&#8221; but this week we&#8217;ve retitled it, to reflect a recent analysis that reminds us of how little we actually know. Housing stats expert Tom Lawler, writing at the <em>Calculated Risk</em> economics blog, zeroes in on the significant discrepancies in official government estimates of the number of households in the US. Depending on which survey you take, you&#8217;ll see esitimates of anything from 118 million to 112 million US housheolds. And it isn&#8217;t just the total number that are in question: there are big variations across surveys in the age structure of the household population, with the Current Population Survey coming up with nearly 2 million more under 35 household heads than other sources. Comparisons to decennial census counts (the standard for benchmarking these things) suggests that the CPS significantly overstates households, while other surveys, like the American Community Survey slightly understate them. This is important because these data are used to frame the debate and make pronouncements about whether we&#8217;re ill-housed or over-housed.</p>
<h2>In the News</h2>
<p>The <a href="https://eugeneweekly.com/2018/09/20/big-corporate-handouts-with-little-oversight/">Eugene Weekly</a> has a critical review of generous subsidies and lax oversight of the Enterprise Zone program in Oregon&#8217;s Lane County. It quotes City Observatory director Joe Cortright on the steady scope-creep that has diluted the value of the program.  Originally restricted to hard-hit areas, a combination of designating more zones, especially in urban areas, and continually adjusting zone boundaries has turned the program into an inefficient and poorly focused business subsidy.</p>
<p>Writing in the <a href="https://www.bizjournals.com/washington/news/2018/09/18/viewpoint-why-we-need-hq2the-local-economy-isn-t.html">Washington Business Journal</a>, Brookings Institution&#8217;s Amy Liu cites our analysis of the key factors likely to influence Amazon&#8217;s HQ2 location decision.</p>
<p>In his blog, <a href="https://blog.supplysideliberal.com/post/2018/9/19/joe-cortright-if-you-want-less-displacement-build-more-housing">Confessions of a Supply Side Liberal</a>, University of Michigan economist Miles Kimball points his readers to our recent commentary, &#8220;If you want less displacement, build more housing.&#8221;</p>
					</div>
				</div>
				<div class="large-2 columns">
					<strong class="discussTitle border-strong">
						Discussion
					</strong>
					<div id="disqus_thread"></div>
					<script type="text/javascript">
					  var disqus_shortname  = 'cityobservatory'; // required: replace example with your forum shortname
					  var disqus_title      = 'The Week Observed, September 21, 2018';
					  var disqus_developer  = 'false'; // developer mode
					  var disqus_identifier = 'http://cityobservatory.org/the-week-observed-2018-21sept/';
					  var disqus_url        = 'http://cityobservatory.org/the-week-observed-2018-21sept/';

					  (function() {
					    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					  })();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
				</div>
			</div>
		</div>
	
	<div class="row">
		<h1 class="related border-strong no-margin">Related Commentary</h1>
		<div class="relatedList">
															
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/inclusive_5_suburban_enclaves/">
							<strong class="blogMiniTitle">Why inclusive is so elusive, Part 5: Exclusive suburbs</strong>
							<div class="summary">
								Part 5. Are the nation's richest suburbs really its most economically inclusive cities?

A statistical methodology that ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="21.21.2018" pubdate="pubdate">
									21.9.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/inclusive_4_metro/">
							<strong class="blogMiniTitle">Why inclusive is so elusive, Part 4: Metropolitan context</strong>
							<div class="summary">
								Part 4. Are racially and economically homogeneous cities and suburbs in a segregated metro "inclusive?"

Looking only a...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="20.20.2018" pubdate="pubdate">
									20.9.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/inclusion_3_annexation/">
							<strong class="blogMiniTitle">Why inclusive is so elusive, Part 3: Annexing growth</strong>
							<div class="summary">
								Part 3.  Do annexations and mergers constitute economic growth?
Not adjusting city job growth estimates for changes in c...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="19.19.2018" pubdate="pubdate">
									19.9.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/inclusion_2_city_limits/">
							<strong class="blogMiniTitle">Why inclusive is so elusive, Part 2: The limits of city limits</strong>
							<div class="summary">
								Part 2. Are city boundaries the right way to measure inclusion?

Municipal boundaries produce a myopic and distorted vie...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="18.18.2018" pubdate="pubdate">
									18.9.2018								</time>
							</div>
						</div>
					</div>
									</div>
								
			
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/elusive_inclusive_part1/">
							<strong class="blogMiniTitle">Why inclusive is so elusive, Part I</strong>
							<div class="summary">
								Inclusiveness is a worthy policy goal, but in practice turns out to be devilishly hard to measure. A recent report from t...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="17.17.2018" pubdate="pubdate">
									17.9.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-2018-14sept/">
							<strong class="blogMiniTitle">The Week Observed, September 14, 2018</strong>
							<div class="summary">
								What City Observatory did this week
1. The limits of localism. A number of urban luminaries, including Bruce Katz and Ric...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="14.14.2018" pubdate="pubdate">
									14.9.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/does-new-construction-lead-to-displacement/">
							<strong class="blogMiniTitle">Does new construction lead to displacement?</strong>
							<div class="summary">
								A careful study of evictions in San Francisco says "No."

There's a widespread belief among some neighborhood activists ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="11.11.2018" pubdate="pubdate">
									11.9.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/limits_of_localism/">
							<strong class="blogMiniTitle">The limits of localism</strong>
							<div class="summary">
								Overselling localism is becoming an excuse to shed and shred federal responsibility

Our friend, and director of the Bro...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="10.10.2018" pubdate="pubdate">
									10.9.2018								</time>
							</div>
						</div>
					</div>
									</div>
								
					</div>
	</div>
	
</div>

<script>
	document.body.className += ' category-commentary';
</script>
			<div class="footer">
				<div class="row border">
					<div class="row">
						<div class="small-8 medium-4 large-2 columns quoteHolder">
							<span class="quote">What Matters to the Success of Cities</span>
						</div>
						<div class="small-8 medium-4 large-2 columns">
							<div class='address'>
								<strong>City Observatory</strong><br>
								Portland, Oregon<br>
								<a href="mailto:info@cityobservatory.org" class="underlink">info@cityobservatory.org</a>
							</div>
						</div>
						<div class="small-8 large-2 medium-4 columns">
							<a href="#">Supported by</a>
							<a href="http://www.knightfoundation.org/">
								<img src="http://cityobservatory.org/wp-content/themes/ocd/img/knight.png" class="sponsor">
							</a>
						</div>
						<div class="small-8 large-1 medium-2 columns">
							<a class="underlink" href="http://cityobservatory.org/about/">About</a>
							<a class="underlink" href="http://cityobservatory.org/category/commentary/">Commentary</a><a class="underlink" href="http://cityobservatory.org/category/reports/">Reports</a><a class="underlink" href="http://cityobservatory.org/category/subjects/">Subjects</a>							<a class="underlink" data-subscribe-toggle>Subscribe</a>
							<a class="underlink" data-search-toggle>Search</a>
						</div>
						<div class="small-8 large-1 medium-2 columns social">
							<a href="https://twitter.com/cityobs">
								<i class="ss-twitter"></i>
							</a>
							<a href="https://www.facebook.com/cityobservatory">
								<i class="ss-facebook"></i>
							</a>
							<a href="mailto:info@cityobservatory.org">
								<i class="ss-mail"></i>
							</a>
							<a href="http://cityobservatory.org/feed">
								<i class="ss-rss"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201838'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/app.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201838.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'91365037',post:'6878',tz:'-7',srv:'cityobservatory.org'} ]);
	_stq.push([ 'clickTrackerInit', '91365037', '6878' ]);
</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55501802-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</body>
</html>
