<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="BeGIArPOV24LuOVWr6GuD8cSfLqf161A4PeqyAPie3c" />
	
	<title>The Week Observed, February 25, 2022 | City Observatory</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://cityobservatory.org/xmlrpc.php">

						<meta property="og:title" content="City Observatory - The Week Observed, February 25, 2022">
			<meta property="og:type" content="website">
			<meta property="og:url" content="https://cityobservatory.org/week-obs_2022_feb25/">

			<!-- Controlled by the custom fields on the commentary page -->
			<meta property="og:image" content="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png">
			<link rel="image_src" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png"/>
			<link rel="apple-touch-icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />
			<link rel="apple-touch-icon-precomposed" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />

			<!-- Controlled by the custom fields on the commentary page -->
			<meta name="description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta property="og:description" content="The City Observatory is a study of modern-day cities and urban development practices.">

			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
			<link rel="shortcut icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/favicon.ico"/>

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@cityobs" />
			<meta name="twitter:title" content="City Observatory - The Week Observed, February 25, 2022" />
			<meta name="twitter:description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta name="twitter:image" content="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />
			<meta name="twitter:url" content="https://cityobservatory.org/week-obs_2022_feb25/" />

					
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Feed" href="https://cityobservatory.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Comments Feed" href="https://cityobservatory.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; The Week Observed, February 25, 2022 Comments Feed" href="https://cityobservatory.org/week-obs_2022_feb25/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cityobservatory.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.19"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='modern-comparison-slider-css'  href='https://cityobservatory.org/wp-content/plugins/modern-comparison-slider/public/css/modern-comparison-slider-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ocd-style-css'  href='https://cityobservatory.org/wp-content/themes/ocd/style.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://cityobservatory.org/wp-content/plugins/newsletter/style.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cityobservatory.org/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cityobservatory.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cityobservatory.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/modern-comparison-slider/public/js/image-compare-viewer.min.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcswp = {"controlShadow":"on","addCircle":"standard","controlColor":"#FFFFFF","startingPoint":"50","hoverStart":"","smoothing":"on","smoothingAmount":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/modern-comparison-slider/public/js/modern-comparison-slider-public.js?ver=1.0.2'></script>
<link rel='https://api.w.org/' href='https://cityobservatory.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cityobservatory.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cityobservatory.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Week Observed, January 7, 2022' href='https://cityobservatory.org/week-obs_2022_jan7/' />
<link rel='next' title='The Week Observed, September 10, 2021' href='https://cityobservatory.org/weekobs-2021_sep10/' />
<meta name="generator" content="WordPress 4.9.19" />
<link rel="canonical" href="https://cityobservatory.org/week-obs_2022_feb25/" />
<link rel='shortlink' href='https://wp.me/p6bmdD-3k6' />
<link rel="alternate" type="application/json+oembed" href="https://cityobservatory.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityobservatory.org%2Fweek-obs_2022_feb25%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cityobservatory.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityobservatory.org%2Fweek-obs_2022_feb25%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Week Observed, February 25, 2022" />
<meta property="og:url" content="https://cityobservatory.org/week-obs_2022_feb25/" />
<meta property="og:description" content="What City Observatory did this week Freeway widening for whomst?  Woke-washing is all the rage among those pushing highway projects these days, and there&#8217;s no better example that Portland&amp;#82…" />
<meta property="article:published_time" content="2022-02-28T20:30:40+00:00" />
<meta property="article:modified_time" content="2022-02-28T20:28:43+00:00" />
<meta property="og:site_name" content="City Observatory" />
<meta property="og:image" content="http://cityobservatory.org/wp-content/uploads/2022/01/Screen-Shot-2022-02-24-at-7.11.41-PM.png" />
<meta property="og:image:width" content="841" />
<meta property="og:image:height" content="485" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@cityobs" />
<meta name="twitter:text:title" content="The Week Observed, February 25, 2022" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CityObs" />
</head>
<body class="post-template-default single single-post postid-12778 single-format-standard locale-en-us group-blog">

	<div class="header">
		<div class="row">
			<div class="row">
				<div class="large-2 columns collapse">
					<a href="https://cityobservatory.org/">
						<img src="https://cityobservatory.org/wp-content/themes/ocd/img/logo.png" class="logo homeLogo">
					</a>
					<a href="https://cityobservatory.org/category/reports">
						<img src="https://cityobservatory.org/wp-content/themes/ocd/img/reports-logo.png" class="logo reportsLogo">
					</a>
					<a href="https://cityobservatory.org/category/subjects">
						<img src="https://cityobservatory.org/wp-content/themes/ocd/img/subjects-logo.png" class="logo subjectsLogo">
					</a>
					<a href="https://cityobservatory.org/category/commentary">	
						<img src="https://cityobservatory.org/wp-content/themes/ocd/img/comments-logo.png" class="logo commentsLogo">
					</a>
				</div>
				<div class="large-6 columns restrictedHeight">
					<div class="row slideMenu">
						
						<div class="large-8 columns topMenu subscribeMenu">
							<div class="border">
								<div class="row">
									<div class="small-8 medium-2 columns">
										<h2>Subscribe</h2>
									</div>
									<div class="small-6 medium-5 columns">
										<form action="//cityobservatory.us9.list-manage.com/subscribe/post?u=04a5ea118d6bef3d85d630c2a&amp;id=55df4a9015" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
											<div id="mc_embed_signup_scroll">
												<div class="mc-field-group">
													<input type="email" placeholder="Stay up to date by entering your email" value="" name="EMAIL" class="topInput" data-search-input id="mce-EMAIL">
													<div class="never">We will never sell or share your email address.</div>
												</div>
												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:none"></div>
													<div class="response" id="mce-success-response" style="display:none"></div>
												</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
												<div style="position: absolute; left: -5000px;"><input type="text" name="b_04a5ea118d6bef3d85d630c2a_55df4a9015" tabindex="-1" value=""></div>
												<!-- <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"> -->
											</div>
										</form>
										<img src="https://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" data-subscribe-submit class="arrow inputArrow">
									</div>
									<div class="small-2 medium-1 columns closeHolder">
										<div class='close' data-subscribe-close>✕</div>
									</div>
								</div>
							</div>
						</div>

						<div class="large-8 columns topMenu searchMenu">
							<div class="border">
								<div class="row">
									<form role="search" method="get" class="search-form" action="https://cityobservatory.org">
										<div class="small-8 medium-2 columns">
											<h2>Search</h2>
										</div>
										<div class="small-6 medium-5 columns">
											<img src="https://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" class="arrow inputArrow" data-search-arrow>
											<input type="search" name="s" class="topInput" data-search-input>
										</div>
										<div class="small-2 medium-1 columns closeHolder">
											<div class='close' data-search-close>✕</div>
										</div>
									</form>
								</div>
							</div>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="https://cityobservatory.org" class="menuItem">Main</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="https://cityobservatory.org/category/subjects/" class="menuItem">Subjects</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Reports" href="https://cityobservatory.org/category/reports/" class="menuItem">Reports</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Commentary" href="https://cityobservatory.org/category/commentary/" class="menuItem">Commentary</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Subscribe" data-subscribe-toggle>Subscribe</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Search" data-search-toggle>Search</a>
						</div>

					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="content comments">
			<div class="row border-strong">
			<div class="row">
				<div class="large-6 columns">
					<h1 class="no-margin blogTitle">
						The Week Observed, February 25, 2022					</h1>
					<div class="by">
						<div class="author">
							<strong>By Joe Cortright</strong>
						</div>
						<div class="date">
							<time datetime="28.28.2022" pubdate="pubdate">
								28.2.2022							</time>
						</div>
					</div>
				</div>
				<div class="large-2 columns social">
					<a href="https://twitter.com/home?status=https://cityobservatory.org/week-obs_2022_feb25/">
						<i class="ss-twitter"></i>
					</a>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://cityobservatory.org/week-obs_2022_feb25/">
						<i class="ss-facebook"></i>
					</a>
					<a href="mailto:?Body=https://cityobservatory.org/week-obs_2022_feb25/">
						<i class="ss-mail"></i>
					</a>
					<a href="http://cityobservatory.org/feed">
						<i class="ss-rss"></i>
					</a>
				</div>
			</div>
		</div>

		<div class="row lastRow">
			<div class="row">
				<div class="large-6 columns ">
					<div class="largeText postContent">
						<h2>What City Observatory did this week</h2>
<div class="row lastRow">
<div class="row">
<div class="large-6 columns ">
<div class="largeText postContent">
<p><a href="http://cityobservatory.org/ibr_freeway-widening-for-whomst/">Freeway widening for whomst?</a>  Woke-washing is all the rage among those pushing highway projects these days, and there&#8217;s no better example that Portland&#8217;s I-5 &#8220;bridge replacement&#8221; project (really a 5 mile long, 12 lane wide, $5 billion road expansion).  It&#8217;s being sold as a boon for low income workers pushed to distant suburbs by rising home prices.  But the reality, as told by Census data, is very different, the peak hour, drive-alone commuters who are the principal beneficiaries of the project are overwhelmingly wealthy and white:  86 percent of them are non-Hispanic whites; their median income is $106,000&#8211;figures for both are far greater than for the rest of the Portland metro area.</p>
<p><a href="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2022/01/WHOMST_Infographic_86_106K.png"><img class="aligncenter size-full wp-image-12923" src="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2022/01/WHOMST_Infographic_86_106K.png?resize=640%2C422" alt="" width="640" height="422" srcset="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2022/01/WHOMST_Infographic_86_106K.png?w=847&amp;ssl=1 847w, https://i0.wp.com/cityobservatory.org/wp-content/uploads/2022/01/WHOMST_Infographic_86_106K.png?resize=300%2C198&amp;ssl=1 300w, https://i0.wp.com/cityobservatory.org/wp-content/uploads/2022/01/WHOMST_Infographic_86_106K.png?resize=768%2C507&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
<h2>Must read</h2>
<p><a href="https://www.worksinprogress.co/issue/the-housing-theory-of-everything/#:~:text=That%20thing%20is%20a%20shortage,that%20we%20face%20as%20well.">The housing theory of everything</a>.  This is a long essay, but well worth the read (as the author&#8217;s say, it is a theory of everything.&#8221;)  Their core argument is that our housing policy failures spill over into everything from the wealth gap and inequality, to urban sprawl, political polarization and climate change.</p>
<p>The tight supply of housing in the nation’s most productive metropolitan areas has both equity and economic growth implications. The US economy is measurably smaller than it would be if more workers lived in the most productive places, and the high cost of housing has made it harder for lower income workers to migrate to the places with the greatest opportunity—and has limited their economic gains when they do move there.</p>
<p><img class="aligncenter size-full wp-image-12917" src="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2022/01/housing_everything.png?resize=640%2C568" alt="" width="640" height="568" srcset="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2022/01/housing_everything.png?w=707&amp;ssl=1 707w, https://i0.wp.com/cityobservatory.org/wp-content/uploads/2022/01/housing_everything.png?resize=300%2C266&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>The scope and subject matter of this essay (though perhaps not its style) is an echo of Kim May Cutler&#8217;s  magisterial essay &#8220;<a href="https://techcrunch.com/2014/04/14/sf-housing/">How burrowing owls lead to vomiting anarchists</a> .&#8221;  Both works, in different ways, tie together in a compelling way urban problems that superficially seem disconnected.  It&#8217;s something you&#8217;ll want to read.</p>
<p><a href="https://frontiergroup.org/blogs/blog/fg/fact-file-driving-came-roaring-back-2021">As the pandemic ebbs, driving rebounds</a>.  Bryn Huxley-Reicher of the Frontier Group has published a great analysis of the rebound in driving in the past few months and frames a more important question:  what next?</p>
<p>Little surprise that the waning of the pandemic has produced a rebound in driving nearly as sharp as the decline we experienced starting in March 2020. Per capita driving has bounced back almost to the same level it was at prior to the pandemic. This is one important bit of evidence to suggest that at least some of the changes we observed during the pandemic are transitory—and it remains to be seen how much of other trends, particularly work at home, will revert to their pre-pandemic form.</p>
<p><a href="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2022/01/frontier_VMT_hockey_sticks_2022.png"><img class="aligncenter size-full wp-image-12922" src="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2022/01/frontier_VMT_hockey_sticks_2022.png?resize=640%2C503" alt="" width="640" height="503" srcset="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2022/01/frontier_VMT_hockey_sticks_2022.png?w=866&amp;ssl=1 866w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2022/01/frontier_VMT_hockey_sticks_2022.png?resize=300%2C236&amp;ssl=1 300w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2022/01/frontier_VMT_hockey_sticks_2022.png?resize=768%2C603&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>The big question going forward, for climate and for the economy, is whether VMT per capita will increase in the years ahead. Increased driving makes attaining our climate goals harder, and also increases the financial burden on households. Huxley-Reicher helpfully looks back at previous forecasts of future VMT growth made by the US departments of energy and transportation. There’s a consistent “hockey stick” quality to these forecasts. Even though driving has been flattening out in recent years, the forecasts always predict a significant acceleration of driving, which never seems to happen. The black line showing “actual” VMT per capita is almost invariably lower than the low end of the federal forecasts. It’s indicative of the underlying bias in much of this modeling, and also fails to explicitly recognize that policy can, and given our climate crisis, should be making it possible for Americans to drive less—something we got a small taste of during the past two years.</p>
<p><a href="https://www.youtube.com/watch?v=cEsC5hNfPU4">Jerusalem Demsas</a> on gentrification housing.  (Really, a &#8220;must watch.&#8221;) There’s a fair amount of folk wisdom when it comes to housing markets, notably a tendency to deny some of the fundamental precepts of market economics. For example, there’s a widespread and oft-repeated claim that the construction of new market rate housing in a neighborhood drives up prices for surrounding houses.  It&#8217;s common to single out the nearly ubiquitous &#8220;five over one&#8221; apartment buildings that are going up in cities around the country has harbingers of gentrificaiton and dispalcement.  This video challenges this view. i</p>
<p><a href="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2022/01/Screen-Shot-2022-02-24-at-7.11.41-PM.png"><img class="aligncenter size-full wp-image-12924" src="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2022/01/Screen-Shot-2022-02-24-at-7.11.41-PM.png?resize=640%2C369" alt="" width="640" height="369" srcset="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2022/01/Screen-Shot-2022-02-24-at-7.11.41-PM.png?w=841&amp;ssl=1 841w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2022/01/Screen-Shot-2022-02-24-at-7.11.41-PM.png?resize=300%2C173&amp;ssl=1 300w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2022/01/Screen-Shot-2022-02-24-at-7.11.41-PM.png?resize=768%2C443&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>Understandably, it is the kind of inference people can draw when they see new housing going up in “hot” neighborhoods. But this casual inference gets cause and effect backwards—it&#8217;s rising demand, signalled by rising prices, that prompts the new construction, not the other way round. And moreover, choking off the supply of new housing only further constraints supply and tends to push prices higher. Demsas offers some simple illustrations of how this works that despite their simplicity are grounded in some of the latest and most thorough academic research on the subject.</p>
<h2>New Knowledge</h2>
<p>Neighborhood effects:  What we know.   For decades, scholars have been studying how where you live influences your lifetime opportunities.  You&#8217;ve heard the aphorism that &#8220;zip codes are destiny,&#8221; and there are plainly patterns of poverty and prosperity, opportunity and struggle across the landscape of the nation, and within cities, among different neighborhoods.  What&#8217;s been difficult is separating out the effects that are due to sorting (successful people moving to prosperous places, and impoverished ones moving to, or trapped in places of concentrated poverty), from the causal effects of place.</p>
<p>Famously, the decision to undertake a kind of social science experiment triggered by the relocation of tenants from Chicago housing projects in the wake of a lawsuit challenging racial discrimination unleashed of flood of data and scholarship on the subject.  Two of the leading authors in the field, Lawrence Katz and Erik Chyn have written a summary of this evolving field for the Journal of Economic Literature.  It&#8217;s a great way to get familiar with what&#8217;s been learned about neighborhood effects in the past few decades.</p>
<p>There&#8217;s more here than can be summarized neatly, but one of the key findings has to do with differing results for children and adults.  It turns out that the kind of neighborhood you grow up in has profound and lifelong effects.  Kids who move to more opportunity rich locations, especially those who do so at an early age, tend to significantly outperform their otherwise similar peers to remain in disadvantaged neighborhoods, on a range of social and economic indicators.  But the older the child at the time they move to a stronger neighborhood, the smaller the effect.  And for adults, the literature shows that moving to an opportunity-rich neighborhood seldom has a statistically significant impact on key economic outcomes.  The perspectives and networks we establish in our formative, earlier years seem to have a lasting effect.  As the author&#8217;s conclude:</p>
<blockquote><p>The Moving to Opportunity experiment generated beneficial impacts on long-run economic outcomes of moves to higher-opportunity areas only for younger children who received a larger “dosage” of childhood exposure to improved neighborhood environments relative to their older counterparts. Disruption costs of moves across different types of neighborhoods could potentially outweigh the small exposure gains for older children</p></blockquote>
<p>This body of research is central to our thinking about poverty&#8211;especially understanding the devastating effects of neighborhoods of concentrated poverty&#8211;and related problems, like discrimination.  There&#8217;s much more here, and whether you&#8217;re looking for an introduction to the scholarship on the subject or a refresher and update, this is an indispensable article.</p>
<p>Erik Chyn and Lawrence Katz, &#8220;<a href="https://pubs.aeaweb.org/doi/pdf/10.1257/jep.35.4.197">Neighborhoods Matter: Assessing the Evidence for Place Effects</a>,&#8221; Journal of Economic Perspectives, Volume 35, Number 4, Fall 2021, pages 197–222</p>
<div>
<div class="headline-container">
<h2 class="fusion-text fusion-text-5"><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">In the news</span></h2>
</div>
</div>
<div><a href="https://www.planetizen.com/news/2022/02/116275-miami-housing-more-expensive-new-york-city-report-says">Planetizen</a> summarized some of the crazy rent inflation numbers being reported for markets around the country, and reminded its readers about our critique of some indices which rely on noisy and volatile on-line listings data to estimate inflation.</div>
<div id="banner" class="Banner">
<div class="wrapper truncated">
<div class="AuthorGroups text-xs">
<div id="author-group" class="author-group"><a class="author size-m workspace-trigger" href="https://www.sciencedirect.com/science/article/abs/pii/S0965856421000872#!" name="bau005"></a></div>
</div>
</div>
</div>
					</div>
				</div>
				<div class="large-2 columns">
					<strong class="discussTitle border-strong">
						Discussion
					</strong>
					<div id="disqus_thread"></div>
					<script type="text/javascript">
					  var disqus_shortname  = 'cityobservatory'; // required: replace example with your forum shortname
					  var disqus_title      = 'The Week Observed, February 25, 2022';
					  var disqus_developer  = 'false'; // developer mode
					  var disqus_identifier = 'https://cityobservatory.org/week-obs_2022_feb25/';
					  var disqus_url        = 'https://cityobservatory.org/week-obs_2022_feb25/';

					  (function() {
					    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					  })();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
				</div>
			</div>
		</div>
	
	<div class="row">
		<h1 class="related border-strong no-margin">Related Commentary</h1>
		<div class="relatedList">
															
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/ibr_freeway-widening-for-whomst/">
							<strong class="blogMiniTitle">Freeway widening for whomst?</strong>
							<div class="summary">
								Widening freeways is no way to promote equity.  The proposed $5 billion widening of I-5 between Portland and Vancouver is...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="23.23.2022" pubdate="pubdate">
									23.2.2022								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/week-obs_2022_feb18/">
							<strong class="blogMiniTitle">The Week Observed, February 18, 2022</strong>
							<div class="summary">
								What City Observatory did this week



Oregon's highway agency rigs its projections to maximize revenue and downplay i...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="18.18.2022" pubdate="pubdate">
									18.2.2022								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/odots-forecasting-double-standard/">
							<strong class="blogMiniTitle">ODOT&#8217;s forecasting double standard</strong>
							<div class="summary">
								Oregon's highway agency rigs its projections to maximize revenue and downplay its culpability for climate challenge

ODO...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="17.17.2022" pubdate="pubdate">
									17.2.2022								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/week-obs_2022_feb11/">
							<strong class="blogMiniTitle">The Week Observed, February 11, 2022</strong>
							<div class="summary">
								What City Observatory did this week





The "replacement" bridge con.  It's telling that perhaps the largest singl...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="11.11.2022" pubdate="pubdate">
									11.2.2022								</time>
							</div>
						</div>
					</div>
									</div>
								
			
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/the-i-5-bridge-replacement-con/">
							<strong class="blogMiniTitle">The I-5 bridge &#8220;replacement&#8221; con</strong>
							<div class="summary">
								Oregon and Washington highway builders have re-branded the failed Columbia River Crossing as a "bridge replacement" projec...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="07.7.2022" pubdate="pubdate">
									7.2.2022								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/week-obs_2022_feb4/">
							<strong class="blogMiniTitle">The Week Observed, February 4, 2022</strong>
							<div class="summary">
								What City Observatory did this week





Climate and our Groundhog Day Doom Loop.  It's Groundhog  Day—again—a...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="04.4.2022" pubdate="pubdate">
									4.2.2022								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/groundhog_doomloop/">
							<strong class="blogMiniTitle">Climate: Our Groundhog Day Doom Loop</strong>
							<div class="summary">
								Every year, the same story:  We profess to care about climate change, but we're driving more and greenhouse gas emissions...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="02.2.2022" pubdate="pubdate">
									2.2.2022								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/portland-dont-move-or-close-schools-to-widen-freeways/">
							<strong class="blogMiniTitle">Portland:  Don&#8217;t move or close schools to widen freeways</strong>
							<div class="summary">
								Adah Crandall is a sophomore at Grant High School. She is the co-lead of Portland Youth Climate Strike and an organizer wi...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Adah Crandall</div>
							<div class="date">
								<time datetime="27.27.2022" pubdate="pubdate">
									27.1.2022								</time>
							</div>
						</div>
					</div>
									</div>
								
					</div>
	</div>
	
</div>

<script>
	document.body.className += ' category-commentary';
</script>
			<div class="footer">
				<div class="row border">
					<div class="row">
						<div class="small-8 medium-4 large-2 columns quoteHolder">
							<span class="quote">What Matters to the Success of Cities</span>
						</div>
						<div class="small-8 medium-4 large-2 columns">
							<div class='address'>
								<strong>City Observatory</strong><br>
								Portland, Oregon<br>
								<a href="mailto:info@cityobservatory.org" class="underlink">info@cityobservatory.org</a>
							</div>
						</div>
						<div class="small-8 large-2 medium-4 columns">
							<a href="#">Supported by</a>
							<a href="https://www.quickenloans.org/">
								<img src="https://cityobservatory.org/wp-content/themes/ocd/img/knight.png" class="sponsor">
							</a>
						</div>
						<div class="small-8 large-1 medium-2 columns">
							<a class="underlink" href="https://cityobservatory.org/about/">About</a>
							<a class="underlink" href="https://cityobservatory.org/category/commentary/">Commentary</a><a class="underlink" href="https://cityobservatory.org/category/reports/">Reports</a><a class="underlink" href="https://cityobservatory.org/category/subjects/">Subjects</a>							<a class="underlink" data-subscribe-toggle>Subscribe</a>
							<a class="underlink" data-search-toggle>Search</a>
						</div>
						<div class="small-8 large-1 medium-2 columns social">
							<a href="https://twitter.com/cityobs">
								<i class="ss-twitter"></i>
							</a>
							<a href="https://www.facebook.com/cityobservatory">
								<i class="ss-facebook"></i>
							</a>
							<a href="mailto:info@cityobservatory.org">
								<i class="ss-mail"></i>
							</a>
							<a href="http://cityobservatory.org/feed">
								<i class="ss-rss"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202209'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2022Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/themes/ocd/js/app.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/themes/ocd/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-includes/js/wp-embed.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202209.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8.2',blog:'91365037',post:'12778',tz:'-8',srv:'cityobservatory.org'} ]);
	_stq.push([ 'clickTrackerInit', '91365037', '12778' ]);
</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55501802-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</body>
</html>
