<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="BeGIArPOV24LuOVWr6GuD8cSfLqf161A4PeqyAPie3c" />
	
	<title>The Week Observed, May 21, 2021 | City Observatory</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://cityobservatory.org/xmlrpc.php">

						<meta property="og:title" content="City Observatory - The Week Observed, May 21, 2021">
			<meta property="og:type" content="website">
			<meta property="og:url" content="https://cityobservatory.org/1he-week-observed-2021_may21/">

			<!-- Controlled by the custom fields on the commentary page -->
			<meta property="og:image" content="https://cityobservatory.org/wp-content/uploads/2021/03/hackler_cover.png">
			<link rel="image_src" href="https://cityobservatory.org/wp-content/uploads/2021/03/hackler_cover.png"/>
			<link rel="apple-touch-icon" href="https://cityobservatory.org/wp-content/uploads/2021/03/hackler_cover.png" />
			<link rel="apple-touch-icon-precomposed" href="https://cityobservatory.org/wp-content/uploads/2021/03/hackler_cover.png" />

			<!-- Controlled by the custom fields on the commentary page -->
			<meta name="description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta property="og:description" content="The City Observatory is a study of modern-day cities and urban development practices.">

			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
			<link rel="shortcut icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/favicon.ico"/>

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@cityobs" />
			<meta name="twitter:title" content="City Observatory - The Week Observed, May 21, 2021" />
			<meta name="twitter:description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta name="twitter:image" content="https://cityobservatory.org/wp-content/uploads/2021/03/hackler_cover.png" />
			<meta name="twitter:url" content="https://cityobservatory.org/1he-week-observed-2021_may21/" />

					
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Feed" href="https://cityobservatory.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Comments Feed" href="https://cityobservatory.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; The Week Observed, May 21, 2021 Comments Feed" href="https://cityobservatory.org/1he-week-observed-2021_may21/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cityobservatory.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='modern-comparison-slider-css'  href='https://cityobservatory.org/wp-content/plugins/modern-comparison-slider/public/css/modern-comparison-slider-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ocd-style-css'  href='https://cityobservatory.org/wp-content/themes/ocd/style.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://cityobservatory.org/wp-content/plugins/newsletter/style.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cityobservatory.org/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cityobservatory.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cityobservatory.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/modern-comparison-slider/public/js/image-compare-viewer.min.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcswp = {"controlShadow":"on","addCircle":"standard","controlColor":"#FFFFFF","startingPoint":"50","hoverStart":"","smoothing":"on","smoothingAmount":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/modern-comparison-slider/public/js/modern-comparison-slider-public.js?ver=1.0.2'></script>
<link rel='https://api.w.org/' href='https://cityobservatory.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cityobservatory.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cityobservatory.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Week Observed, March 26, 2021' href='https://cityobservatory.org/1he-week-observed-2021_march26-2/' />
<link rel='next' title='The Week Observed, May 14, 2021' href='https://cityobservatory.org/1he-week-observed-2021_may14/' />
<meta name="generator" content="WordPress 4.9.18" />
<link rel="canonical" href="https://cityobservatory.org/1he-week-observed-2021_may21/" />
<link rel='shortlink' href='https://wp.me/p6bmdD-36d' />
<link rel="alternate" type="application/json+oembed" href="https://cityobservatory.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityobservatory.org%2F1he-week-observed-2021_may21%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cityobservatory.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityobservatory.org%2F1he-week-observed-2021_may21%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Week Observed, May 21, 2021" />
<meta property="og:url" content="https://cityobservatory.org/1he-week-observed-2021_may21/" />
<meta property="og:description" content="What City Observatory this week 1. Needed:  A bolder, better building back. In response to an invitation from its authors, we take a look at a  &#8220;grand bargain&#8221; proposed by Patrick Doher…" />
<meta property="article:published_time" content="2021-05-21T14:00:34+00:00" />
<meta property="article:modified_time" content="2021-05-21T05:37:30+00:00" />
<meta property="og:site_name" content="City Observatory" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@cityobs" />
<meta name="twitter:text:title" content="The Week Observed, May 21, 2021" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CityObs" />
</head>
<body class="post-template-default single single-post postid-11917 single-format-standard locale-en-us group-blog">

	<div class="header">
		<div class="row">
			<div class="row">
				<div class="large-2 columns collapse">
					<a href="https://cityobservatory.org/">
						<img src="https://cityobservatory.org/wp-content/themes/ocd/img/logo.png" class="logo homeLogo">
					</a>
					<a href="https://cityobservatory.org/category/reports">
						<img src="https://cityobservatory.org/wp-content/themes/ocd/img/reports-logo.png" class="logo reportsLogo">
					</a>
					<a href="https://cityobservatory.org/category/subjects">
						<img src="https://cityobservatory.org/wp-content/themes/ocd/img/subjects-logo.png" class="logo subjectsLogo">
					</a>
					<a href="https://cityobservatory.org/category/commentary">	
						<img src="https://cityobservatory.org/wp-content/themes/ocd/img/comments-logo.png" class="logo commentsLogo">
					</a>
				</div>
				<div class="large-6 columns restrictedHeight">
					<div class="row slideMenu">
						
						<div class="large-8 columns topMenu subscribeMenu">
							<div class="border">
								<div class="row">
									<div class="small-8 medium-2 columns">
										<h2>Subscribe</h2>
									</div>
									<div class="small-6 medium-5 columns">
										<form action="//cityobservatory.us9.list-manage.com/subscribe/post?u=04a5ea118d6bef3d85d630c2a&amp;id=55df4a9015" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
											<div id="mc_embed_signup_scroll">
												<div class="mc-field-group">
													<input type="email" placeholder="Stay up to date by entering your email" value="" name="EMAIL" class="topInput" data-search-input id="mce-EMAIL">
													<div class="never">We will never sell or share your email address.</div>
												</div>
												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:none"></div>
													<div class="response" id="mce-success-response" style="display:none"></div>
												</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
												<div style="position: absolute; left: -5000px;"><input type="text" name="b_04a5ea118d6bef3d85d630c2a_55df4a9015" tabindex="-1" value=""></div>
												<!-- <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"> -->
											</div>
										</form>
										<img src="https://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" data-subscribe-submit class="arrow inputArrow">
									</div>
									<div class="small-2 medium-1 columns closeHolder">
										<div class='close' data-subscribe-close>✕</div>
									</div>
								</div>
							</div>
						</div>

						<div class="large-8 columns topMenu searchMenu">
							<div class="border">
								<div class="row">
									<form role="search" method="get" class="search-form" action="https://cityobservatory.org">
										<div class="small-8 medium-2 columns">
											<h2>Search</h2>
										</div>
										<div class="small-6 medium-5 columns">
											<img src="https://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" class="arrow inputArrow" data-search-arrow>
											<input type="search" name="s" class="topInput" data-search-input>
										</div>
										<div class="small-2 medium-1 columns closeHolder">
											<div class='close' data-search-close>✕</div>
										</div>
									</form>
								</div>
							</div>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="https://cityobservatory.org" class="menuItem">Main</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="https://cityobservatory.org/category/subjects/" class="menuItem">Subjects</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Reports" href="https://cityobservatory.org/category/reports/" class="menuItem">Reports</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Commentary" href="https://cityobservatory.org/category/commentary/" class="menuItem">Commentary</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Subscribe" data-subscribe-toggle>Subscribe</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Search" data-search-toggle>Search</a>
						</div>

					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="content comments">
			<div class="row border-strong">
			<div class="row">
				<div class="large-6 columns">
					<h1 class="no-margin blogTitle">
						The Week Observed, May 21, 2021					</h1>
					<div class="by">
						<div class="author">
							<strong>By Joe Cortright</strong>
						</div>
						<div class="date">
							<time datetime="21.21.2021" pubdate="pubdate">
								21.5.2021							</time>
						</div>
					</div>
				</div>
				<div class="large-2 columns social">
					<a href="https://twitter.com/home?status=https://cityobservatory.org/1he-week-observed-2021_may21/">
						<i class="ss-twitter"></i>
					</a>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://cityobservatory.org/1he-week-observed-2021_may21/">
						<i class="ss-facebook"></i>
					</a>
					<a href="mailto:?Body=https://cityobservatory.org/1he-week-observed-2021_may21/">
						<i class="ss-mail"></i>
					</a>
					<a href="http://cityobservatory.org/feed">
						<i class="ss-rss"></i>
					</a>
				</div>
			</div>
		</div>

		<div class="row lastRow">
			<div class="row">
				<div class="large-6 columns ">
					<div class="largeText postContent">
						<h2>What City Observatory this week</h2>
<p>1. <a href="http://cityobservatory.org/for-a-grand-bargain-think-bigger-and-bolder/">Needed:  A bolder, better building back</a>. In response to an invitation from its authors, we take a look at a  &#8220;grand bargain&#8221; proposed by Patrick Doherty and Chris Leinberger for breaking the political log jam around infrastructure.   If there is something to be gleaned from Eisenhower and Lincoln (in addition to FDR), it was that each of them proclaimed and implemented an entirely new and much larger federal responsibility for a key aspect of the nation’s development.  Arguably transportation was timely in 1860 and 1956, but the nation’s needs today are different.  Viewing our problems through the lens of transportation, and constructing a grand bargain that provides more (or somewhat re-jiggered) subsidies for transportation misses the opportunity to make the principal focus placemaking and fixing the shortage and high cost of housing in walkable locations.</p>
<p>2. <a href="http://cityobservatory.org/what-about-reparations-for-people/">Why can&#8217;t DOT&#8217;s do environmental mitigation for people and neighborhoods?</a>  Across the nation, freeways have wrought a terrible toll on many of the nation&#8217;s urban neighborhoods.  In Portland, we&#8217;ve chronicled how three different highway projects over a period of two decades wiped out hundreds of homes and led to a decline of the historically Black Albina neighborhood.  The Oregon Department of Transportation is back, on the one hand apologizing for what it did then, but also promising to double down by widening the I-5 freeway to ten lanes. While ODOT says it supports restorative justice, its clear that the neighborhood needs, most of all, more affordable housing.  Highway agencies like ODOT routinely spend funds on all kinds of mitigation to offset the negative effects of highways (including habitat restoration, noise walls, and even building jails).  We ask why the principle of mitigation that&#8217;s used to justify these expenditures shouldn&#8217;t be extended to spending to restore the neighborhoods devastated by past (and present) highways.</p>
<h2>Must read</h2>
<p>1. <a href="https://www.theatlantic.com/ideas/archive/2021/05/parking-drives-housing-prices/618910/">Parking is the scourge of cities</a>.  UCLA Professor Michael Manville has an accessible and compelling essay explaining how catering to car storage has damaged the nation&#8217;s cities. In particular, parking mandates that block and drive up the cost of housing and commercial development, and which transform the landscape into car-dependent sprawl, have, over a course of decades made it impossible or illegal to build the kind of interesting, walkable spaces Americans value most.</p>
<blockquote><p>Because parking requirements make driving less expensive and development more so, cities get more driving, less housing, and less of everything that makes urbanity worthwhile. This process is subtle. . . . A commercial requirement of one parking space per 300 square feet means developers will put new retail in a car-friendly, pedestrian-hostile strip mall. And a requirement of one parking space per 100 square feet for restaurants means the typical eating establishment will devote three times as much space to parking as it will to dining. America did not become a country of strip malls and office parks because we collectively lost aesthetic ambition. These developments are ubiquitous because they are the cheapest way to comply with regulations.</p></blockquote>
<p>2. <a href="https://www.planetizen.com/blogs/113295-housing-supply-debate-evaluating-evidence">Recapping the housing affordability debate</a>.  Writing at Planetizen, Todd Litman has a comprehensive and opinionated take on the arguments and factions in the nation&#8217;s housing affordability.  Like Caesar&#8217;s Gaul, the housing world is divided into three ideological parts:  the free market proponents, the housing experts and the  housing supply skeptics.  The &#8220;free market&#8221; proponents excoriate regulation, particularly environmental regulations which they blame for high housing prices, but as LItman notes, their analyses entirely omit consideration of transportation costs, which mean that low priced housing in sprawling cities comes with higher total living costs for most households.  The labels give away the conclusion:  Litman argues that the housing experts—with references to 14 peer reviewed studies—show that adding housing supply, by eliminating parking requirements, ending apartment bans, and allowing missing middle housing, all done at scale, can moderate or reduce housing costs.</p>
<blockquote><p>. . . both Free Market Advocates and Supply Skeptics rely on poor quality evidence, and that neither ideological extreme offers comprehensive solutions to unaffordability problems; their prescriptions are only appropriate in specific, limited situations. Housing experts have solid research that can help guide planners to develop the combination of policies that can achieve affordability and opportunity goals.  . . . If we follow the science we can identify excellent solutions to unaffordability problems. There is abundant credible evidence that large-scale upzoning to allow more affordable housing types in walkable urban neighborhoods can significantly increase housing and transportation affordability for low- and moderate-income households.</p></blockquote>
<p>All this is presented in Litman&#8217;s usual clear and methodical way.  Whether you agree or disagree with his conclusions (we&#8217;re in broad agreement), Litman has clearly sketched out the basic positions of the different camps.  If you&#8217;re looking to get a useful orientation to the multiple and conflicting views on housing and affordability, you&#8217;ll find this an invaluable resource.</p>
<p>3. <a href="https://shelterforce.org/2021/05/18/the-assumptions-behind-place-based-programs-can-hinder-their-success/">Testing the assumptions behind placemaking</a>. What&#8217;s your theory of change?  Around the country, local community development efforts invest considerable resources in a range of placemaking activities.    Brent Theodos of the Urban Institute reflects on the success factors, and in particular the often un-stated assumptions that underpin these efforts.  He&#8217;s got a concise and well argued list of questions that should be top of mind when thinking about the complex processes at work in distressed neighborhoods.</p>
<blockquote><p>Not all conditions can be solved or addressed locally or even regionally—at least not without a mobilization of public resources unlike what we have seen before. Relatively few place-based efforts have thought carefully about which factors can and cannot be addressed locally. Even a robust place-based development strategy may fail in the face of a weakening regional economy or shrinking population. Neighborhoods are not islands. That said, neighborhood redevelopment is possible in declining regions, but doing so requires considerable resources.</p></blockquote>
<h2>In the news</h2>
<p><a href="https://www.wweek.com/news/state/2021/05/16/former-metro-council-president-blasts-revival-of-columbia-river-bridge-planning-by-same-bureaucrats/">Willamette Week</a> highlighted former Metro President David Bragdon&#8217;s critique of the Oregon Department of Transportation&#8217;s deceptive sales tactics for its proposed big freeway expansion projects.</p>
<p>The <a href="https://www.portlandmercury.com/blogtown/2021/05/18/33498618/pps-board-expresses-distrust-of-odot-impacts-of-rose-quarter-expansion-on-harriet-tubman">Portland Mercury</a> cited City Observatory&#8217;s analysis of the greenhouse gas pollution that would be created by the Oregon Department of Transportation&#8217;s $800 million I-5 Rose Quarter freeway widening project.</p>
<p>&nbsp;</p>
					</div>
				</div>
				<div class="large-2 columns">
					<strong class="discussTitle border-strong">
						Discussion
					</strong>
					<div id="disqus_thread"></div>
					<script type="text/javascript">
					  var disqus_shortname  = 'cityobservatory'; // required: replace example with your forum shortname
					  var disqus_title      = 'The Week Observed, May 21, 2021';
					  var disqus_developer  = 'false'; // developer mode
					  var disqus_identifier = 'https://cityobservatory.org/1he-week-observed-2021_may21/';
					  var disqus_url        = 'https://cityobservatory.org/1he-week-observed-2021_may21/';

					  (function() {
					    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					  })();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
				</div>
			</div>
		</div>
	
	<div class="row">
		<h1 class="related border-strong no-margin">Related Commentary</h1>
		<div class="relatedList">
															
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/for-a-grand-bargain-think-bigger-and-bolder/">
							<strong class="blogMiniTitle">For a grand bargain, think bigger and bolder</strong>
							<div class="summary">
								Right diagnosis, weak medicine, wrong metaphor

In a far ranging thought piece for James Fallows' Our Towns Civic Founda...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="17.17.2021" pubdate="pubdate">
									17.5.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/1he-week-observed-2021_may14/">
							<strong class="blogMiniTitle">The Week Observed, May 14, 2021</strong>
							<div class="summary">
								What City Observatory this week
Don't be fooled again.  The Oregon and Washington state highway departments are up to th...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="14.14.2021" pubdate="pubdate">
									14.5.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/hard-earned-lessons-dont-repeat-the-mistakes-of-the-failed-crc/">
							<strong class="blogMiniTitle">Hard earned lessons: Don&#8217;t repeat the mistakes of the failed CRC</strong>
							<div class="summary">
								The Oregon and Washington highway departments are at it again, reviving the same half-truths and propaganda that doomed th...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">David Bragdon</div>
							<div class="date">
								<time datetime="10.10.2021" pubdate="pubdate">
									10.5.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/1he-week-observed-2021_may7/">
							<strong class="blogMiniTitle">The Week Observed, May 7, 2021</strong>
							<div class="summary">
								What City Observatory this week
1. It's not a bridge replacement, it's a 5 mile long, 12 lane wide freeway that just happ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="07.7.2021" pubdate="pubdate">
									7.5.2021								</time>
							</div>
						</div>
					</div>
									</div>
								
			
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/who-got-trillions-we-found-the-real-speculators-profiting-from-higher-housing-costs/">
							<strong class="blogMiniTitle">Who got trillions? We found the real speculators profiting from higher housing costs</strong>
							<div class="summary">
								In 2020, US residential values increased by $2.2 trillion

Those gains went disproportionately to older, white, higher i...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="05.5.2021" pubdate="pubdate">
									5.5.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/the-real-i-5-project-5-billion-5-miles-5-tolls/">
							<strong class="blogMiniTitle">The real &#8220;I-5&#8221; project: $5 billion, 5 miles, $5 tolls</strong>
							<div class="summary">
								The intentionally misleading re-brand of the failed Columbia River Crossing conceals the key fact that it is a 12-lane wid...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="03.3.2021" pubdate="pubdate">
									3.5.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/1he-week-observed-2021_april30-2/">
							<strong class="blogMiniTitle">The Week Observed, April 30, 2021</strong>
							<div class="summary">
								What City Observatory this week
1. Restorative justice without funding is a sham.  Portland's Albina neighborhood was de...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="30.30.2021" pubdate="pubdate">
									30.4.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/cascadia_vision/">
							<strong class="blogMiniTitle">Alexa: What is Cascadia Vision 2050?</strong>
							<div class="summary">
								A tech-centered vision of the future of the Pacific Northwest envisions creating a series of new urban centers 40 to 100 m...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Ethan Seltzer</div>
							<div class="date">
								<time datetime="28.28.2021" pubdate="pubdate">
									28.4.2021								</time>
							</div>
						</div>
					</div>
									</div>
								
					</div>
	</div>
	
</div>

<script>
	document.body.className += ' category-commentary';
</script>
			<div class="footer">
				<div class="row border">
					<div class="row">
						<div class="small-8 medium-4 large-2 columns quoteHolder">
							<span class="quote">What Matters to the Success of Cities</span>
						</div>
						<div class="small-8 medium-4 large-2 columns">
							<div class='address'>
								<strong>City Observatory</strong><br>
								Portland, Oregon<br>
								<a href="mailto:info@cityobservatory.org" class="underlink">info@cityobservatory.org</a>
							</div>
						</div>
						<div class="small-8 large-2 medium-4 columns">
							<a href="#">Supported by</a>
							<a href="https://www.quickenloans.org/">
								<img src="https://cityobservatory.org/wp-content/themes/ocd/img/knight.png" class="sponsor">
							</a>
						</div>
						<div class="small-8 large-1 medium-2 columns">
							<a class="underlink" href="https://cityobservatory.org/about/">About</a>
							<a class="underlink" href="https://cityobservatory.org/category/commentary/">Commentary</a><a class="underlink" href="https://cityobservatory.org/category/reports/">Reports</a><a class="underlink" href="https://cityobservatory.org/category/subjects/">Subjects</a>							<a class="underlink" data-subscribe-toggle>Subscribe</a>
							<a class="underlink" data-search-toggle>Search</a>
						</div>
						<div class="small-8 large-1 medium-2 columns social">
							<a href="https://twitter.com/cityobs">
								<i class="ss-twitter"></i>
							</a>
							<a href="https://www.facebook.com/cityobservatory">
								<i class="ss-facebook"></i>
							</a>
							<a href="mailto:info@cityobservatory.org">
								<i class="ss-mail"></i>
							</a>
							<a href="http://cityobservatory.org/feed">
								<i class="ss-rss"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202120'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/themes/ocd/js/app.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/themes/ocd/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202120.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8.1',blog:'91365037',post:'11917',tz:'-7',srv:'cityobservatory.org'} ]);
	_stq.push([ 'clickTrackerInit', '91365037', '11917' ]);
</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55501802-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</body>
</html>
