<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="BeGIArPOV24LuOVWr6GuD8cSfLqf161A4PeqyAPie3c" />
	
	<title>The Week Observed, March 19, 2021 | City Observatory</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://cityobservatory.org/xmlrpc.php">

						<meta property="og:title" content="City Observatory - The Week Observed, March 19, 2021">
			<meta property="og:type" content="website">
			<meta property="og:url" content="https://cityobservatory.org/1he-week-observed-2021_march19/">

			<!-- Controlled by the custom fields on the commentary page -->
			<meta property="og:image" content="https://cityobservatory.org/wp-content/uploads/2021/03/apt-Midrise.jpg">
			<link rel="image_src" href="https://cityobservatory.org/wp-content/uploads/2021/03/apt-Midrise.jpg"/>
			<link rel="apple-touch-icon" href="https://cityobservatory.org/wp-content/uploads/2021/03/apt-Midrise.jpg" />
			<link rel="apple-touch-icon-precomposed" href="https://cityobservatory.org/wp-content/uploads/2021/03/apt-Midrise.jpg" />

			<!-- Controlled by the custom fields on the commentary page -->
			<meta name="description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta property="og:description" content="The City Observatory is a study of modern-day cities and urban development practices.">

			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
			<link rel="shortcut icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/favicon.ico"/>

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@cityobs" />
			<meta name="twitter:title" content="City Observatory - The Week Observed, March 19, 2021" />
			<meta name="twitter:description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta name="twitter:image" content="https://cityobservatory.org/wp-content/uploads/2021/03/apt-Midrise.jpg" />
			<meta name="twitter:url" content="https://cityobservatory.org/1he-week-observed-2021_march19/" />

					
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Feed" href="https://cityobservatory.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Comments Feed" href="https://cityobservatory.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; The Week Observed, March 19, 2021 Comments Feed" href="https://cityobservatory.org/1he-week-observed-2021_march19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cityobservatory.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='modern-comparison-slider-css'  href='https://cityobservatory.org/wp-content/plugins/modern-comparison-slider/public/css/modern-comparison-slider-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ocd-style-css'  href='https://cityobservatory.org/wp-content/themes/ocd/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://cityobservatory.org/wp-content/plugins/newsletter/style.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cityobservatory.org/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cityobservatory.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cityobservatory.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/modern-comparison-slider/public/js/image-compare-viewer.min.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcswp = {"controlShadow":"on","addCircle":"standard","controlColor":"#FFFFFF","startingPoint":"50","hoverStart":"","smoothing":"on","smoothingAmount":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/modern-comparison-slider/public/js/modern-comparison-slider-public.js?ver=1.0.2'></script>
<link rel='https://api.w.org/' href='https://cityobservatory.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cityobservatory.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cityobservatory.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Week Observed, March 12, 2021' href='https://cityobservatory.org/1he-week-observed-2021_march12/' />
<link rel='next' title='The Week Observed, February 26, 2021' href='https://cityobservatory.org/the-week-observed-2021_feb26-2/' />
<meta name="generator" content="WordPress 4.9.16" />
<link rel="canonical" href="https://cityobservatory.org/1he-week-observed-2021_march19/" />
<link rel='shortlink' href='https://wp.me/p6bmdD-31B' />
<link rel="alternate" type="application/json+oembed" href="https://cityobservatory.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityobservatory.org%2F1he-week-observed-2021_march19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cityobservatory.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcityobservatory.org%2F1he-week-observed-2021_march19%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Week Observed, March 19, 2021" />
<meta property="og:url" content="https://cityobservatory.org/1he-week-observed-2021_march19/" />
<meta property="og:description" content="What City Observatory this week 1. An open letter to the Oregon Transportation Commission.  For more than two years, City Observatory and others have been shining a bright light on the Oregon Depar…" />
<meta property="article:published_time" content="2021-03-19T17:53:49+00:00" />
<meta property="article:modified_time" content="2021-03-19T05:06:15+00:00" />
<meta property="og:site_name" content="City Observatory" />
<meta property="og:image" content="http://cityobservatory.org/wp-content/uploads/2021/03/Milwaukee_PolarizationENOS.jpeg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="750" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@cityobs" />
<meta name="twitter:text:title" content="The Week Observed, March 19, 2021" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CityObs" />
</head>
<body class="post-template-default single single-post postid-11631 single-format-standard locale-en-us group-blog">

	<div class="header">
		<div class="row">
			<div class="row">
				<div class="large-2 columns collapse">
					<a href="https://cityobservatory.org/">
						<img src="https://cityobservatory.org/wp-content/themes/ocd/img/logo.png" class="logo homeLogo">
					</a>
					<a href="https://cityobservatory.org/category/reports">
						<img src="https://cityobservatory.org/wp-content/themes/ocd/img/reports-logo.png" class="logo reportsLogo">
					</a>
					<a href="https://cityobservatory.org/category/subjects">
						<img src="https://cityobservatory.org/wp-content/themes/ocd/img/subjects-logo.png" class="logo subjectsLogo">
					</a>
					<a href="https://cityobservatory.org/category/commentary">	
						<img src="https://cityobservatory.org/wp-content/themes/ocd/img/comments-logo.png" class="logo commentsLogo">
					</a>
				</div>
				<div class="large-6 columns restrictedHeight">
					<div class="row slideMenu">
						
						<div class="large-8 columns topMenu subscribeMenu">
							<div class="border">
								<div class="row">
									<div class="small-8 medium-2 columns">
										<h2>Subscribe</h2>
									</div>
									<div class="small-6 medium-5 columns">
										<form action="//cityobservatory.us9.list-manage.com/subscribe/post?u=04a5ea118d6bef3d85d630c2a&amp;id=55df4a9015" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
											<div id="mc_embed_signup_scroll">
												<div class="mc-field-group">
													<input type="email" placeholder="Stay up to date by entering your email" value="" name="EMAIL" class="topInput" data-search-input id="mce-EMAIL">
													<div class="never">We will never sell or share your email address.</div>
												</div>
												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:none"></div>
													<div class="response" id="mce-success-response" style="display:none"></div>
												</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
												<div style="position: absolute; left: -5000px;"><input type="text" name="b_04a5ea118d6bef3d85d630c2a_55df4a9015" tabindex="-1" value=""></div>
												<!-- <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"> -->
											</div>
										</form>
										<img src="https://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" data-subscribe-submit class="arrow inputArrow">
									</div>
									<div class="small-2 medium-1 columns closeHolder">
										<div class='close' data-subscribe-close>✕</div>
									</div>
								</div>
							</div>
						</div>

						<div class="large-8 columns topMenu searchMenu">
							<div class="border">
								<div class="row">
									<form role="search" method="get" class="search-form" action="https://cityobservatory.org">
										<div class="small-8 medium-2 columns">
											<h2>Search</h2>
										</div>
										<div class="small-6 medium-5 columns">
											<img src="https://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" class="arrow inputArrow" data-search-arrow>
											<input type="search" name="s" class="topInput" data-search-input>
										</div>
										<div class="small-2 medium-1 columns closeHolder">
											<div class='close' data-search-close>✕</div>
										</div>
									</form>
								</div>
							</div>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="https://cityobservatory.org" class="menuItem">Main</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="https://cityobservatory.org/category/subjects/" class="menuItem">Subjects</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Reports" href="https://cityobservatory.org/category/reports/" class="menuItem">Reports</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Commentary" href="https://cityobservatory.org/category/commentary/" class="menuItem">Commentary</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Subscribe" data-subscribe-toggle>Subscribe</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Search" data-search-toggle>Search</a>
						</div>

					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="content comments">
			<div class="row border-strong">
			<div class="row">
				<div class="large-6 columns">
					<h1 class="no-margin blogTitle">
						The Week Observed, March 19, 2021					</h1>
					<div class="by">
						<div class="author">
							<strong>By Joe Cortright</strong>
						</div>
						<div class="date">
							<time datetime="19.19.2021" pubdate="pubdate">
								19.3.2021							</time>
						</div>
					</div>
				</div>
				<div class="large-2 columns social">
					<a href="https://twitter.com/home?status=https://cityobservatory.org/1he-week-observed-2021_march19/">
						<i class="ss-twitter"></i>
					</a>
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://cityobservatory.org/1he-week-observed-2021_march19/">
						<i class="ss-facebook"></i>
					</a>
					<a href="mailto:?Body=https://cityobservatory.org/1he-week-observed-2021_march19/">
						<i class="ss-mail"></i>
					</a>
					<a href="http://cityobservatory.org/feed">
						<i class="ss-rss"></i>
					</a>
				</div>
			</div>
		</div>

		<div class="row lastRow">
			<div class="row">
				<div class="large-6 columns ">
					<div class="largeText postContent">
						<h2>What City Observatory this week</h2>
<p>1. <a href="http://cityobservatory.org/an-open-letter-to-the-oregon-transportation-commission/">An open letter to the Oregon Transportation Commission</a>.  For more than two years, City Observatory and others have been shining a bright light on the Oregon Department of Transportation&#8217;s proposed $800 million I-5 Rose Quarter Freeway widening project in Portland.  All that time, ODOT has maintained its planning a minor change to the freeway, adding a couple of auxiliary lanes to the exiting four-lane freeway.  But new documents show the agency has long been planning a 160-foot wide roadway, more than enough for an eight or ten-lane freeway.  It&#8217;s apparent now, in retrospect, that agency staff have long known this to be the case, and have willfully concealed this information from the public through a combination of misleading illustrations and outright lies in response to direct questions about the size of the proposed freeway.  In an open letter to the Oregon Transportation Commission, City Observatory&#8217;s Joe Cortright calls for the agency to honestly disclose its plans, and to undertake a full and fair environmental impact statement that shows the traffic, environmental and social effects of the actual 10-lane freeway its proposing to build.</p>
<a href="https://cityobservatory.org/wp-content/uploads/2021/03/Cortright_to_OTC_RoseQuarterWidth_17March.pdf" class="pdfemb-viewer" style="" data-width="max" data-height="max"  data-toolbar="bottom" data-toolbar-fixed="off">Cortright_to_OTC_RoseQuarterWidth_17March<br/></a>
<p>2.  <a href="http://cityobservatory.org/is-the-pandemic-driving-rents-down-or-up/">Are rents going up or going down?</a>  We&#8217;re pleased to publish a guest commentary from Alan Mallach, author of Divided City, examining the past year&#8217;s trends in rents across major US cities.  Using data from Apartment List, Mallach traces out the variations across the country.  About a third of cities have seen declines, but two-thirds have registered increases.</p>
<p><img class="aligncenter size-full wp-image-11680" src="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2021/03/apt-Midrise.jpg?resize=300%2C168" alt="" width="300" height="168" data-recalc-dims="1" /></p>
<p>The patterns have been anything but random:  declines have been concentrated in larger cities and in techy superstars, like San Francisco and Seattle.  Smaller and mid-sized metro areas haven&#8217;t seen these declines.  Mallach traces the most probable source of these variations to the differences in the demographics of the renter population in different cities.  The cities with the greatest declines are cities where large numbers of renters are young and affluent, a market to whom those cities’ rental developers and landlords have been increasingly catering in recent years. Many of these renters appear to be moving – in part out of these cities, but also in part to homeownership <i>in the same cities</i>.  These fast-growing tech cities have seen a fall-off in net migration in the past year, leading to at least a temporary glut of apartments, and falling rents.  Outside these cities, though, we haven&#8217;t seen demand collapse, and rents have continued to increase.</p>
<h2>Must read</h2>
<p>1. <a href="https://www.theamericanconservative.com/urbs/the-electric-slide-car-culture-captures-climate-policy/">The conservative war against cars</a>. We think of the &#8220;war on cars&#8221; as a kind of progressive or radical environmental agenda, but a very compelling case against massively subsidizing a transition to electric vehicles comes from a surprising source:  <em>The American Conservative</em>.  Jordan McGillis has a powerful article arguing that vehicle electrification represents car culture capturing climate policy, and, in the process blowing a once in a lifetime opportunity to fix the damage that cars have done to our communities, landscape and environment.  Here&#8217;s McGillis:</p>
<blockquote><p>All of the effort directed towards EV adoption would be better expended on improving our development patterns, bringing them to human-scale and reducing the necessity of the automobile. The obvious reform candidate is zoning. . . .  Zoning exclusively for single-family homes artificially flattens our cities, necessitates daily automobile commutes, and increases our greenhouse gas emissions. . . . Instead of subsidizing new cars, we ought to allow more varied land use so that cars are not so central to our lives. Despite the EV campaigners’ fixation with the old paradigm, the scales of car culture are beginning to fall from Americans’ eyes. Walkability is in vogue and fewer young people today are viewing the car as a ticket to freedom.</p></blockquote>
<p>Already the automobile industry is working to use electrification as an excuse not to question the  hegemony and destructive effects of our over-reliance on the private automobile.  The climate crisis and the lessons of the pandemic (where we&#8217;ve dramatically reduced our driving) should teach us that its possible to reclaim and rebuild our communities so we&#8217;re not so dependent on cars.</p>
<p>2.  <a href="https://www.nytimes.com/2021/03/18/opinion/buses-infrastructure.html">Buses, buses, everywhere.  Please</a>.  Farhad Manjoo writing at the New York Times makes the case that if we&#8217;re concerned about climate, cities and transportation equity, a first logical step would be doubling the frequency of bus service in the nation&#8217;s cities.  The arguments will be familiar to readers of City Observatory.  Too often, discussions of urban transportation and infrastructure get distracted by tech vaporware (like Elon Musk&#8217;s habitrail) or self-interested pleas from highway builders to throw hundreds of billions into the dead-end road building of the 1950s.  Manjoo quotes Transit Center&#8217;s Steve Higashide, Human Transit&#8217;s Jarrett Walker and Transportation for America&#8217;s Beth Osborne, all leading experts in this field.  More buses would be equitable, green and fast acting, and would help the nation&#8217;s cities rebound from the Covid recession.</p>
<p>3.  <a href="https://www.cityandstateny.com/articles/opinion/commentary/how-state-can-make-suburbs-affordable.html">YIMBY for New York suburbs</a>.  The Manhattan Institute&#8217;s Alan Kober writes about efforts to stem exclusionary zoning in New York State.  While California continues to be a national battleground in the YIMBY (Yes in My Backyard) efforts, the same problems of using widespread single family zoning and apartment bans to promote economic segregation is at work in the suburbs around New York.  Kober points to the wide disparities in income between the Bronx and neighboring Westchester County, which are a product in many respects of exclusionary zoning practices in the suburbs.  Kober outlines legislation pending in New York which would require local jurisdictions to allow apartments by right in transit served locations and to legalize accessory dwelling units in most residential zones.</p>
<h2>New Knowledge</h2>
<p>Jacob Brown and Ryan Enos, <a href="https://www.nature.com/articles/s41562-021-01066-z">America&#8217;s deepening political segregation</a>.  An extraordinarily fine-grained look at the extent to which Democrats and Republicans are segregated not just into red states and blue states, but red streets and blue streets.</p>
<p>Using voter files, Brown and Enos take the exact residential location of every voter in the United States and calculate their spatially weighted exposure to their 1,000 nearest neighbors. This allows measures of segregation between partisans at any level of geography.</p>
<p>One of the challenges of computing segregation indices is that data tend to get aggregated into arbitrary geographic units (counties, municipalities, precincts, census tracts) and while useful as a rough approximation, such units impart their own biases to understanding true segregation.  Brown and Enos have overcome that aggregation problem by computing, for every registered voter in the US, the partisan composition of the nearest 1,000 other registered voters.</p>
<p>This approach clearly illustrates the fractal quality of political polarization in the US.  We&#8217;re not merely divided into red states and blue states, blue cities and red suburbs, but within cities and neighborhoods, we&#8217;re highly sorted as well:  Republicans have mostly republican neighbors; democrats have mostly democratic neighbors.</p>
<p>Sorting at a gross level is no  no surprise, but choosing different neighborhoods in a city or different streets or housing in neighborhood also appears to be at work.  Choice of housing type and neighborhood amenities could be a factor driving partisan sorting:</p>
<blockquote><p><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">While the best available evidence shows that most voters consider the partisan composition of an area to be low on their list of priorities when choosing neighbourhoods, it is still possible that partisan differences in income and lifestyle preferences, such as transportation and type of housing, may drive some voters to select different cities, neighbourhoods and, in some cases, streets or houses within neighbourhoods, even if partisanship is not an explicit criterion for selection.</span></p></blockquote>
<p>&#8220;<a href="https://www.nature.com/articles/s41562-021-01066-z">The measurement of partisan sorting for 180 million voters</a>&#8221; (2021). https://doi.org/10.1038/s41562-021-01066-z</p>
<p>In addition to the article, Brown and Enos have produced <a href="https://www.ryandenos.com/partisan-segregation">detailed maps</a> showing the geography of the partisan divide in every US metropolitan area.</p>
<p><a href="http://cityobservatory.org/?attachment_id=11677" rel="attachment wp-att-11677"><img class="aligncenter size-full wp-image-11677" src="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2021/03/Milwaukee_PolarizationENOS.jpeg?resize=640%2C640" alt="" width="640" height="640" srcset="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2021/03/Milwaukee_PolarizationENOS.jpeg?w=750&amp;ssl=1 750w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2021/03/Milwaukee_PolarizationENOS.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2021/03/Milwaukee_PolarizationENOS.jpeg?resize=300%2C300&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<h2>In the News</h2>
<p><a href="https://nextcity.org/daily/entry/the-freeway-revolt-returns-this-time-over-widening?s=09">Next City&#8217;s</a> Sandy Smith cited our commentary on the &#8220;Fundamental, Global Law of Road Congestion&#8221; in his survey of freeway-widening fights around the country.</p>
<p><a href="https://www.planetizen.com/news/2021/03/112547-portlands-inclusionary-zoning-effect-measured-criticized">Planetizen</a> featured our analysis of the impact of Portland&#8217;s inclusionary zoning policy on new apartment construction.</p>
<p>In its reporting on the US DOT decision to suspend work on the proposed I-45 expansion project, <a href="https://www.houstonpublicmedia.org/articles/news/transportation/2021/03/11/393410/federal-highway-administration-asks-texas-to-halt-i-45-expansion-as-harris-county-sues-txdot/">Houston Public Media</a> cited our analysis showing the failure of the widening of the Katy Freeway to reduce traffic congestion.</p>
<p>&nbsp;</p>
					</div>
				</div>
				<div class="large-2 columns">
					<strong class="discussTitle border-strong">
						Discussion
					</strong>
					<div id="disqus_thread"></div>
					<script type="text/javascript">
					  var disqus_shortname  = 'cityobservatory'; // required: replace example with your forum shortname
					  var disqus_title      = 'The Week Observed, March 19, 2021';
					  var disqus_developer  = 'false'; // developer mode
					  var disqus_identifier = 'https://cityobservatory.org/1he-week-observed-2021_march19/';
					  var disqus_url        = 'https://cityobservatory.org/1he-week-observed-2021_march19/';

					  (function() {
					    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					  })();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
				</div>
			</div>
		</div>
	
	<div class="row">
		<h1 class="related border-strong no-margin">Related Commentary</h1>
		<div class="relatedList">
															
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/an-open-letter-to-the-oregon-transportation-commission/">
							<strong class="blogMiniTitle">An open letter to the Oregon Transportation Commission</strong>
							<div class="summary">
								For years, the Oregon Department of Transportation has concealed its plans to build a ten lane freeway through Portland's ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="18.18.2021" pubdate="pubdate">
									18.3.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/is-the-pandemic-driving-rents-down-or-up/">
							<strong class="blogMiniTitle">Is the pandemic driving rents down?  Or up?</strong>
							<div class="summary">
								Since Covid started, rents are down in some cities, but up in most

"Superstar" cities have experienced the most notable...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Alan Mallach</div>
							<div class="date">
								<time datetime="16.16.2021" pubdate="pubdate">
									16.3.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/inclusionary-zoning-portlands-wile-e-coyote-moment-has-arrived/">
							<strong class="blogMiniTitle">Inclusionary Zoning:  Portland&#8217;s Wile E. Coyote moment has arrived</strong>
							<div class="summary">
								Portland's inclusionary zoning requirement is a slow-motion train-wreck; apartment completions are down by two-thirds, and...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="09.9.2021" pubdate="pubdate">
									9.3.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/progress-zero-lofty-vision-but-increasing-deaths-and-injuries/">
							<strong class="blogMiniTitle">Progress Zero:  Lofty vision but increasing deaths and injuries</strong>
							<div class="summary">
								Vision Zero is a popular and widely embraced safety campaign, but the latest data shows Portland is not only not on track,...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="08.8.2021" pubdate="pubdate">
									8.3.2021								</time>
							</div>
						</div>
					</div>
									</div>
								
			
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/1he-week-observed-2021_march12/">
							<strong class="blogMiniTitle">The Week Observed, March 12, 2021</strong>
							<div class="summary">
								What City Observatory this week
1. The failure of Vision Zero.  Like many regions, the Portland metropolitan area has em...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="07.7.2021" pubdate="pubdate">
									7.3.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/the-week-observed-2021_march5/">
							<strong class="blogMiniTitle">The Week Observed, March 5, 2021</strong>
							<div class="summary">
								What City Observatory this week
1. The fundamental global law of traffic congestion.  For years, urbanists have stressed...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="05.5.2021" pubdate="pubdate">
									5.3.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/a-new-framework-for-equitable-economic-development/">
							<strong class="blogMiniTitle">A new framework for equitable economic development</strong>
							<div class="summary">
								Editor's Note: Darrene Hackler is a consultant and a senior advisor with Smart Incentives. Darrene brings economic develop...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Darrene Hackler</div>
							<div class="date">
								<time datetime="04.4.2021" pubdate="pubdate">
									4.3.2021								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="https://cityobservatory.org/the-fundamental-global-law-of-road-congestion/">
							<strong class="blogMiniTitle">The Fundamental, Global Law of Road Congestion</strong>
							<div class="summary">
								Studies from around the world have validated the existence of induced demand:  each improvement to freeway capacity in ur...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="01.1.2021" pubdate="pubdate">
									1.3.2021								</time>
							</div>
						</div>
					</div>
									</div>
								
					</div>
	</div>
	
</div>

<script>
	document.body.className += ' category-commentary';
</script>
			<div class="footer">
				<div class="row border">
					<div class="row">
						<div class="small-8 medium-4 large-2 columns quoteHolder">
							<span class="quote">What Matters to the Success of Cities</span>
						</div>
						<div class="small-8 medium-4 large-2 columns">
							<div class='address'>
								<strong>City Observatory</strong><br>
								Portland, Oregon<br>
								<a href="mailto:info@cityobservatory.org" class="underlink">info@cityobservatory.org</a>
							</div>
						</div>
						<div class="small-8 large-2 medium-4 columns">
							<a href="#">Supported by</a>
							<a href="https://www.quickenloans.org/">
								<img src="https://cityobservatory.org/wp-content/themes/ocd/img/knight.png" class="sponsor">
							</a>
						</div>
						<div class="small-8 large-1 medium-2 columns">
							<a class="underlink" href="https://cityobservatory.org/about/">About</a>
							<a class="underlink" href="https://cityobservatory.org/category/commentary/">Commentary</a><a class="underlink" href="https://cityobservatory.org/category/reports/">Reports</a><a class="underlink" href="https://cityobservatory.org/category/subjects/">Subjects</a>							<a class="underlink" data-subscribe-toggle>Subscribe</a>
							<a class="underlink" data-search-toggle>Search</a>
						</div>
						<div class="small-8 large-1 medium-2 columns social">
							<a href="https://twitter.com/cityobs">
								<i class="ss-twitter"></i>
							</a>
							<a href="https://www.facebook.com/cityobservatory">
								<i class="ss-facebook"></i>
							</a>
							<a href="mailto:info@cityobservatory.org">
								<i class="ss-mail"></i>
							</a>
							<a href="http://cityobservatory.org/feed">
								<i class="ss-rss"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div style="display:none">
	</div>
<link rel='stylesheet' id='pdfemb_embed_pdf_css-css'  href='https://cityobservatory.org/wp-content/plugins/pdf-embedder/css/pdfemb-embed-pdf-4.6.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202111'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/themes/ocd/js/app.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/themes/ocd/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfemb_trans = {"worker_src":"https:\/\/cityobservatory.org\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/pdf-4.6.worker.min.js","cmap_url":"https:\/\/cityobservatory.org\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/cmaps\/","poweredby":"off","objectL10n":{"loading":"Loading...","page":"Page","zoom":"Zoom","prev":"Previous page","next":"Next page","zoomin":"Zoom In","zoomout":"Zoom Out","secure":"Secure","download":"Download PDF","fullscreen":"Full Screen","domainerror":"Error: URL to the PDF file must be on exactly the same domain as the current web page.","clickhereinfo":"Click here for more info","widthheightinvalid":"PDF page width or height are invalid","viewinfullscreen":"View in Full Screen"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/pdf-embedder/js/all-pdfemb-basic-4.6.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://cityobservatory.org/wp-content/plugins/pdf-embedder/js/pdfjs/pdf-4.6.min.js?ver=4.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202111.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8.1',blog:'91365037',post:'11631',tz:'-7',srv:'cityobservatory.org'} ]);
	_stq.push([ 'clickTrackerInit', '91365037', '11631' ]);
</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55501802-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</body>
</html>
