<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="BeGIArPOV24LuOVWr6GuD8cSfLqf161A4PeqyAPie3c" />
	
	<title>The Week Observed, December 15, 2017 | City Observatory</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cityobservatory.org/xmlrpc.php">

						<meta property="og:title" content="City Observatory - The Week Observed, December 15, 2017">
			<meta property="og:type" content="website">
			<meta property="og:url" content="http://cityobservatory.org/the-week-observed-december-15-2017/">

			<!-- Controlled by the custom fields on the commentary page -->
			<meta property="og:image" content="http://cityobservatory.org/wp-content/uploads/2017/12/Screenshot-2017-12-04-16.21.24.png">
			<link rel="image_src" href="http://cityobservatory.org/wp-content/uploads/2017/12/Screenshot-2017-12-04-16.21.24.png"/>
			<link rel="apple-touch-icon" href="http://cityobservatory.org/wp-content/uploads/2017/12/Screenshot-2017-12-04-16.21.24.png" />
			<link rel="apple-touch-icon-precomposed" href="http://cityobservatory.org/wp-content/uploads/2017/12/Screenshot-2017-12-04-16.21.24.png" />

			<!-- Controlled by the custom fields on the commentary page -->
			<meta name="description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta property="og:description" content="The City Observatory is a study of modern-day cities and urban development practices.">

			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
			<link rel="shortcut icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/favicon.ico"/>

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@cityobs" />
			<meta name="twitter:title" content="City Observatory - The Week Observed, December 15, 2017" />
			<meta name="twitter:description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta name="twitter:image" content="http://cityobservatory.org/wp-content/uploads/2017/12/Screenshot-2017-12-04-16.21.24.png" />
			<meta name="twitter:url" content="http://cityobservatory.org/the-week-observed-december-15-2017/" />

					
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Feed" href="http://cityobservatory.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Comments Feed" href="http://cityobservatory.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; The Week Observed, December 15, 2017 Comments Feed" href="http://cityobservatory.org/the-week-observed-december-15-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cityobservatory.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ocd-style-css'  href='http://cityobservatory.org/wp-content/themes/ocd/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://cityobservatory.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cityobservatory.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cityobservatory.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cityobservatory.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cityobservatory.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Week Observed, December 8, 2017' href='http://cityobservatory.org/the-week-observed-december-8-2017/' />
<link rel='next' title='The Week Observed, November 10, 2017' href='http://cityobservatory.org/the-week-observed-november-10-2017/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://cityobservatory.org/the-week-observed-december-15-2017/" />
<link rel='shortlink' href='https://wp.me/p6bmdD-1qS' />
<link rel="alternate" type="application/json+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fthe-week-observed-december-15-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fthe-week-observed-december-15-2017%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Week Observed, December 15, 2017" />
<meta property="og:url" content="http://cityobservatory.org/the-week-observed-december-15-2017/" />
<meta property="og:description" content="What City Observatory did this week 1. Is inequality over? There was some good news from the labor market this month. According to an analysis by Jed Kolko, low wage workers saw their earnings incr…" />
<meta property="article:published_time" content="2017-12-15T15:38:40+00:00" />
<meta property="article:modified_time" content="2017-12-15T02:26:56+00:00" />
<meta property="og:site_name" content="City Observatory" />
<meta property="og:image" content="http://cityobservatory.org/wp-content/uploads/2017/12/01-craigslist-rental-housing-listings-us-map-1024x677.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="423" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CityObs" />
<meta name="twitter:text:title" content="The Week Observed, December 15, 2017" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CityObs" />
</head>
<body class="post-template-default single single-post postid-5510 single-format-standard group-blog">

	<div class="header">
		<div class="row">
			<div class="row">
				<div class="large-2 columns collapse">
					<a href="http://cityobservatory.org/">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/logo.png" class="logo homeLogo">
					</a>
					<a href="http://cityobservatory.org/category/reports">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/reports-logo.png" class="logo reportsLogo">
					</a>
					<a href="http://cityobservatory.org/category/subjects">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/subjects-logo.png" class="logo subjectsLogo">
					</a>
					<a href="http://cityobservatory.org/category/commentary">	
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/comments-logo.png" class="logo commentsLogo">
					</a>
				</div>
				<div class="large-6 columns restrictedHeight">
					<div class="row slideMenu">
						
						<div class="large-8 columns topMenu subscribeMenu">
							<div class="border">
								<div class="row">
									<div class="small-8 medium-2 columns">
										<h2>Subscribe</h2>
									</div>
									<div class="small-6 medium-5 columns">
										<form action="//cityobservatory.us9.list-manage.com/subscribe/post?u=04a5ea118d6bef3d85d630c2a&amp;id=55df4a9015" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
											<div id="mc_embed_signup_scroll">
												<div class="mc-field-group">
													<input type="email" placeholder="Stay up to date by entering your email" value="" name="EMAIL" class="topInput" data-search-input id="mce-EMAIL">
													<div class="never">We will never sell or share your email address.</div>
												</div>
												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:none"></div>
													<div class="response" id="mce-success-response" style="display:none"></div>
												</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
												<div style="position: absolute; left: -5000px;"><input type="text" name="b_04a5ea118d6bef3d85d630c2a_55df4a9015" tabindex="-1" value=""></div>
												<!-- <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"> -->
											</div>
										</form>
										<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" data-subscribe-submit class="arrow inputArrow">
									</div>
									<div class="small-2 medium-1 columns closeHolder">
										<div class='close' data-subscribe-close>✕</div>
									</div>
								</div>
							</div>
						</div>

						<div class="large-8 columns topMenu searchMenu">
							<div class="border">
								<div class="row">
									<form role="search" method="get" class="search-form" action="http://cityobservatory.org">
										<div class="small-8 medium-2 columns">
											<h2>Search</h2>
										</div>
										<div class="small-6 medium-5 columns">
											<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" class="arrow inputArrow" data-search-arrow>
											<input type="search" name="s" class="topInput" data-search-input>
										</div>
										<div class="small-2 medium-1 columns closeHolder">
											<div class='close' data-search-close>✕</div>
										</div>
									</form>
								</div>
							</div>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org" class="menuItem">Main</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org/category/subjects/" class="menuItem">Subjects</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Reports" href="http://cityobservatory.org/category/reports/" class="menuItem">Reports</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Commentary" href="http://cityobservatory.org/category/commentary/" class="menuItem">Commentary</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Subscribe" data-subscribe-toggle>Subscribe</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Search" data-search-toggle>Search</a>
						</div>

					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="content comments">
			<div class="row border-strong">
			<div class="row">
				<div class="large-6 columns">
					<h1 class="no-margin blogTitle">
						The Week Observed, December 15, 2017					</h1>
					<div class="by">
						<div class="author">
							<strong>By Joe Cortright</strong>
						</div>
						<div class="date">
							<time datetime="15.15.2017" pubdate="pubdate">
								15.12.2017							</time>
						</div>
					</div>
				</div>
				<div class="large-2 columns social">
					<a href="https://twitter.com/home?status=http://cityobservatory.org/the-week-observed-december-15-2017/">
						<i class="ss-twitter"></i>
					</a>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://cityobservatory.org/the-week-observed-december-15-2017/">
						<i class="ss-facebook"></i>
					</a>
					<a href="mailto:?Body=http://cityobservatory.org/the-week-observed-december-15-2017/">
						<i class="ss-mail"></i>
					</a>
					<a href="http://cityobservatory.org/feed">
						<i class="ss-rss"></i>
					</a>
				</div>
			</div>
		</div>

		<div class="row lastRow">
			<div class="row">
				<div class="large-6 columns ">
					<div class="largeText postContent">
						<h2><strong>What City Observatory did this week</strong></h2>
<p>1. <a href="http://cityobservatory.org/is-inequality-over/">Is inequality over?</a> There was some good news from the labor market this month. According to an analysis by Jed Kolko, low wage workers saw their earnings increase slightly faster than all other workers over the past year. That&#8217;s a welcome change from the trend of growing wage inequality.  It&#8217;s not, as some commentators argue, the end of the inequality issue. The growing wage divide in the US is the product of decades long decline for lower wage workers, and won&#8217;t be erased by a single year&#8217;s improvement (which has come only after eight years of steady economic growth). We show how large the gap has become, and note that the growing skittishness of the Federal Reserve about tight labor markets, coupled with the huge increase in inequality built into the Republican tax plan will likely cause inequality to get worse in the years ahead.</p>
<p>2. <a href="http://cityobservatory.org/the-great-freeway-cover-up/">The Great Freeway coverup</a>. Covering or capping a freeway sounds like a great way to minimize its impact and create new urban space. But in Portland, freeway covers (really, slightly wider overpasses) are being used as cynical PR to help sell a widened freeway. Just as Robert Moses used deceptive graphics to help minimize the negative impacts of his massive projects, highway officials are creating the false impression that covers will create viable public spaces. Instead, what&#8217;s proposed are small and badly fragmented plots of land, bounded by busy arterials and overwhelmed by the noise and pollution from the freeway.</p>
<figure id="attachment_5474" style="max-width: 916px" class="wp-caption aligncenter"><a href="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2017/12/Broadway_Vancouver_Howell.png"><img class="size-full wp-image-5474" src="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2017/12/Broadway_Vancouver_Howell.png?resize=640%2C346" alt="" srcset="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2017/12/Broadway_Vancouver_Howell.png?w=916 916w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2017/12/Broadway_Vancouver_Howell.png?resize=300%2C162 300w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2017/12/Broadway_Vancouver_Howell.png?resize=768%2C415 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">ODOT property adjacent to I-5, NE Broadway &amp; Williams (Jim Howell photograph)</figcaption></figure>
<p>3. <a href="http://cityobservatory.org/the-talent-divided-updated/">The Talent Dividend</a>, Updated. For years, we&#8217;ve been advocates of the talent dividend: the idea that city economic success stems from better educating local residents. It&#8217;s long been the case that the educational attainment of the population has been the single most important determinant of metropolitan income. We update that statistical analysis with the latest data from the newly released 2016 American Community Survey.  Each 1 percentage point increase in the four-year college attainment rate of a metropolitan area is associated with a $1,250 increased in metro area per capita income. There&#8217;s no more important or effective means of improving a city&#8217;s economy than bolstering the educational level of its population.</p>
<p><a href="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2017/12/ba_pci.png"><img class="aligncenter size-full wp-image-5502" src="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2017/12/ba_pci.png?resize=640%2C477" alt="" srcset="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2017/12/ba_pci.png?w=784 784w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2017/12/ba_pci.png?resize=300%2C223 300w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2017/12/ba_pci.png?resize=768%2C572 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<h2>Must read</h2>
<p>1. <a href="https://medium.com/@NSallakAnderson/pretty-birds-in-pretty-cages-could-the-nuclear-family-be-the-reason-were-all-miserable-46126d573263">Is the nuclear family the cause of our problems?</a> Software engineer turned full-time mom Nicole Sallak Anderson relates her terror at discovering the utter daytime aloneness of life in the typical American suburb in a Medium essay entitled: Pretty Birds in Pretty Cages: Could the Nuclear Family Be the Reason We’re All Miserable? Walking around her subdivision, she encounters no other humans, and can even scream at top of her lungs without drawing attention. Everyone&#8217;s commuted to work, gone to school or shopping, or is ensconced in their separate large-lot homes. Her key point is that we&#8217;ve turned child-raising from a collective community or multi-generational family endeavor to a kind of maternal sole-proprietorship. She puts the blame on the nuclear family, but we can&#8217;t help noticing that its the economically segregated, single-use, single-family subdivision that&#8217;s really closely correlated with most of her complaints. If there were different sizes, types and prices of housing in the neighborhood, more density, stores, cafes and shops to walk to, and a more age- and income-diverse population living nearby, her experience would be different.</p>
<p>2. <a href="https://www.wired.com/story/elon-musk-awkward-dislike-mass-transit">How Elon Musk really feels about transit</a>. What with his electric cars, hyperloop dreams, and now claims of advanced tunneling technology, Elon Musk is the darling of the techno-fanboy community. In an interview in Wired, he tells us how he feels about mass transit. If you&#8217;re looking for a careful, comprehensive theoretical critique of the current modes of travel, you will likely be disappointed. Mass transit, Musk says, &#8220;sucks.&#8221; “It’s a pain in the ass,” he continued. “That’s why everyone doesn’t like it. And there’s like a bunch of random strangers, one of who might be a serial killer, OK, great. And so that’s why people like individualized transport, that goes where you want, when you want.” For a company that can&#8217;t even figure out how to store the relative handful of cars driven by its own employees, its difficult to imagine how they&#8217;ll solve urban transportation problems at scale for anyone other than the very wealthy:</p>
<p><a href="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2017/04/Tesla_Parking.jpg"><img class="aligncenter size-full wp-image-4497" src="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2017/04/Tesla_Parking.jpg?resize=640%2C360" alt="" srcset="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2017/04/Tesla_Parking.jpg?w=777 777w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2017/04/Tesla_Parking.jpg?resize=300%2C169 300w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2017/04/Tesla_Parking.jpg?resize=768%2C432 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>3. <a href="https://homefreesociology.wordpress.com/2017/12/14/a-little-army-of-artisanal-landlords/">The artisanal landlord</a>. You may think we are recommending this article just for its clever title, which all though it would be enough, is not the reason. Besides wordsmithing, what you&#8217;ll find here is a thoughtful and engaging analysis of the contribution of small scale landlords to the rental housing supply in Vancouver, British Columbia. Nathan Lauster, who teaches sociology and researches housing at the University of British Columbia, notes that while Vancouver has much less purpose-built rental housing than Seattle, it has nearly the same fraction of renters. The reason: much of Vancouver&#8217;s multi-family housing gets built as condominiums, and is privately/individually owned, but then is rented out. Lauster estimates that a third of condos are rented out, and that Vancouver&#8217;s rental housing stock is also increased by &#8220;secondary suites&#8221;&#8211;i.e. basement apartments, subdivided single-family homes, and granny flats (in Canadian: &#8220;laneway cottages&#8221;). As much as half of Vancouver&#8217;s rental housing is owned and managed by these very small scale artisanal landlords. We frequently talk about &#8220;missing middle&#8221; housing like duplexes and smaller apartments buildings; historically, these have been the kinds of properties owned by small-scale, mom and pop landlords. Whether this kind of rental housing gets built, and continues to be offered for rent, probably depends on how conducive the legal and regulatory environment is to the amateur, artisanal landlords.</p>
<h2>New knowledge</h2>
<p><a href="http://geoffboeing.com/2016/08/craigslist-rental-housing-insights/">Craiglist and the US housing market</a>.  Geoff Boeing of the University of California, Berkeley has assembled data from Craigslist to measure rental housing markets across the US. Craigslist has become the de facto listing service for rental housing. Boeing and his colleagues have scraped rental listings data from their website to develop price indices for major US markets.  Their work is summarized in this heatmap showing relative rent levels:</p>
<p><a href="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2017/12/01-craigslist-rental-housing-listings-us-map.jpg"><img class="aligncenter wp-image-5535 size-large" src="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2017/12/01-craigslist-rental-housing-listings-us-map.jpg?resize=640%2C423" alt="" srcset="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2017/12/01-craigslist-rental-housing-listings-us-map.jpg?resize=1024%2C677 1024w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2017/12/01-craigslist-rental-housing-listings-us-map.jpg?resize=300%2C198 300w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2017/12/01-craigslist-rental-housing-listings-us-map.jpg?resize=768%2C508 768w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2017/12/01-craigslist-rental-housing-listings-us-map.jpg?w=1570 1570w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2017/12/01-craigslist-rental-housing-listings-us-map.jpg?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>This creative use of big data offers some real advantages over other sources of information. It picks up many smaller scale &#8220;mom and pop&#8221; rentals that are unlikely to be captured by commercial real estate databases that include only larger and professionally managed properties. In addition, Craigslist data can be measured in real time, potentially providing a much more timely indicator of rental trends. Those advantages aside, there&#8217;s still one issue with any market listing: some units may be rented without ever being listed on Craigslist (especially if there rents are low), and there&#8217;s an embedded survivorship bias to rental listings: underpriced units get snapped up quickly, while overpriced ones linger on the database, with the result that an estimate of rent levels computed from any snapshot of listings is likely to skew somewhat higher than prices actually paid. Still, that&#8217;s a minor quibble, and the Boeing data are a great addition to our understanding of local rental markets, and a model of how to harness Internet based data to generate a new perspective.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2>In the news</h2>
<p>In their piece the <a href="http://transitcenter.org/2017/12/12/best-worst-most/">&#8220;Best, Worst, Most of 2017&#8221;</a> Transit Center named our piece &#8220;Pollyanna&#8217;s Ride-Sharing Breakthrough&#8221; as having the best lede and title of the year.</p>
<p>The <a href="http://www.sltrib.com/news/2017/12/10/young-professionals-group-works-to-attract-and-retain-talent-to-salt-lake-city-not-always-an-easy-task-with-utahs-perceived-reputation/">Salt Lake Tribune</a> cites some of the key findings from our Young and Restless report in an article on efforts to attract and retain talented young workers in Salt Lake City.</p>
					</div>
				</div>
				<div class="large-2 columns">
					<strong class="discussTitle border-strong">
						Discussion
					</strong>
					<div id="disqus_thread"></div>
					<script type="text/javascript">
					  var disqus_shortname  = 'cityobservatory'; // required: replace example with your forum shortname
					  var disqus_title      = 'The Week Observed, December 15, 2017';
					  var disqus_developer  = 'false'; // developer mode
					  var disqus_identifier = 'http://cityobservatory.org/the-week-observed-december-15-2017/';
					  var disqus_url        = 'http://cityobservatory.org/the-week-observed-december-15-2017/';

					  (function() {
					    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					  })();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
				</div>
			</div>
		</div>
	
	<div class="row">
		<h1 class="related border-strong no-margin">Related Commentary</h1>
		<div class="relatedList">
															
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-great-freeway-cover-up/">
							<strong class="blogMiniTitle">The great freeway cover-up</strong>
							<div class="summary">
								Concrete covers are just a thinly-veiled gimmick for selling wider freeways

As you've read at City Observatory, and els...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="13.13.2017" pubdate="pubdate">
									13.12.2017								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-talent-divided-updated/">
							<strong class="blogMiniTitle">The Talent Dividend:  Updated</strong>
							<div class="summary">
								Educational attainment explains two-thirds of the variation in economic success among metropolitan areas.

Each addition...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="11.11.2017" pubdate="pubdate">
									11.12.2017								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-december-8-2017/">
							<strong class="blogMiniTitle">The Week Observed, December 8, 2017</strong>
							<div class="summary">
								What City Observatory did this week
1. The death of Flint Street. In Portland, a $450 million dollar freeway widening pro...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="08.8.2017" pubdate="pubdate">
									8.12.2017								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/is-inequality-over/">
							<strong class="blogMiniTitle">Is inequality over?</strong>
							<div class="summary">
								After a long, slow recovery, wages are finally rising for the lowest-paid workers, but we're no where close to rectifying ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="08.8.2017" pubdate="pubdate">
									8.12.2017								</time>
							</div>
						</div>
					</div>
									</div>
								
			
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/a-constant-state-of-change-turnover-in-business-establishments/">
							<strong class="blogMiniTitle">A constant state of change: turnover in business establishments</strong>
							<div class="summary">
								Churn means that lots of businesses, even large ones, aren't around forever

Many of our discussions of the economy are ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="06.6.2017" pubdate="pubdate">
									6.12.2017								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-death-of-flint-street/">
							<strong class="blogMiniTitle">The death of Flint Street</strong>
							<div class="summary">
								A proposed freeway widening project will tear out one of Portland's most used bike routes

At City Observatory, were put...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="05.5.2017" pubdate="pubdate">
									5.12.2017								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-december-1-2017/">
							<strong class="blogMiniTitle">The Week Observed, December 1, 2017</strong>
							<div class="summary">
								What City Observatory did this week
1. Uber and Lyft: A dynamic duo(poly)? The continued growth of the ride-hailing indus...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="01.1.2017" pubdate="pubdate">
									1.12.2017								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/remember-theres-no-such-thing-as-a-free-way/">
							<strong class="blogMiniTitle">Remember:  There&#8217;s no such thing as a &#8220;Free&#8221; way</strong>
							<div class="summary">
								Congestion pricing is a win-win strategy and the only way to truly reduce traffic congestion

The urban transportation p...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="30.30.2017" pubdate="pubdate">
									30.11.2017								</time>
							</div>
						</div>
					</div>
									</div>
								
					</div>
	</div>
	
</div>

<script>
	document.body.className += ' category-commentary';
</script>
			<div class="footer">
				<div class="row border">
					<div class="row">
						<div class="small-8 medium-4 large-2 columns quoteHolder">
							<span class="quote">What Matters to the Success of Cities</span>
						</div>
						<div class="small-8 medium-4 large-2 columns">
							<div class='address'>
								<strong>City Observatory</strong><br>
								Portland, Oregon<br>
								<a href="mailto:info@cityobservatory.org" class="underlink">info@cityobservatory.org</a>
							</div>
						</div>
						<div class="small-8 large-2 medium-4 columns">
							<a href="#">Supported by</a>
							<a href="http://www.knightfoundation.org/">
								<img src="http://cityobservatory.org/wp-content/themes/ocd/img/knight.png" class="sponsor">
							</a>
						</div>
						<div class="small-8 large-1 medium-2 columns">
							<a class="underlink" href="http://cityobservatory.org/about/">About</a>
							<a class="underlink" href="http://cityobservatory.org/category/commentary/">Commentary</a><a class="underlink" href="http://cityobservatory.org/category/reports/">Reports</a><a class="underlink" href="http://cityobservatory.org/category/subjects/">Subjects</a>							<a class="underlink" data-subscribe-toggle>Subscribe</a>
							<a class="underlink" data-search-toggle>Search</a>
						</div>
						<div class="small-8 large-1 medium-2 columns social">
							<a href="https://twitter.com/cityobs">
								<i class="ss-twitter"></i>
							</a>
							<a href="https://www.facebook.com/cityobservatory">
								<i class="ss-facebook"></i>
							</a>
							<a href="mailto:info@cityobservatory.org">
								<i class="ss-mail"></i>
							</a>
							<a href="http://cityobservatory.org/feed">
								<i class="ss-rss"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/app.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201750.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'91365037',post:'5510',tz:'-8',srv:'cityobservatory.org'} ]);
	_stq.push([ 'clickTrackerInit', '91365037', '5510' ]);
</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55501802-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</body>
</html>
