<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="BeGIArPOV24LuOVWr6GuD8cSfLqf161A4PeqyAPie3c" />
	
	<title>The Week Observed, March 30, 2018 | City Observatory</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cityobservatory.org/xmlrpc.php">

						<meta property="og:title" content="City Observatory - The Week Observed, March 30, 2018">
			<meta property="og:type" content="website">
			<meta property="og:url" content="http://cityobservatory.org/the-week-observed-2018-march30-2/">

			<!-- Controlled by the custom fields on the commentary page -->
			<meta property="og:image" content="http://cityobservatory.org/wp-content/uploads/2018/03/Bruce_Monroe_ElementaryDC.jpg">
			<link rel="image_src" href="http://cityobservatory.org/wp-content/uploads/2018/03/Bruce_Monroe_ElementaryDC.jpg"/>
			<link rel="apple-touch-icon" href="http://cityobservatory.org/wp-content/uploads/2018/03/Bruce_Monroe_ElementaryDC.jpg" />
			<link rel="apple-touch-icon-precomposed" href="http://cityobservatory.org/wp-content/uploads/2018/03/Bruce_Monroe_ElementaryDC.jpg" />

			<!-- Controlled by the custom fields on the commentary page -->
			<meta name="description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta property="og:description" content="The City Observatory is a study of modern-day cities and urban development practices.">

			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
			<link rel="shortcut icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/favicon.ico"/>

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@cityobs" />
			<meta name="twitter:title" content="City Observatory - The Week Observed, March 30, 2018" />
			<meta name="twitter:description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta name="twitter:image" content="http://cityobservatory.org/wp-content/uploads/2018/03/Bruce_Monroe_ElementaryDC.jpg" />
			<meta name="twitter:url" content="http://cityobservatory.org/the-week-observed-2018-march30-2/" />

					
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Feed" href="http://cityobservatory.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Comments Feed" href="http://cityobservatory.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; The Week Observed, March 30, 2018 Comments Feed" href="http://cityobservatory.org/the-week-observed-2018-march30-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cityobservatory.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ocd-style-css'  href='http://cityobservatory.org/wp-content/themes/ocd/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://cityobservatory.org/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cityobservatory.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cityobservatory.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cityobservatory.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cityobservatory.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Week Observed, March 23, 2018' href='http://cityobservatory.org/the-week-observed-2018-march23/' />
<link rel='next' title='The Week Observed, March 9, 2018' href='http://cityobservatory.org/the-week-observed-2018-march9/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://cityobservatory.org/the-week-observed-2018-march30-2/" />
<link rel='shortlink' href='https://wp.me/p6bmdD-1y7' />
<link rel="alternate" type="application/json+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fthe-week-observed-2018-march30-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fthe-week-observed-2018-march30-2%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Week Observed, March 30, 2018" />
<meta property="og:url" content="http://cityobservatory.org/the-week-observed-2018-march30-2/" />
<meta property="og:description" content="What City Observatory did this week 1. Gentrification and integration in DC schools and neighborhoods. A recent study looks at changes in school enrollment in the most gentrified neighborhoods in W…" />
<meta property="article:published_time" content="2018-03-30T14:59:51+00:00" />
<meta property="article:modified_time" content="2018-03-30T16:06:27+00:00" />
<meta property="og:site_name" content="City Observatory" />
<meta property="og:image" content="http://cityobservatory.org/wp-content/uploads/2018/03/Taking_Stock.png" />
<meta property="og:image:width" content="503" />
<meta property="og:image:height" content="509" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CityObs" />
<meta name="twitter:text:title" content="The Week Observed, March 30, 2018" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CityObs" />
</head>
<body class="post-template-default single single-post postid-5959 single-format-standard group-blog">

	<div class="header">
		<div class="row">
			<div class="row">
				<div class="large-2 columns collapse">
					<a href="http://cityobservatory.org/">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/logo.png" class="logo homeLogo">
					</a>
					<a href="http://cityobservatory.org/category/reports">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/reports-logo.png" class="logo reportsLogo">
					</a>
					<a href="http://cityobservatory.org/category/subjects">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/subjects-logo.png" class="logo subjectsLogo">
					</a>
					<a href="http://cityobservatory.org/category/commentary">	
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/comments-logo.png" class="logo commentsLogo">
					</a>
				</div>
				<div class="large-6 columns restrictedHeight">
					<div class="row slideMenu">
						
						<div class="large-8 columns topMenu subscribeMenu">
							<div class="border">
								<div class="row">
									<div class="small-8 medium-2 columns">
										<h2>Subscribe</h2>
									</div>
									<div class="small-6 medium-5 columns">
										<form action="//cityobservatory.us9.list-manage.com/subscribe/post?u=04a5ea118d6bef3d85d630c2a&amp;id=55df4a9015" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
											<div id="mc_embed_signup_scroll">
												<div class="mc-field-group">
													<input type="email" placeholder="Stay up to date by entering your email" value="" name="EMAIL" class="topInput" data-search-input id="mce-EMAIL">
													<div class="never">We will never sell or share your email address.</div>
												</div>
												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:none"></div>
													<div class="response" id="mce-success-response" style="display:none"></div>
												</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
												<div style="position: absolute; left: -5000px;"><input type="text" name="b_04a5ea118d6bef3d85d630c2a_55df4a9015" tabindex="-1" value=""></div>
												<!-- <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"> -->
											</div>
										</form>
										<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" data-subscribe-submit class="arrow inputArrow">
									</div>
									<div class="small-2 medium-1 columns closeHolder">
										<div class='close' data-subscribe-close>✕</div>
									</div>
								</div>
							</div>
						</div>

						<div class="large-8 columns topMenu searchMenu">
							<div class="border">
								<div class="row">
									<form role="search" method="get" class="search-form" action="http://cityobservatory.org">
										<div class="small-8 medium-2 columns">
											<h2>Search</h2>
										</div>
										<div class="small-6 medium-5 columns">
											<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" class="arrow inputArrow" data-search-arrow>
											<input type="search" name="s" class="topInput" data-search-input>
										</div>
										<div class="small-2 medium-1 columns closeHolder">
											<div class='close' data-search-close>✕</div>
										</div>
									</form>
								</div>
							</div>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org" class="menuItem">Main</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org/category/subjects/" class="menuItem">Subjects</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Reports" href="http://cityobservatory.org/category/reports/" class="menuItem">Reports</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Commentary" href="http://cityobservatory.org/category/commentary/" class="menuItem">Commentary</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Subscribe" data-subscribe-toggle>Subscribe</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Search" data-search-toggle>Search</a>
						</div>

					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="content comments">
			<div class="row border-strong">
			<div class="row">
				<div class="large-6 columns">
					<h1 class="no-margin blogTitle">
						The Week Observed, March 30, 2018					</h1>
					<div class="by">
						<div class="author">
							<strong>By Joe Cortright</strong>
						</div>
						<div class="date">
							<time datetime="30.30.2018" pubdate="pubdate">
								30.3.2018							</time>
						</div>
					</div>
				</div>
				<div class="large-2 columns social">
					<a href="https://twitter.com/home?status=http://cityobservatory.org/the-week-observed-2018-march30-2/">
						<i class="ss-twitter"></i>
					</a>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://cityobservatory.org/the-week-observed-2018-march30-2/">
						<i class="ss-facebook"></i>
					</a>
					<a href="mailto:?Body=http://cityobservatory.org/the-week-observed-2018-march30-2/">
						<i class="ss-mail"></i>
					</a>
					<a href="http://cityobservatory.org/feed">
						<i class="ss-rss"></i>
					</a>
				</div>
			</div>
		</div>

		<div class="row lastRow">
			<div class="row">
				<div class="large-6 columns ">
					<div class="largeText postContent">
						<h2><strong>What City Observatory did this week</strong></h2>
<p>1. <a href="http://cityobservatory.org/gentrification-integration-in-dc/">Gentrification and integration in DC schools and neighborhoods</a>. A recent study looks at changes in school enrollment in the most gentrified neighborhoods in Washington DC over the past 15 years. Historically, DC schools have been hyper-segregated, but that’s started to change; the number of white children enrolled in public schools is up sharply (though its clear not all white families in gentrifying neighborhoods are sending their kids to public schools). But overall, enrollments have increased substantially, and the number of black students in K-12 schools has also risen, even as these neighborhoods have gentrified. These developments signal that, contrary to stereotype, gentrification has not led to a childless city. We look at the roles that the district’s system of universal pre-kindergarten and charter schools are playing in these trends.</p>
<p><a href="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2018/03/Bruce_Monroe_ElementaryDC.jpg"><img class="aligncenter size-full wp-image-6073" src="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2018/03/Bruce_Monroe_ElementaryDC.jpg?resize=500%2C375" alt="" width="500" height="375" srcset="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2018/03/Bruce_Monroe_ElementaryDC.jpg?w=500 500w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2018/03/Bruce_Monroe_ElementaryDC.jpg?resize=300%2C225 300w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<p>2.  <a href="http://cityobservatory.org/segregation_limits_opportunity/">How segregation limits opportunity</a>. We take a close look at two academic studies that examine the connections between segregation and economic outcomes. One study examines educational differences between segregated and non-segregated cities. It finds children of color do better academically in less segregated places and that white children do no worse in such cities. Another study looks at the factors driving increased income segregation in cities, and finds that it is largely the movement of higher income households-the secession of the successful-that is behind income segregation.</p>
<p>3. <span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;"><a href="http://cityobservatory.org/gentrification-isnt-ending-we-must-rise-to-meet-that-challenge/">Gentrification isn’t ending; it&#8217;s a continuing challenge we need to address</a>. We feature another guest post from Alex Baca. A recent post in Washington’s City Paper posed the question “will gentrification ever end?” Too often, Baca argues, we frame gentrification as somehow the fault of others, whether it&#8217;s neighborhood newcomers, rapacious developers or international investors. That diverts our attention from the role that zoning and other land use constraints have in constricting the supply of housing and in driving up rents. Short of more comprehensively pro-housing policies, which are well within a city&#8217;s control, we&#8217;re unlikely to see much relief.</span></p>
<h2>Must read</h2>
<p>1. <a href="https://www.dcpolicycenter.org/publications/taking-stock/">Washington DC’s housing mismatch</a>. A new study from the DC Policy Center takes a highly nuanced view of the local housing market. Rather than focusing just on aggregate supply and demand (and there’s little question that the District faces an overall shortage), the policy center examines the mismatch between the sizes, locations and amenities of different parts of the housing stock and the households that occupy them. A key challenge is that more affluent households, including childless couples (often older) and singles are in a position to outbid lower income households, especially families, for housing. The district suffers from a lack of starter housing (affordable to young families) and this has intensified segregation. The least and most affordable housing units in the District are located in neighborhoods that are completely separated from each other, at opposite ends of the city.  A short summary as well as the full report are available on line. This kind of detailed, market-wide analysis of trends is a powerful way to understand the nature of urban housing problems.</p>
<p><a href="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2018/03/Taking_Stock.png"><img class="aligncenter size-full wp-image-6098" src="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2018/03/Taking_Stock.png?resize=503%2C509" alt="" width="503" height="509" srcset="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2018/03/Taking_Stock.png?w=503 503w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2018/03/Taking_Stock.png?resize=296%2C300 296w" sizes="(max-width: 503px) 100vw, 503px" data-recalc-dims="1" /></a></p>
<p>2. <a href="https://www.texastribune.org/2018/03/29/houston-texas-affordable-housing-hurricane-ike-harvey/">The gnarly problem of siting low income housing in Houston</a>. Houston is soon expected to receive a large dose of federal support to help rebuild housing in the wake of Hurricane Harvey. It&#8217;s an opportunity, as the city&#8217;s mayor has said, to rethink the city&#8217;s future. The challenge: the city still hasn&#8217;t been able to figure out how to spend similar aid it got in the wake of Hurricane Ike, a decade ago. The city has run into opposition in low income neighborhoods (where the new construction will simply reinforce segregation) and in higher income neighborhoods (where current residents fear that subsidized housing will lead to greater crime and lower property values). It&#8217;s a graphic reminder of how even in reputedly market-oriented and zoning-free Houston, that it&#8217;s hard to undo housing segregation.</p>
<p>&nbsp;</p>
<h2>In the news</h2>
<p>Alan Ehrenhalt, writing at <a href="http://www.governing.com/columns/assessments/gov-millennials-cities-suburbs.html">Governing</a>, quotes City Observatory&#8217;s debunking on the &#8220;Peak Millennial&#8221; claims, in an article entitled: &#8220;Cities or Suburbs? What do Millennials really want?&#8221;</p>
<p>The editors of the Oregonian cited City Observatory Director Joe Cortright&#8217;s analysis of  housing supply and demand in their editorial &#8220;<a href="http://www.oregonlive.com/opinion/index.ssf/2018/03/portland_city_council_needs_to.html">Portland City Council needs to reset its compass</a>.&#8221;</p>
<p>&nbsp;</p>
					</div>
				</div>
				<div class="large-2 columns">
					<strong class="discussTitle border-strong">
						Discussion
					</strong>
					<div id="disqus_thread"></div>
					<script type="text/javascript">
					  var disqus_shortname  = 'cityobservatory'; // required: replace example with your forum shortname
					  var disqus_title      = 'The Week Observed, March 30, 2018';
					  var disqus_developer  = 'false'; // developer mode
					  var disqus_identifier = 'http://cityobservatory.org/the-week-observed-2018-march30-2/';
					  var disqus_url        = 'http://cityobservatory.org/the-week-observed-2018-march30-2/';

					  (function() {
					    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					  })();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
				</div>
			</div>
		</div>
	
	<div class="row">
		<h1 class="related border-strong no-margin">Related Commentary</h1>
		<div class="relatedList">
															
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/gentrification-isnt-ending-we-must-rise-to-meet-that-challenge/">
							<strong class="blogMiniTitle">Gentrification isn’t ending. We must rise to meet that challenge.</strong>
							<div class="summary">
								We're pleased to publish another contribution from City Observatory friend and colleague Alex Baca. Alex has written about...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Alex Baca</div>
							<div class="date">
								<time datetime="29.29.2018" pubdate="pubdate">
									29.3.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/segregation_limits_opportunity/">
							<strong class="blogMiniTitle">How segregation limits opportunity</strong>
							<div class="summary">
								The more segregated an metro area is, the worse the economic prospects of the poor and people of color

Our City Observa...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="27.27.2018" pubdate="pubdate">
									27.3.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/gentrification-integration-in-dc/">
							<strong class="blogMiniTitle">Gentrification &#038; integration in DC</strong>
							<div class="summary">
								Gentrification is producing more diverse schools and growing enrollment

In Washington DC, gentrification is producing h...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="25.25.2018" pubdate="pubdate">
									25.3.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-2018-march23/">
							<strong class="blogMiniTitle">The Week Observed, March 23, 2018</strong>
							<div class="summary">
								What City Observatory did this week
1. Portland's teachable moment: time for a little housing economics 101. There's a bi...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="23.23.2018" pubdate="pubdate">
									23.3.2018								</time>
							</div>
						</div>
					</div>
									</div>
								
			
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/an-open-letter-on-housing-affordability-to-portland-city-commissioner-nick-fish/">
							<strong class="blogMiniTitle">An Open Letter on Housing Affordability to Portland City Commissioner Nick Fish</strong>
							<div class="summary">
								Our planning processes and land use decisions have a huge impact on housing affordability.
Editor's Note:  Today we're p...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="22.22.2018" pubdate="pubdate">
									22.3.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/parking_opportunity_cost/">
							<strong class="blogMiniTitle">Parking meters and opportunity costs</strong>
							<div class="summary">
								What if we could make parking spaces in high-demand areas more widely available, while also making better use of under-use...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Daniel Hertz</div>
							<div class="date">
								<time datetime="20.20.2018" pubdate="pubdate">
									20.3.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/portlands-brouhaha-over-housing-market-economics-101/">
							<strong class="blogMiniTitle">Portland&#8217;s brouhaha over housing market economics 101</strong>
							<div class="summary">
								Understanding how housing markets really work is essential to crafting solutions to our affordability problems

Regular ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="19.19.2018" pubdate="pubdate">
									19.3.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-2018-march16/">
							<strong class="blogMiniTitle">The Week Observed, March 16, 2018</strong>
							<div class="summary">
								What City Observatory did this week
1. Portland doesn't really want to make housing affordable. Portland's City Council h...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="16.16.2018" pubdate="pubdate">
									16.3.2018								</time>
							</div>
						</div>
					</div>
									</div>
								
					</div>
	</div>
	
</div>

<script>
	document.body.className += ' category-commentary';
</script>
			<div class="footer">
				<div class="row border">
					<div class="row">
						<div class="small-8 medium-4 large-2 columns quoteHolder">
							<span class="quote">What Matters to the Success of Cities</span>
						</div>
						<div class="small-8 medium-4 large-2 columns">
							<div class='address'>
								<strong>City Observatory</strong><br>
								Portland, Oregon<br>
								<a href="mailto:info@cityobservatory.org" class="underlink">info@cityobservatory.org</a>
							</div>
						</div>
						<div class="small-8 large-2 medium-4 columns">
							<a href="#">Supported by</a>
							<a href="http://www.knightfoundation.org/">
								<img src="http://cityobservatory.org/wp-content/themes/ocd/img/knight.png" class="sponsor">
							</a>
						</div>
						<div class="small-8 large-1 medium-2 columns">
							<a class="underlink" href="http://cityobservatory.org/about/">About</a>
							<a class="underlink" href="http://cityobservatory.org/category/commentary/">Commentary</a><a class="underlink" href="http://cityobservatory.org/category/reports/">Reports</a><a class="underlink" href="http://cityobservatory.org/category/subjects/">Subjects</a>							<a class="underlink" data-subscribe-toggle>Subscribe</a>
							<a class="underlink" data-search-toggle>Search</a>
						</div>
						<div class="small-8 large-1 medium-2 columns social">
							<a href="https://twitter.com/cityobs">
								<i class="ss-twitter"></i>
							</a>
							<a href="https://www.facebook.com/cityobservatory">
								<i class="ss-facebook"></i>
							</a>
							<a href="mailto:info@cityobservatory.org">
								<i class="ss-mail"></i>
							</a>
							<a href="http://cityobservatory.org/feed">
								<i class="ss-rss"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/app.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'91365037',post:'5959',tz:'-7',srv:'cityobservatory.org'} ]);
	_stq.push([ 'clickTrackerInit', '91365037', '5959' ]);
</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55501802-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</body>
</html>
