<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="BeGIArPOV24LuOVWr6GuD8cSfLqf161A4PeqyAPie3c" />
	
	<title>The limited allure of small towns | City Observatory</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cityobservatory.org/xmlrpc.php">

						<meta property="og:title" content="City Observatory - The limited allure of small towns">
			<meta property="og:type" content="website">
			<meta property="og:url" content="http://cityobservatory.org/the-limited-allure-of-small-towns/">

			<!-- Controlled by the custom fields on the commentary page -->
			<meta property="og:image" content="http://cityobservatory.org/wp-content/uploads/2018/07/green_acres.jpeg">
			<link rel="image_src" href="http://cityobservatory.org/wp-content/uploads/2018/07/green_acres.jpeg"/>
			<link rel="apple-touch-icon" href="http://cityobservatory.org/wp-content/uploads/2018/07/green_acres.jpeg" />
			<link rel="apple-touch-icon-precomposed" href="http://cityobservatory.org/wp-content/uploads/2018/07/green_acres.jpeg" />

			<!-- Controlled by the custom fields on the commentary page -->
			<meta name="description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta property="og:description" content="The City Observatory is a study of modern-day cities and urban development practices.">

			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
			<link rel="shortcut icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/favicon.ico"/>

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@cityobs" />
			<meta name="twitter:title" content="City Observatory - The limited allure of small towns" />
			<meta name="twitter:description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta name="twitter:image" content="http://cityobservatory.org/wp-content/uploads/2018/07/green_acres.jpeg" />
			<meta name="twitter:url" content="http://cityobservatory.org/the-limited-allure-of-small-towns/" />

					
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Feed" href="http://cityobservatory.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Comments Feed" href="http://cityobservatory.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; The limited allure of small towns Comments Feed" href="http://cityobservatory.org/the-limited-allure-of-small-towns/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cityobservatory.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ocd-style-css'  href='http://cityobservatory.org/wp-content/themes/ocd/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://cityobservatory.org/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cityobservatory.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cityobservatory.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cityobservatory.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cityobservatory.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Portland rents are going down' href='http://cityobservatory.org/portland-rents-are-going-down/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://cityobservatory.org/the-limited-allure-of-small-towns/" />
<link rel='shortlink' href='https://wp.me/p6bmdD-1IX' />
<link rel="alternate" type="application/json+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fthe-limited-allure-of-small-towns%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fthe-limited-allure-of-small-towns%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The limited allure of small towns" />
<meta property="og:url" content="http://cityobservatory.org/the-limited-allure-of-small-towns/" />
<meta property="og:description" content="A few knowledge workers decamp to rural America as they age, but cities are the key It&#8217;s an oft-told tale: talented professionals grow weary of the stress and high cost of city-living, and de…" />
<meta property="article:published_time" content="2018-07-25T14:49:35+00:00" />
<meta property="article:modified_time" content="2018-07-24T16:43:45+00:00" />
<meta property="og:site_name" content="City Observatory" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CityObs" />
<meta name="twitter:text:title" content="The limited allure of small towns" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CityObs" />
</head>
<body class="post-template-default single single-post postid-6631 single-format-standard group-blog">

	<div class="header">
		<div class="row">
			<div class="row">
				<div class="large-2 columns collapse">
					<a href="http://cityobservatory.org/">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/logo.png" class="logo homeLogo">
					</a>
					<a href="http://cityobservatory.org/category/reports">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/reports-logo.png" class="logo reportsLogo">
					</a>
					<a href="http://cityobservatory.org/category/subjects">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/subjects-logo.png" class="logo subjectsLogo">
					</a>
					<a href="http://cityobservatory.org/category/commentary">	
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/comments-logo.png" class="logo commentsLogo">
					</a>
				</div>
				<div class="large-6 columns restrictedHeight">
					<div class="row slideMenu">
						
						<div class="large-8 columns topMenu subscribeMenu">
							<div class="border">
								<div class="row">
									<div class="small-8 medium-2 columns">
										<h2>Subscribe</h2>
									</div>
									<div class="small-6 medium-5 columns">
										<form action="//cityobservatory.us9.list-manage.com/subscribe/post?u=04a5ea118d6bef3d85d630c2a&amp;id=55df4a9015" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
											<div id="mc_embed_signup_scroll">
												<div class="mc-field-group">
													<input type="email" placeholder="Stay up to date by entering your email" value="" name="EMAIL" class="topInput" data-search-input id="mce-EMAIL">
													<div class="never">We will never sell or share your email address.</div>
												</div>
												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:none"></div>
													<div class="response" id="mce-success-response" style="display:none"></div>
												</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
												<div style="position: absolute; left: -5000px;"><input type="text" name="b_04a5ea118d6bef3d85d630c2a_55df4a9015" tabindex="-1" value=""></div>
												<!-- <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"> -->
											</div>
										</form>
										<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" data-subscribe-submit class="arrow inputArrow">
									</div>
									<div class="small-2 medium-1 columns closeHolder">
										<div class='close' data-subscribe-close>✕</div>
									</div>
								</div>
							</div>
						</div>

						<div class="large-8 columns topMenu searchMenu">
							<div class="border">
								<div class="row">
									<form role="search" method="get" class="search-form" action="http://cityobservatory.org">
										<div class="small-8 medium-2 columns">
											<h2>Search</h2>
										</div>
										<div class="small-6 medium-5 columns">
											<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" class="arrow inputArrow" data-search-arrow>
											<input type="search" name="s" class="topInput" data-search-input>
										</div>
										<div class="small-2 medium-1 columns closeHolder">
											<div class='close' data-search-close>✕</div>
										</div>
									</form>
								</div>
							</div>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org" class="menuItem">Main</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org/category/subjects/" class="menuItem">Subjects</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Reports" href="http://cityobservatory.org/category/reports/" class="menuItem">Reports</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Commentary" href="http://cityobservatory.org/category/commentary/" class="menuItem">Commentary</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Subscribe" data-subscribe-toggle>Subscribe</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Search" data-search-toggle>Search</a>
						</div>

					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="content comments">
			<div class="row border-strong">
			<div class="row">
				<div class="large-6 columns">
					<h1 class="no-margin blogTitle">
						The limited allure of small towns					</h1>
					<div class="by">
						<div class="author">
							<strong>By Joe Cortright</strong>
						</div>
						<div class="date">
							<time datetime="25.25.2018" pubdate="pubdate">
								25.7.2018							</time>
						</div>
					</div>
				</div>
				<div class="large-2 columns social">
					<a href="https://twitter.com/home?status=http://cityobservatory.org/the-limited-allure-of-small-towns/">
						<i class="ss-twitter"></i>
					</a>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://cityobservatory.org/the-limited-allure-of-small-towns/">
						<i class="ss-facebook"></i>
					</a>
					<a href="mailto:?Body=http://cityobservatory.org/the-limited-allure-of-small-towns/">
						<i class="ss-mail"></i>
					</a>
					<a href="http://cityobservatory.org/feed">
						<i class="ss-rss"></i>
					</a>
				</div>
			</div>
		</div>

		<div class="row lastRow">
			<div class="row">
				<div class="large-6 columns ">
					<div class="largeText postContent">
						<p><em>A few knowledge workers decamp to rural America as they age, but cities are the key</em></p>
<p>It&#8217;s an oft-told tale: talented professionals grow weary of the stress and high cost of city-living, and decamp with their spouses, children and knowledge-based businesses to some rural hamlet. It&#8217;s a harbinger of the end of cities as we know them, because all these smart people can easily run their lives and enjoy greater elbow room and lower costs somewhere in smaller town or rural America.</p>
<figure id="attachment_6633" style="width: 299px" class="wp-caption aligncenter"><a href="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2018/07/green_acres.jpeg"><img class="wp-image-6633 size-full" src="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2018/07/green_acres.jpeg?resize=299%2C169" alt="" width="299" height="169" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Green Acres is the place for you! (Obscure boomer reference)</figcaption></figure>
<p>The latest installment in this series is entitled &#8220;The Allure of Small Towns for Big City Freelancers: It’s harder for creative professionals to make a living in big cities. Many are looking elsewhere.&#8221; It comes from <em>Slate</em>&#8216;s Rebecca Gale, who relates the tale of filmmaker Joel Levinson who moved his independent production business&#8211;responsible for the indie film &#8220;Boy Band&#8221;&#8211;from Los Angeles to Yellow Springs, Ohio (pop. 3,500).</p>
<p>According to the article, it&#8217;s an example of how the staggering cost of housing in large cities is leading more and more millennials to move away.</p>
<p>The story apparently caught a lot of people&#8217;s eyes, as it ranked as most read on Jeff Wood&#8217;s daily <a href="https://theoverheadwire.com/about/">Overhead Wire</a> news service (which we subscribe to, and you should, too).</p>
<p>So is it true? Are cities being emptied out as talented knowledge workers depart for cheaper locales?</p>
<p>Not so much.  Statistically, smart young people are <a href="http://cityobservatory.org/cities-continue-to-attract-smart-young-adults/">even more concentrated in cities</a> now than they have ever been. Even though the college attainment rate of young adults continues to increase (i.e. relatively more 25 to 34 year olds have BA degrees or higher than at any time previously), these folks are more, not less likely to live in cities.</p>
<p>There are lots of reasons why, but a critical one has to do with what economists call &#8220;human capital formation.&#8221;  If you want to find an interesting or challenging job, develop some skills and work experience, build a network of colleagues and contacts, build and burnish a reputation as a skilled and productive worker, not to mention find out what kind of work best suits your interests and aptitudes, there&#8217;s no better place to be than in a large city.</p>
<p>And that&#8217;s exactly what a wide range of economic literature shows:  <a href="http://cityobservatory.org/cities_reward_talent/">highly educated young workers earn more, and see their pay grow faster when they live in cities</a>.  They&#8217;re also more productive. So when you&#8217;re starting out, in your twenties and early thirties, you&#8217;re well advised to be in a city.</p>
<p>That was obviously true of filmmaker Levinson. According to <a href="https://en.wikipedia.org/wiki/Joel_Moss_Levinson">Wikipedia</a>, after attending George Washington University in 2002, he moved to Los Angeles to work as a comedy writer and film maker. He honed his skills and no doubt had more than a few lunches in Hollywood, building contacts. Joel was a big hit in producing original video content for YouTube (he bills <a href="https://www.levinsonbrothers.com/">himself</a> as &#8220;the world&#8217;s first professional online video contest winner, for which he was profiled on the front page of the NY Times and was a guest on the Tonight show with Jay Leno.&#8221; That success in hand, Joel was in a position to think about taking that accumulated capital and moving elsewhere. And because he had some successes, he could continue to draw on a network he&#8217;d established.</p>
<p>Take nothing away from Levinson:  He&#8217;s a creative filmmaker and writer, a successful businessman, and is genuinely original and funny. But his case, though striking, is a reminder of a couple of things. First, generating success and a reputation often requires paying your dues and building your skills and network in a big city, (in film and entertainment, that usually means Los Angeles or New York). Second, you&#8217;ve got to maintain those networks. Though Joel is in Yellow Springs, Ohio, his brother and collaborator Stephen Levinson is in Brooklyn, New York, where he&#8217;s been a writer for among other things, The Tonight Show.</p>
<p>As one gets older, and stops accumulating human capital at such a rapid rate, the relative advantage of being in a city may decline. That&#8217;s inevitably going to lead some people to put greater weight on space and costs than on being part of the intense buzz of an industry, like film-making. So some will leave cities for the suburbs, or in rarer cases, depart to the countryside.</p>
<p>But the big question is:  How many?</p>
<p>It&#8217;s always possible to come up with a single anecdote. Indeed, that appears to be all you need to write a story like this one.  This isn&#8217;t the first time than Levinson has been portrayed as the avatar of urban-to-rural emigration: His story was featured in a <a href="https://www.newsweek.com/joel-levinson-boy-band-film-522682"><em>Newsweek</em> </a>article with a similar theme in 2016.</p>
<p>The fact that a single anecdote drives two different stories of the urban talent diaspora probably says as much about the herd-instinct of some journalists as it does about the extent of urban to rural migration. In the end, however, we ought to look closely at the details and the data. What they show is that young knowledge workers are gravitating toward urban centers, because that&#8217;s where they can quickly gain valuable skills. There&#8217;s little news in the fact that as some of these folks age that they move away.</p>
					</div>
				</div>
				<div class="large-2 columns">
					<strong class="discussTitle border-strong">
						Discussion
					</strong>
					<div id="disqus_thread"></div>
					<script type="text/javascript">
					  var disqus_shortname  = 'cityobservatory'; // required: replace example with your forum shortname
					  var disqus_title      = 'The limited allure of small towns';
					  var disqus_developer  = 'false'; // developer mode
					  var disqus_identifier = 'http://cityobservatory.org/the-limited-allure-of-small-towns/';
					  var disqus_url        = 'http://cityobservatory.org/the-limited-allure-of-small-towns/';

					  (function() {
					    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					  })();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
				</div>
			</div>
		</div>
	
	<div class="row">
		<h1 class="related border-strong no-margin">Related Commentary</h1>
		<div class="relatedList">
															
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-clear-case-for-congestion-pricing-in-portland/">
							<strong class="blogMiniTitle">The clear case for congestion pricing in Portland</strong>
							<div class="summary">
								Why congestion pricing makes sense for Portland

by Chris Hagerbaumer

Today, City Observatory is pleased to offer a g...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="24.24.2018" pubdate="pubdate">
									24.7.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/portland-rents-are-going-down/">
							<strong class="blogMiniTitle">Portland rents are going down</strong>
							<div class="summary">
								More supply is driving down rents in the Rose City

According to Apartment List.com, rents for one bedroom apartments in...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="23.23.2018" pubdate="pubdate">
									23.7.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-2018-20-july/">
							<strong class="blogMiniTitle">The Week Observed, July 20, 2018</strong>
							<div class="summary">
								What City Observatory did this week
1.  Nattering nabobs of NIMBYism at the New York Times. Columnist Tim Egan called pl...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="20.20.2018" pubdate="pubdate">
									20.7.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/parking-where-we-embrace-socialism-in-the-us/">
							<strong class="blogMiniTitle">Parking: Where we embrace socialism in the US</strong>
							<div class="summary">
								How we embrace socialism for car storage in the public right of way

Comrades, rejoice:  In the face of the counter-rev...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="17.17.2018" pubdate="pubdate">
									17.7.2018								</time>
							</div>
						</div>
					</div>
									</div>
								
			
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/egan_reply/">
							<strong class="blogMiniTitle">Nattering Nabobs of NIMBYism at the NYT</strong>
							<div class="summary">
								Denouncing developers and density is no way to solve a housing crisis
Editor's Note:  Today we're publishing a guest com...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="16.16.2018" pubdate="pubdate">
									16.7.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-2018-13-july/">
							<strong class="blogMiniTitle">The Week Observed, July 13, 2018</strong>
							<div class="summary">
								What City Observatory did this week
1. Don't demonize cars, just stop subsidizing them. Is there anything in the urban sp...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="13.13.2018" pubdate="pubdate">
									13.7.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/making_luxury_housing_affordable/">
							<strong class="blogMiniTitle">How luxury housing becomes affordable</strong>
							<div class="summary">
								Build expensive new "luxury" apartments, and wait a few decades

One of the most common refrains the the affordable hous...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="11.11.2018" pubdate="pubdate">
									11.7.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/envisioning-more-cohesive-communities/">
							<strong class="blogMiniTitle">Envisioning more cohesive communities</strong>
							<div class="summary">
								What aspects of the built environment give rise to greater social trust?

We're pleased to offer a guest commentary toda...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="10.10.2018" pubdate="pubdate">
									10.7.2018								</time>
							</div>
						</div>
					</div>
									</div>
								
					</div>
	</div>
	
</div>

<script>
	document.body.className += ' category-commentary';
</script>
			<div class="footer">
				<div class="row border">
					<div class="row">
						<div class="small-8 medium-4 large-2 columns quoteHolder">
							<span class="quote">What Matters to the Success of Cities</span>
						</div>
						<div class="small-8 medium-4 large-2 columns">
							<div class='address'>
								<strong>City Observatory</strong><br>
								Portland, Oregon<br>
								<a href="mailto:info@cityobservatory.org" class="underlink">info@cityobservatory.org</a>
							</div>
						</div>
						<div class="small-8 large-2 medium-4 columns">
							<a href="#">Supported by</a>
							<a href="http://www.knightfoundation.org/">
								<img src="http://cityobservatory.org/wp-content/themes/ocd/img/knight.png" class="sponsor">
							</a>
						</div>
						<div class="small-8 large-1 medium-2 columns">
							<a class="underlink" href="http://cityobservatory.org/about/">About</a>
							<a class="underlink" href="http://cityobservatory.org/category/commentary/">Commentary</a><a class="underlink" href="http://cityobservatory.org/category/reports/">Reports</a><a class="underlink" href="http://cityobservatory.org/category/subjects/">Subjects</a>							<a class="underlink" data-subscribe-toggle>Subscribe</a>
							<a class="underlink" data-search-toggle>Search</a>
						</div>
						<div class="small-8 large-1 medium-2 columns social">
							<a href="https://twitter.com/cityobs">
								<i class="ss-twitter"></i>
							</a>
							<a href="https://www.facebook.com/cityobservatory">
								<i class="ss-facebook"></i>
							</a>
							<a href="mailto:info@cityobservatory.org">
								<i class="ss-mail"></i>
							</a>
							<a href="http://cityobservatory.org/feed">
								<i class="ss-rss"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/app.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'91365037',post:'6631',tz:'-7',srv:'cityobservatory.org'} ]);
	_stq.push([ 'clickTrackerInit', '91365037', '6631' ]);
</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55501802-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</body>
</html>
