<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="BeGIArPOV24LuOVWr6GuD8cSfLqf161A4PeqyAPie3c" />
	
	<title>The Hidden Rose Quarter MegaFreeway | City Observatory</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cityobservatory.org/xmlrpc.php">

						<meta property="og:title" content="City Observatory - The Hidden Rose Quarter MegaFreeway">
			<meta property="og:type" content="website">
			<meta property="og:url" content="http://cityobservatory.org/the-hidden-rose-quarter-megafreeway/">

			<!-- Controlled by the custom fields on the commentary page -->
			<meta property="og:image" content="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png">
			<link rel="image_src" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png"/>
			<link rel="apple-touch-icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />
			<link rel="apple-touch-icon-precomposed" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />

			<!-- Controlled by the custom fields on the commentary page -->
			<meta name="description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta property="og:description" content="The City Observatory is a study of modern-day cities and urban development practices.">

			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
			<link rel="shortcut icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/favicon.ico"/>

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@cityobs" />
			<meta name="twitter:title" content="City Observatory - The Hidden Rose Quarter MegaFreeway" />
			<meta name="twitter:description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta name="twitter:image" content="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />
			<meta name="twitter:url" content="http://cityobservatory.org/the-hidden-rose-quarter-megafreeway/" />

					
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Feed" href="http://cityobservatory.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Comments Feed" href="http://cityobservatory.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; The Hidden Rose Quarter MegaFreeway Comments Feed" href="http://cityobservatory.org/the-hidden-rose-quarter-megafreeway/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cityobservatory.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ocd-style-css'  href='http://cityobservatory.org/wp-content/themes/ocd/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://cityobservatory.org/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cityobservatory.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cityobservatory.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cityobservatory.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cityobservatory.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The black box: Hiding the facts about freeway widening' href='http://cityobservatory.org/the-black-box-hiding-the-facts-about-freeway-widening/' />
<link rel='next' title='Distorted images: Freeway widening is bad for pedestrians' href='http://cityobservatory.org/distorted-images-freeway-widening-is-bad-for-pedestrians/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="http://cityobservatory.org/the-hidden-rose-quarter-megafreeway/" />
<link rel='shortlink' href='https://wp.me/p6bmdD-25F' />
<link rel="alternate" type="application/json+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fthe-hidden-rose-quarter-megafreeway%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fthe-hidden-rose-quarter-megafreeway%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Hidden Rose Quarter MegaFreeway" />
<meta property="og:url" content="http://cityobservatory.org/the-hidden-rose-quarter-megafreeway/" />
<meta property="og:description" content="ODOT is really building an 8-lane mega-freeway at the Rose Quarter You can tell from the tortured rhetoric about &#8220;auxiliary&#8221; lanes that the Oregon Department of Transportation is fallin…" />
<meta property="article:published_time" content="2019-03-13T14:15:52+00:00" />
<meta property="article:modified_time" content="2019-03-13T14:15:52+00:00" />
<meta property="og:site_name" content="City Observatory" />
<meta property="og:image" content="http://cityobservatory.org/wp-content/uploads/2019/03/line_painting.jpeg" />
<meta property="og:image:width" content="841" />
<meta property="og:image:height" content="473" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CityObs" />
<meta name="twitter:text:title" content="The Hidden Rose Quarter MegaFreeway" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CityObs" />
</head>
<body class="post-template-default single single-post postid-8039 single-format-standard locale-en-us group-blog">

	<div class="header">
		<div class="row">
			<div class="row">
				<div class="large-2 columns collapse">
					<a href="http://cityobservatory.org/">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/logo.png" class="logo homeLogo">
					</a>
					<a href="http://cityobservatory.org/category/reports">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/reports-logo.png" class="logo reportsLogo">
					</a>
					<a href="http://cityobservatory.org/category/subjects">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/subjects-logo.png" class="logo subjectsLogo">
					</a>
					<a href="http://cityobservatory.org/category/commentary">	
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/comments-logo.png" class="logo commentsLogo">
					</a>
				</div>
				<div class="large-6 columns restrictedHeight">
					<div class="row slideMenu">
						
						<div class="large-8 columns topMenu subscribeMenu">
							<div class="border">
								<div class="row">
									<div class="small-8 medium-2 columns">
										<h2>Subscribe</h2>
									</div>
									<div class="small-6 medium-5 columns">
										<form action="//cityobservatory.us9.list-manage.com/subscribe/post?u=04a5ea118d6bef3d85d630c2a&amp;id=55df4a9015" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
											<div id="mc_embed_signup_scroll">
												<div class="mc-field-group">
													<input type="email" placeholder="Stay up to date by entering your email" value="" name="EMAIL" class="topInput" data-search-input id="mce-EMAIL">
													<div class="never">We will never sell or share your email address.</div>
												</div>
												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:none"></div>
													<div class="response" id="mce-success-response" style="display:none"></div>
												</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
												<div style="position: absolute; left: -5000px;"><input type="text" name="b_04a5ea118d6bef3d85d630c2a_55df4a9015" tabindex="-1" value=""></div>
												<!-- <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"> -->
											</div>
										</form>
										<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" data-subscribe-submit class="arrow inputArrow">
									</div>
									<div class="small-2 medium-1 columns closeHolder">
										<div class='close' data-subscribe-close>✕</div>
									</div>
								</div>
							</div>
						</div>

						<div class="large-8 columns topMenu searchMenu">
							<div class="border">
								<div class="row">
									<form role="search" method="get" class="search-form" action="http://cityobservatory.org">
										<div class="small-8 medium-2 columns">
											<h2>Search</h2>
										</div>
										<div class="small-6 medium-5 columns">
											<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" class="arrow inputArrow" data-search-arrow>
											<input type="search" name="s" class="topInput" data-search-input>
										</div>
										<div class="small-2 medium-1 columns closeHolder">
											<div class='close' data-search-close>✕</div>
										</div>
									</form>
								</div>
							</div>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org" class="menuItem">Main</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org/category/subjects/" class="menuItem">Subjects</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Reports" href="http://cityobservatory.org/category/reports/" class="menuItem">Reports</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Commentary" href="http://cityobservatory.org/category/commentary/" class="menuItem">Commentary</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Subscribe" data-subscribe-toggle>Subscribe</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Search" data-search-toggle>Search</a>
						</div>

					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="content comments">
			<div class="row border-strong">
			<div class="row">
				<div class="large-6 columns">
					<h1 class="no-margin blogTitle">
						The Hidden Rose Quarter MegaFreeway					</h1>
					<div class="by">
						<div class="author">
							<strong>By Joe Cortright</strong>
						</div>
						<div class="date">
							<time datetime="13.13.2019" pubdate="pubdate">
								13.3.2019							</time>
						</div>
					</div>
				</div>
				<div class="large-2 columns social">
					<a href="https://twitter.com/home?status=http://cityobservatory.org/the-hidden-rose-quarter-megafreeway/">
						<i class="ss-twitter"></i>
					</a>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://cityobservatory.org/the-hidden-rose-quarter-megafreeway/">
						<i class="ss-facebook"></i>
					</a>
					<a href="mailto:?Body=http://cityobservatory.org/the-hidden-rose-quarter-megafreeway/">
						<i class="ss-mail"></i>
					</a>
					<a href="http://cityobservatory.org/feed">
						<i class="ss-rss"></i>
					</a>
				</div>
			</div>
		</div>

		<div class="row lastRow">
			<div class="row">
				<div class="large-6 columns ">
					<div class="largeText postContent">
						<p><em>ODOT is really building an 8-lane mega-freeway at the Rose Quarter</em></p>
<p>You can tell from the <a href="http://cityobservatory.org/orwellian-freeways/">tortured rhetoric about &#8220;auxiliary&#8221; lanes</a> that the Oregon Department of Transportation is falling all over itself to make the freeway widening project it has proposed for the I-5 Rose Quarter area seem absolutely as small as possible.  They maintain that they&#8217;re <a href="https://bikeportland.org/2019/03/12/odots-marketing-of-i-5-rose-quarter-project-sows-distrust-296806">not actually widening the roadway at all</a>, just adding &#8220;ramp to ramp connections.&#8221;  In reality, however, ODOT is engineering a right-of-way that can easily hold an 8 lane freeway&#8211;effectively doubling the size of the current Interstate 5.</p>
<h3>How big is it?</h3>
<p>The public descriptions of the Rose Quarter freeway project go to great lengths to minimize the size of the project.  As we&#8217;ve noted the project&#8217;s Environmental Assessment insists that the lanes its adding to the I-5 freeway aren&#8217;t actual freeway lanes, but are an entirely different and environmentally benign creature called an <a href="http://cityobservatory.org/orwellian-freeways/">auxiliary lane</a>.</p>
<p>But for a moment, set-aside all this talk about counting lanes or what they&#8217;re called.  How big a footprint will the widened I-5 freeway have?  That fact is carefully concealed from view in the main Environmental Assessment Report, but if you did dig through the appendices, you&#8217;ll find one diagram in the project&#8217;s Right-of-Way analysis that hints at the freeway&#8217;s actual footprint.</p>
<p>This chart shows a representative cross section of the I-5 freeway at the Rose Quarter, as currently built (top) and as proposed to be widened by ODOT (bottom).  The fine print in the bottom of each schematic shows the number of feet of width of each lane and of the shoulders.  In the proposed widening, the total width is about 126 feet.  There are six 12-foot traffic lanes (three in each direction, two labeled &#8220;thru&#8221; lanes one labeled &#8220;auxiliary&#8221;), plus 12 foot shoulders on the left and right side of the traffic lanes.  We assume the median is five feet wide.  That works out to about 126 feet ((6 *12)+(4*12)+5=126).</p>
<p><a href="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2019/03/RQ_I5_Cross_Section.png"><img class="aligncenter size-large wp-image-8017" src="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2019/03/RQ_I5_Cross_Section.png?resize=640%2C597" alt="" width="640" height="597" srcset="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2019/03/RQ_I5_Cross_Section.png?w=684 684w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2019/03/RQ_I5_Cross_Section.png?resize=300%2C280 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>If you look at that diagram, it looks like there&#8217;s a lot of space in that 126 feet relative to the size of the illustrated cars and trucks:  48 feet is dedicated to shoulders, which is a lot for a busy urban highway built on extremely expensive land.  (The <a href="https://i5rosequarter.org/wp-content/uploads/2019/02/I5RQ_ROW-Technical-Report_010819.pdf">Right of Way Repor</a>t notes that land near the freeway is worth as much as  $150 to $200 per square foot, and land acquisition for the project will require a total budget of $55 million).</p>
<h3>How many lanes can you fit in a 126-foot right of way?</h3>
<p>So instead of arguing about what we call lanes, let&#8217;s ask a basic question:  How many freeway lanes can you fit in an urban, 126-foot right-of-way?  Well the answer can easily be found by simply looking at the way the ODOT stripes freeway lanes and shoulders in Portland.  According to ODOT&#8217;s <a href="https://highway.odot.state.or.us/cf/highwayreports/aml_detail_parms.cfm">lane report data</a>, this section of the Interstate 84 freeway, just east of 12th Avenue has 3-foot left shoulders, and 7-foot right shoulders.  (Highway 2/Columbia River Highway is ODOT&#8217;s designation for Interstate 84.  LN1 through LN3 correspond to travel lanes, LS and RS are left shoulder width and right shoulder width, with all data presented in feet.  Data are show for I-84 from NE 12th Avenue to NE 21st Avenue (which corresponds approximately to the area illustrated in the photograph below).<a style="outline-width: 0px !important; user-select: auto !important;" href="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2019/03/I-84_lane_report_ODOT_shoulders.png"><img class="aligncenter size-full wp-image-8021" src="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2019/03/I-84_lane_report_ODOT_shoulders.png?resize=640%2C535" alt="" width="640" height="535" srcset="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2019/03/I-84_lane_report_ODOT_shoulders.png?w=651 651w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2019/03/I-84_lane_report_ODOT_shoulders.png?resize=300%2C251 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>If ODOT were to simply re-stripe its widened 126-foot Rose Quarter right of way in exactly the same fashion it has striped Interstate 84, less than a mile away, it could easily fit eight full-sized travel lanes in the space it is planning to build.  Four 12-foot travel lanes (48 feet), plus a 3-foot right shoulder and a 7-foot left shoulder (10 feet total shoulders), are equal to 58 total feet of width.  Allowing for a 5 foot median, this means an eight lane freeway would use 121 feet ((58*2)+5=121).  As noted above the Environmental Assessment schematic shows 126 feet of total right of way.</p>
<p>Despite the protestations that 12 foot left and right shoulders are &#8220;standard,&#8221; ODOT&#8217;s own practice&#8211;in this exact area&#8211;makes it clear that isn&#8217;t true. ODOT not only builds and operates urban freeways with narrower shoulders (and consequently more lanes), the US Department of Transportation holds out these design standards as a best practice for other cities and states to follow in providing more freeway capacity.</p>
<p>Portland&#8217;s I-84, is actually touted by the US Department of Transportation&#8217;s as poster child for narrower shoulders.  Here is a page of the USDOT report, &#8220;USE OF NARROW LANES AND NARROW SHOULDERS ON FREEWAYS: A Primer on Experiences, Current Practice, and Implementation Considerations.&#8221; FHWA HOP-16-060.  The narrow shoulders on I-84 are also featured on the cover of the document.</p>
<p><a href="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2019/03/US_DOT_I84_NarrowLanes_shoulders.png"><img class="aligncenter size-full wp-image-8020" src="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2019/03/US_DOT_I84_NarrowLanes_shoulders.png?resize=640%2C490" alt="" width="640" height="490" srcset="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2019/03/US_DOT_I84_NarrowLanes_shoulders.png?w=765 765w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2019/03/US_DOT_I84_NarrowLanes_shoulders.png?resize=300%2C230 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<h3>Build now, paint later</h3>
<p>It&#8217;s pretty easy to see what&#8217;s likely to happen here, if this project is allowed to go ahead.  ODOT will widen the right of way and, on opening day, stripe it for six lanes (it will probably stop calling them auxiliary lanes just as soon as it breaks ground).  It will let a decent interval (six months or a year) pass, and in all likelihood, <a href="http://cityobservatory.org/rose-quarter-freeway-widening-wont-reduce-congestion/">traffic will be just as bad, if not worse than it is today</a>.  Then Oregon DOT&#8211;which will be operating under a new director&#8211;will note that the previous administration underestimated the challenge at the Rose Quarter, and will &#8220;discover&#8221; that there&#8217;s actually room to fit in a couple more travel lanes.  And ODOT will fire up the paint truck.</p>
<p>All that stands between the proposed Rose Quarter freeway widening project that&#8217;s depicted in computer renderings of the Environmental Assessment and an 8-lane freeway is a few hundred gallons of <a href="https://sealmaster.net/products/traffic-paints/">Federal Spec TTP-1952b traffic marking paint</a>.  A few hours with a lane-marking machine would essentially double the capacity of the current I-5 freeway.  And nothing in the Environmental Assessment examines what the effects of such a widening would be, in terms of added car traffic from induced demand, air pollution and carbon emissions. Which brings us to the National Environmental Policy Act (NEPA).  NEPA requires that ODOT disclose the cumulative and reasonable foreseeable future consequences of its actions. This provision is designed to prevent agencies from breaking down otherwise environmentally significant actions into smaller, less impactful pieces that can individually escape review, but which cumulatively would affect the environment.</p>
<p><a href="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2019/03/line_painting.jpeg"><img class="aligncenter size-full wp-image-8045" src="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2019/03/line_painting.jpeg?resize=640%2C360" alt="" width="640" height="360" srcset="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2019/03/line_painting.jpeg?w=841 841w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2019/03/line_painting.jpeg?resize=300%2C169 300w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2019/03/line_painting.jpeg?resize=768%2C432 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p style="text-align: center;">If striped like I-84, a widened Rose Quarter I-5 could accomodate four travel lanes in each direction.</p>
<p>In NEPA terms, the possibility that the Oregon Department of Transportation could come back, a few months or a few years after it&#8217;s spent $500 million on the concrete and structures for its 126 foot right-of-way, and simply restripe the freeway to add capacity, is &#8220;reasonably foreseeable.&#8221;  That means that rather than just looking at the project with stripes as proposed, the Environmental Assessment should present the likely consequences of building a road that could easily accomodate one more full travel lane than it has considered.  Alternatively, the Environmental Assessment ought to look at the alternative of building a narrower physical right-of-way.  The freeway right of way could be at least 20 feet narrower&#8211;and all of the physical impacts of widening on the community, including land takings (especially onto the site of Tubman Middle School), could be reduced, while achieving the same traffic flow that ODOT has claimed is needed.  Considering just this kind of alternative is exactly what the NEPA process is designed to do.  By treating 12 foot inside and outside shoulders as an unquestioned and unquestionable assumption, ODOT has both built in the room to easily widen the freeway, and concealed the likely long-term environmental effects of this decision and sidestepped its responsibility under NEPA to consider alternatives that would reasonably have smaller environmental impacts.</p>
<h3>We&#8217;ve been down this road before</h3>
<p>But would a state Department of Transportation so brazenly and cynically manipulate its environmental disclosures to hide its true intent?  Surely, if it really wanted to widen I-5 to 8 lanes through the Rose Quarter ODOT it would level with the public, wouldn&#8217;t it?</p>
<p>In fact, the Oregon Department of Transportation has a demonstrated track record of concealing the actual number of lanes it plans to build when it widens freeways, and specifically, the Interstate 5 freeway in Portland. In the Final Environmental Impact Statement of the Columbia River Crossing, issued in 2011, ODOT was always careful to refer to the new bridge and widened freeway it was proposing as having 10 lanes, 5 lanes in each direction.</p>
<p>On paper, this was a reduction from the 12-lane bridge and freeway put forward in the project&#8217;s Draft Environmental Impact Statement (DEIS), issued in 2008.  After the issuance of the DEIS, the City of Portland and other regional leaders sought to reduce the project&#8217;s environmental impact by reducing the number of proposed automobile lanes.  In 2010, at Mayor Sam Adams request, the Project Sponsors Council for the CRC directed ODOT to reduce the number of lanes on the CRC from 12 lanes to 10.  Let&#8217;s turn the microphone over <a href="https://www.opb.org/news/article/portland-area-leaders-agree-aspects-new-i-5-bridge/">Oregon Public Broadcasting</a>&#8216;s Kristian Foden-Vencil:</p>
<blockquote><p>Leaders of cities, ports and transportation districts around Portland, agreed Monday on key aspects of a new I-5 bridge over the Columbia River. They agreed the new Columbia River Crossing ought to be 10 lanes wide — not 12. . . .  Portland Mayor Sam Adams, called the vote a significant step forward.<br />
&#8220;Portland-Area Leaders Agree On Aspects Of New I-5 Bridge&#8221; <em>OPB News</em>, August 9, 2010</p></blockquote>
<div class="moz-cite-prefix">ODOT dutifully complied with this direction. When the project&#8217;s final environmental impact statement (FEIS) was released, all the references were to 5 lanes.  But the document and all its appendices had been carefully purged of any references to the actual physical width of the structure they were going to build.  Here&#8217;s the illustration of the freeway bridge&#8217;s cross-section from the project FEIS.  The CRC was to consist of two parallel, double-decker bridges, with the freeway carried on the top deck. The FEIS shows five travel lanes on each structure&#8211;for a total of ten.  Three lanes in each direction are labeled &#8220;through&#8221; lanes, and two lanes labeled &#8220;add-drop&#8221; lanes&#8211;an earlier version of ODOT&#8217;s Orwellian naming conventions).  Notice that this diagram lacks any dimensions, and carries the cryptic disclaimer &#8220;Not to scale.&#8221;</div>
<div>
<figure id="attachment_8053" style="width: 638px" class="wp-caption aligncenter"><a href="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2019/03/CRC_FEIS_BridgeWidth.png"><img class="wp-image-8053 size-full" src="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2019/03/CRC_FEIS_BridgeWidth.png?resize=638%2C363" alt="" width="638" height="363" srcset="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2019/03/CRC_FEIS_BridgeWidth.png?w=638 638w, https://i0.wp.com/cityobservatory.org/wp-content/uploads/2019/03/CRC_FEIS_BridgeWidth.png?resize=300%2C171 300w" sizes="(max-width: 638px) 100vw, 638px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Columbia River Crossing, Final Environmental Impact Statement, page S-19.</figcaption></figure>
</div>
<div class="moz-cite-prefix"></div>
<div class="moz-cite-prefix">Not to scale, indeed. It took a Freedom of Information Act request to get the Oregon Department of Transportation to disgorge the cross-sectional schematics showing  the bridge profile with actual dimensions.  They showed the bridge was going to be built to exactly the same physical width as originally proposed.  This diagram shows a close up view of a cross-section of one of the two spans; the deck is angled slightly due to the horizontal curvature of the bridge as it crosses the river.  The deck of each of these two bridges is 90 feet edge-to-edge, 180 feet wide in all&#8211;enough room for six 12 foot travel lanes and 18 feet of highway shoulders&#8211;exactly what ODOT included in the DEIS.  So while it played up the proposal&#8217;s five-lane paint scheme, ODOT charged ahead with concealed plans to build exactly the same physical structure as before.</div>
<div></div>
<div>
<figure id="attachment_8052" style="width: 610px" class="wp-caption aligncenter"><a href="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2019/03/Screenshot-2019-03-12-13.14.33.png"><img class="wp-image-8052 size-full" src="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2019/03/Screenshot-2019-03-12-13.14.33.png?resize=610%2C631" alt="" width="610" height="631" srcset="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2019/03/Screenshot-2019-03-12-13.14.33.png?w=610 610w, https://i0.wp.com/cityobservatory.org/wp-content/uploads/2019/03/Screenshot-2019-03-12-13.14.33.png?resize=290%2C300 290w" sizes="(max-width: 610px) 100vw, 610px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">CRC Bridge Cross Section Schematic, (Public Record Request #D00482).</figcaption></figure>
</div>
<div></div>
<div>Then, just as now, ODOT will conspicuously tell the public and the leaders what they want to hear about the number of lanes, as a way of assuaging environmental concerns, but will then quietly&#8211;even secretly&#8211;go ahead with plans to engineer a structure and right of way that provides space for the number of lanes it wants.</div>
					</div>
				</div>
				<div class="large-2 columns">
					<strong class="discussTitle border-strong">
						Discussion
					</strong>
					<div id="disqus_thread"></div>
					<script type="text/javascript">
					  var disqus_shortname  = 'cityobservatory'; // required: replace example with your forum shortname
					  var disqus_title      = 'The Hidden Rose Quarter MegaFreeway';
					  var disqus_developer  = 'false'; // developer mode
					  var disqus_identifier = 'http://cityobservatory.org/the-hidden-rose-quarter-megafreeway/';
					  var disqus_url        = 'http://cityobservatory.org/the-hidden-rose-quarter-megafreeway/';

					  (function() {
					    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					  })();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
				</div>
			</div>
		</div>
	
	<div class="row">
		<h1 class="related border-strong no-margin">Related Commentary</h1>
		<div class="relatedList">
															
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/distorted-images-freeway-widening-is-bad-for-pedestrians/">
							<strong class="blogMiniTitle">Distorted images: Freeway widening is bad for pedestrians</strong>
							<div class="summary">
								The proposed I-5 Rose Quarter freeway widening project creates a bike- and pedestrian-hostile environment

The Oregon De...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="14.14.2019" pubdate="pubdate">
									14.3.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-black-box-hiding-the-facts-about-freeway-widening/">
							<strong class="blogMiniTitle">The black box: Hiding the facts about freeway widening</strong>
							<div class="summary">
								`State DOT officials have crafted an Environmental Assessment that conceals more than it reveals

In theory, the Nationa...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="12.12.2019" pubdate="pubdate">
									12.3.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/rose_quarter/">
							<strong class="blogMiniTitle">Why Portland shouldn&#8217;t be widening freeways</strong>
							<div class="summary">
								Why Portland's freeway fight is so important to the future of cities everywhere

The plan to widen the I-5 Rose Quarter ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="11.11.2019" pubdate="pubdate">
									11.3.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-2019-mar8/">
							<strong class="blogMiniTitle">The Week Observed, March 8, 2019</strong>
							<div class="summary">
								What City Observatory did this week
1. Widening freeways increases car travel and carbon emissions. Induced demand from a...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="08.8.2019" pubdate="pubdate">
									8.3.2019								</time>
							</div>
						</div>
					</div>
									</div>
								
			
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/why-do-poor-school-kids-have-to-clean-up-rich-commuters-pollution/">
							<strong class="blogMiniTitle">Why do poor school kids have to clean up rich commuter&#8217;s pollution?</strong>
							<div class="summary">
								The fundamental injustice of pollution from urban freeways

Item:  In the past two years, Portland Public Schools has s...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="06.6.2019" pubdate="pubdate">
									6.3.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/freeway-widening-for-whomst/">
							<strong class="blogMiniTitle">Freeway widening for whomst?</strong>
							<div class="summary">
								There's a huge demographic divide between those who use freeways and neighbors who bear their costs

When it comes time ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="06.6.2019" pubdate="pubdate">
									6.3.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/orwellian-freeways/">
							<strong class="blogMiniTitle">Orwellian freeway-widening</strong>
							<div class="summary">
								What pretends to be an environmental assessment is actually a thinly-veiled marketing brochure

In theory, an environmen...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="05.5.2019" pubdate="pubdate">
									5.3.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/rose_quarter_congestion/">
							<strong class="blogMiniTitle">Wider freeways don&#8217;t reduce congestion</strong>
							<div class="summary">
								Portland's $500 million Rose Quarter Freeway Widening Project is being sold as a way to reduce congestion:  But it won't ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="04.4.2019" pubdate="pubdate">
									4.3.2019								</time>
							</div>
						</div>
					</div>
									</div>
								
					</div>
	</div>
	
</div>

<script>
	document.body.className += ' category-commentary';
</script>
			<div class="footer">
				<div class="row border">
					<div class="row">
						<div class="small-8 medium-4 large-2 columns quoteHolder">
							<span class="quote">What Matters to the Success of Cities</span>
						</div>
						<div class="small-8 medium-4 large-2 columns">
							<div class='address'>
								<strong>City Observatory</strong><br>
								Portland, Oregon<br>
								<a href="mailto:info@cityobservatory.org" class="underlink">info@cityobservatory.org</a>
							</div>
						</div>
						<div class="small-8 large-2 medium-4 columns">
							<a href="#">Supported by</a>
							<a href="https://www.quickenloans.org/">
								<img src="http://cityobservatory.org/wp-content/themes/ocd/img/knight.png" class="sponsor">
							</a>
						</div>
						<div class="small-8 large-1 medium-2 columns">
							<a class="underlink" href="http://cityobservatory.org/about/">About</a>
							<a class="underlink" href="http://cityobservatory.org/category/commentary/">Commentary</a><a class="underlink" href="http://cityobservatory.org/category/reports/">Reports</a><a class="underlink" href="http://cityobservatory.org/category/subjects/">Subjects</a>							<a class="underlink" data-subscribe-toggle>Subscribe</a>
							<a class="underlink" data-search-toggle>Search</a>
						</div>
						<div class="small-8 large-1 medium-2 columns social">
							<a href="https://twitter.com/cityobs">
								<i class="ss-twitter"></i>
							</a>
							<a href="https://www.facebook.com/cityobservatory">
								<i class="ss-facebook"></i>
							</a>
							<a href="mailto:info@cityobservatory.org">
								<i class="ss-mail"></i>
							</a>
							<a href="http://cityobservatory.org/feed">
								<i class="ss-rss"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201911'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/app.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201911.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'91365037',post:'8039',tz:'-7',srv:'cityobservatory.org'} ]);
	_stq.push([ 'clickTrackerInit', '91365037', '8039' ]);
</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55501802-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</body>
</html>
