<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="BeGIArPOV24LuOVWr6GuD8cSfLqf161A4PeqyAPie3c" />
	
	<title>No deposit, no return: Another lie to sell the Columbia River Crossing | City Observatory</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cityobservatory.org/xmlrpc.php">

						<meta property="og:title" content="City Observatory - No deposit, no return: Another lie to sell the Columbia River Crossing">
			<meta property="og:type" content="website">
			<meta property="og:url" content="http://cityobservatory.org/no-deposit-no-return-another-lie-to-sell-the-columbia-river-crossing/">

			<!-- Controlled by the custom fields on the commentary page -->
			<meta property="og:image" content="http://cityobservatory.org/wp-content/uploads/2019/11/ww_bridge_of_lies.png">
			<link rel="image_src" href="http://cityobservatory.org/wp-content/uploads/2019/11/ww_bridge_of_lies.png"/>
			<link rel="apple-touch-icon" href="http://cityobservatory.org/wp-content/uploads/2019/11/ww_bridge_of_lies.png" />
			<link rel="apple-touch-icon-precomposed" href="http://cityobservatory.org/wp-content/uploads/2019/11/ww_bridge_of_lies.png" />

			<!-- Controlled by the custom fields on the commentary page -->
			<meta name="description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta property="og:description" content="The City Observatory is a study of modern-day cities and urban development practices.">

			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
			<link rel="shortcut icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/favicon.ico"/>

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@cityobs" />
			<meta name="twitter:title" content="City Observatory - No deposit, no return: Another lie to sell the Columbia River Crossing" />
			<meta name="twitter:description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta name="twitter:image" content="http://cityobservatory.org/wp-content/uploads/2019/11/ww_bridge_of_lies.png" />
			<meta name="twitter:url" content="http://cityobservatory.org/no-deposit-no-return-another-lie-to-sell-the-columbia-river-crossing/" />

					
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Feed" href="http://cityobservatory.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Comments Feed" href="http://cityobservatory.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; No deposit, no return: Another lie to sell the Columbia River Crossing Comments Feed" href="http://cityobservatory.org/no-deposit-no-return-another-lie-to-sell-the-columbia-river-crossing/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cityobservatory.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ocd-style-css'  href='http://cityobservatory.org/wp-content/themes/ocd/style.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://cityobservatory.org/wp-content/plugins/newsletter/style.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://cityobservatory.org/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cityobservatory.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cityobservatory.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cityobservatory.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cityobservatory.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The city as labor saving device' href='http://cityobservatory.org/the-city-as-labor-saving-device/' />
<meta name="generator" content="WordPress 4.9.12" />
<link rel="canonical" href="http://cityobservatory.org/no-deposit-no-return-another-lie-to-sell-the-columbia-river-crossing/" />
<link rel='shortlink' href='https://wp.me/p6bmdD-2lC' />
<link rel="alternate" type="application/json+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fno-deposit-no-return-another-lie-to-sell-the-columbia-river-crossing%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fno-deposit-no-return-another-lie-to-sell-the-columbia-river-crossing%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="No deposit, no return: Another lie to sell the Columbia River Crossing" />
<meta property="og:url" content="http://cityobservatory.org/no-deposit-no-return-another-lie-to-sell-the-columbia-river-crossing/" />
<meta property="og:description" content="State DOT&#8217;s are using a false claim about financial liability to revive the Columbia River Crossing folly There&#8217;s no requirement to repay $140 million in federal funds, if states choose…" />
<meta property="article:published_time" content="2019-11-18T15:00:21+00:00" />
<meta property="article:modified_time" content="2019-11-18T19:02:32+00:00" />
<meta property="og:site_name" content="City Observatory" />
<meta property="og:image" content="http://cityobservatory.org/wp-content/uploads/2019/11/ww_bridge_of_lies.png" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="666" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CityObs" />
<meta name="twitter:text:title" content="No deposit, no return: Another lie to sell the Columbia River Crossing" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CityObs" />
</head>
<body class="post-template-default single single-post postid-9028 single-format-standard locale-en-us group-blog">

	<div class="header">
		<div class="row">
			<div class="row">
				<div class="large-2 columns collapse">
					<a href="http://cityobservatory.org/">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/logo.png" class="logo homeLogo">
					</a>
					<a href="http://cityobservatory.org/category/reports">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/reports-logo.png" class="logo reportsLogo">
					</a>
					<a href="http://cityobservatory.org/category/subjects">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/subjects-logo.png" class="logo subjectsLogo">
					</a>
					<a href="http://cityobservatory.org/category/commentary">	
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/comments-logo.png" class="logo commentsLogo">
					</a>
				</div>
				<div class="large-6 columns restrictedHeight">
					<div class="row slideMenu">
						
						<div class="large-8 columns topMenu subscribeMenu">
							<div class="border">
								<div class="row">
									<div class="small-8 medium-2 columns">
										<h2>Subscribe</h2>
									</div>
									<div class="small-6 medium-5 columns">
										<form action="//cityobservatory.us9.list-manage.com/subscribe/post?u=04a5ea118d6bef3d85d630c2a&amp;id=55df4a9015" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
											<div id="mc_embed_signup_scroll">
												<div class="mc-field-group">
													<input type="email" placeholder="Stay up to date by entering your email" value="" name="EMAIL" class="topInput" data-search-input id="mce-EMAIL">
													<div class="never">We will never sell or share your email address.</div>
												</div>
												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:none"></div>
													<div class="response" id="mce-success-response" style="display:none"></div>
												</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
												<div style="position: absolute; left: -5000px;"><input type="text" name="b_04a5ea118d6bef3d85d630c2a_55df4a9015" tabindex="-1" value=""></div>
												<!-- <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"> -->
											</div>
										</form>
										<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" data-subscribe-submit class="arrow inputArrow">
									</div>
									<div class="small-2 medium-1 columns closeHolder">
										<div class='close' data-subscribe-close>✕</div>
									</div>
								</div>
							</div>
						</div>

						<div class="large-8 columns topMenu searchMenu">
							<div class="border">
								<div class="row">
									<form role="search" method="get" class="search-form" action="http://cityobservatory.org">
										<div class="small-8 medium-2 columns">
											<h2>Search</h2>
										</div>
										<div class="small-6 medium-5 columns">
											<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" class="arrow inputArrow" data-search-arrow>
											<input type="search" name="s" class="topInput" data-search-input>
										</div>
										<div class="small-2 medium-1 columns closeHolder">
											<div class='close' data-search-close>✕</div>
										</div>
									</form>
								</div>
							</div>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org" class="menuItem">Main</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org/category/subjects/" class="menuItem">Subjects</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Reports" href="http://cityobservatory.org/category/reports/" class="menuItem">Reports</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Commentary" href="http://cityobservatory.org/category/commentary/" class="menuItem">Commentary</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Subscribe" data-subscribe-toggle>Subscribe</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Search" data-search-toggle>Search</a>
						</div>

					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="content comments">
			<div class="row border-strong">
			<div class="row">
				<div class="large-6 columns">
					<h1 class="no-margin blogTitle">
						No deposit, no return: Another lie to sell the Columbia River Crossing					</h1>
					<div class="by">
						<div class="author">
							<strong>By Joe Cortright</strong>
						</div>
						<div class="date">
							<time datetime="18.18.2019" pubdate="pubdate">
								18.11.2019							</time>
						</div>
					</div>
				</div>
				<div class="large-2 columns social">
					<a href="https://twitter.com/home?status=http://cityobservatory.org/no-deposit-no-return-another-lie-to-sell-the-columbia-river-crossing/">
						<i class="ss-twitter"></i>
					</a>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://cityobservatory.org/no-deposit-no-return-another-lie-to-sell-the-columbia-river-crossing/">
						<i class="ss-facebook"></i>
					</a>
					<a href="mailto:?Body=http://cityobservatory.org/no-deposit-no-return-another-lie-to-sell-the-columbia-river-crossing/">
						<i class="ss-mail"></i>
					</a>
					<a href="http://cityobservatory.org/feed">
						<i class="ss-rss"></i>
					</a>
				</div>
			</div>
		</div>

		<div class="row lastRow">
			<div class="row">
				<div class="large-6 columns ">
					<div class="largeText postContent">
						<p><em>State DOT&#8217;s are using a false claim about financial liability to revive the Columbia River Crossing folly</em></p>
<p><em>There&#8217;s no requirement to repay $140 million in federal funds, if states choose the &#8220;No-Build&#8221; option</em></p>
<p>The Oregon and Washington department&#8217;s of transportation have a scary argument for reviving the failed $3 billion Columbia River Crossing project.  They&#8217;re telling everyone who will listen, that if we don&#8217;t get on with building the bridge by 2025, we&#8217;ll have to repay the federal government $140 million. That threat has prompted the two states to revive the bridge.</p>
<figure id="attachment_8132" style="width: 500px" class="wp-caption aligncenter"><a href="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2019/03/CRC_12lane.jpg"><img class="wp-image-8132 size-full" src="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2019/03/CRC_12lane.jpg?resize=500%2C375" alt="" width="500" height="375" srcset="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2019/03/CRC_12lane.jpg?w=500 500w, https://i0.wp.com/cityobservatory.org/wp-content/uploads/2019/03/CRC_12lane.jpg?resize=300%2C225 300w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">No deposit, no return: Oregon and Washington don&#8217;t have to repay the $140 million of federal money they wasted on the failed CRC.</figcaption></figure>
<p>The argument goes like this.  Between 2004 and 2014, the two states spent almost $200 million to plan and engineer the bridge.  About 70 percent of that money came from the federal government.  But in 2013 and 2014 respectively, Washington and Oregon both walked away from from the project. The two state DOTs are now saying that if you don&#8217;t move ahead with the project, you&#8217;ll have to repay the federal government $140 million, the federal share of monies that were used to design the project and conduct its environmental impact statement.  If we don&#8217;t start condemning right of way and turning dirt in five years, we&#8217;ll have to pay a $140 million bill.</p>
<p>The DOTs have gotten the media to uncritically parrot this message. <a href="https://www.oregonlive.com/commuting/2019/09/oregon-and-washington-well-start-building-a-new-interstate-bridge-by-2025.html">The Oregonian&#8217;s</a> Andrew Theen reported:</p>
<blockquote><p>The states now must show considerable progress, including buying up necessary right of way, by the end of September 2024. If the states don’t accomplish that goal, they could owe a collective $140 million to the federal government for planning costs related to the past bridge effort. Oregon’s share is $93.3 million.</p></blockquote>
<p><a href="https://www.opb.org/news/article/interstate-5-columbia-river-bridge-replacement-lawmakers/">Oregon Public Broadcasting&#8217;s</a> Dirk Vanderhart said:</p>
<blockquote><p>. . . lawmakers are also acting with some urgency. As things currently stand, the states have five years to make substantial progress on a bridge, or pay back roughly $140 million in federal funds from the last failed attempt.</p></blockquote>
<p>Jeff Mize of the <a href="https://www.columbian.com/news/2019/sep/24/washington-oregon-get-another-5-years-on-i-5-bridge-funds/">Columbian</a> also echoed the talking point:</p>
<blockquote><p>The Federal Highway Administration previously granted a five-year extension, which means Washington and Oregon would be obligated to repay the $140 million if efforts to replace the bridge were not renewed by Sept. 30.</p></blockquote>
<p><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">The threat of having to repay these funds is prompting driving political leaders to pump <a href="https://www.oregon.gov/ODOT/Get-Involved/OTCSupportMaterials/Agenda_E_I-5_Bridge_Update_Ltr.pdf">an additional $44 million</a> into reviving the bridge planning, even though none of the fundamental problems that sank the last effort has been resolved.</span></p>
<h2>Choose the &#8220;no build&#8221; option; No repayment required</h2>
<p>The trouble is, this claim is utterly false:  The Federal Highway Administration (FHWA) does not require funds to be repaid, if as part of the environmental review process, the sponsoring agency selects the &#8220;No- Build&#8221; option.</p>
<p>Here&#8217;s how <a href="https://www.fhwa.dot.gov/legsregs/directives/orders/50201a.cfm">FHWA</a> explains this on their website:</p>
<blockquote>
<h2><a href="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2019/11/fhwa_repayment_reg.png"><img class="aligncenter size-full wp-image-9030" src="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2019/11/fhwa_repayment_reg.png?resize=640%2C136" alt="" width="640" height="136" srcset="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2019/11/fhwa_repayment_reg.png?w=791 791w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2019/11/fhwa_repayment_reg.png?resize=300%2C64 300w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2019/11/fhwa_repayment_reg.png?resize=768%2C163 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></h2>
<p>The FHWA does not require repayment of PE funds when project termination is directly related to compliance with another Federal law. For instance, repayment of reimbursed PE costs would not be required if FHWA and a State DOT determine that a project should not be advanced as a result of findings during the National Environmental Policy Act (NEPA) process. To do otherwise could skew the NEPA process by causing a State DOT to favor a &#8220;build&#8221; alternative to avoid repaying PE costs incurred during the NEPA review.</p></blockquote>
<p>As the FHWA explanation makes clear, if it required repayment of funds for every project that didn&#8217;t go forward, it would undermine the entire purpose of the National Environmental Policy Act.  A repayment requirement would be a loaded fiscal gun, forcing states and cities to go ahed with projects that don&#8217;t make environmental sense in order to avoid a repayment liability.  And that&#8217;s exactly what the two State Departments of transportation are trying to convince people of in the case of the CRC; and its simply not true.</p>
<h2>No one is repaying the $6 million spent on the failed &#8220;Salem River Crossing&#8221;</h2>
<p>Lest anyone doubt that this is the case, consider that this is exactly what is happening the another abortive ODOT bridge building project, the so-called &#8220;Salem River Crossing.&#8221; Over the past decade ODOT and local governments in the Salem area have spent <a href="https://www.salemreporter.com/posts/19/6-million-gone-as-salems-third-bridge-plan-idles">more than $6 million</a> planning a new bridge across the Willamette River just north of downtown Salem. Just as with the CRC proposal, the project has foundered over <a href="https://www.facebook.com/no3rdbridge/">community environmental concerns</a>, and problematic and unresolved funding issues. Earlier this year, The <a href="https://www.cityofsalem.net/Pages/salem-river-crossing.aspx">Salem City Council</a> formally withdrew its support for the project and instructed ODOT to proceed with the No-Build option. No repayment required:</p>
<blockquote><p>. . . the City Council on February 11, 2019, voted to send a letter to the Oregon Department of Transportation (ODOT) and the Federal Highway Administration (FHWA) to take no further action on the remaining land use actions needed for ODOT to complete the Final Environmental Impact Statement for a new bridge. As a result of this action, city staff will work with ODOT and FHWA to complete the Salem River Crossing project with No Build as the preferred alternative. The option to do nothing, referred to as the No Build alternative, is always an acceptable option to conclude an Environmental Impact Statement process</p></blockquote>
<p>And neither Salem nor ODOT is about to repay a dime of the money used for planning and engineering the now dead Salem River Crossing.  They don&#8217;t have to, because pursuant to Federal regulations,  FHWA <a href="https://www.oregon.gov/ODOT/Projects/Project Documents/17317_FEIS_Salem_River_Crossing_090919.pdf">chose the &#8220;No Build&#8221; option based on the city and state decisions..</a></p>
<p>When it comes to the CRC, all that ODOT and the region need to do is select the &#8220;No Build&#8221; option studied as part of the Columbia River Crossing Environmental Impact Statement process.  Doing so would eliminate the liability for repaying the federal government for this effort, which everyone must now acknowledge as a failure.</p>
<h2>Once again, the DOTs are lying to try to push the CRC</h2>
<p>It may make sense to re-examine the I-5 bridges, and consider a wide range of alternatives. But there&#8217;s no reason to have the costs of that failed effort hanging over peoples heads as they consider what to do next. It&#8217;s dishonest of the state departments of transportation to tell people there&#8217;s a $140 million penalty for not moving forward with this project.</p>
<figure id="attachment_9031" style="width: 706px" class="wp-caption aligncenter"><a href="https://www.wweek.com/portland/article-17566-a-bridge-too-false.html"><img class="wp-image-9031 size-full" src="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2019/11/ww_bridge_of_lies.png?resize=640%2C604" alt="" width="640" height="604" srcset="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2019/11/ww_bridge_of_lies.png?w=706 706w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2019/11/ww_bridge_of_lies.png?resize=300%2C283 300w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Willamette Week&#8217;s award winning expose on the Columbia River Crossing.</figcaption></figure>
<p>&nbsp;</p>
<p>The Columbia River Crossing has a long history of lies.  The effort to revive the project shows that its proponents are just as mendacious as ever.</p>
<p>Editor&#8217;s Note:  This commentary has been revised to correct the dollar amount referred to in the penultimate paragraph, it is $140 million, not $140.</p>
					</div>
				</div>
				<div class="large-2 columns">
					<strong class="discussTitle border-strong">
						Discussion
					</strong>
					<div id="disqus_thread"></div>
					<script type="text/javascript">
					  var disqus_shortname  = 'cityobservatory'; // required: replace example with your forum shortname
					  var disqus_title      = 'No deposit, no return: Another lie to sell the Columbia River Crossing';
					  var disqus_developer  = 'false'; // developer mode
					  var disqus_identifier = 'http://cityobservatory.org/no-deposit-no-return-another-lie-to-sell-the-columbia-river-crossing/';
					  var disqus_url        = 'http://cityobservatory.org/no-deposit-no-return-another-lie-to-sell-the-columbia-river-crossing/';

					  (function() {
					    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					  })();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
				</div>
			</div>
		</div>
	
	<div class="row">
		<h1 class="related border-strong no-margin">Related Commentary</h1>
		<div class="relatedList">
															
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-2019_15nov/">
							<strong class="blogMiniTitle">The Week Observed, November 15, 2019</strong>
							<div class="summary">
								What City Observatory did this week
1.  Copenhagen's cycling success hinges on tax policy and pricing, not just bike lan...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="15.15.2019" pubdate="pubdate">
									15.11.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-city-as-labor-saving-device/">
							<strong class="blogMiniTitle">The city as labor saving device</strong>
							<div class="summary">
								Great cities, especially ones with dense, walkable mixed use neighborhoods are an economic boon to households because they...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="14.14.2019" pubdate="pubdate">
									14.11.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/seattle_carmaggedon-noshow/">
							<strong class="blogMiniTitle">Carmaggedon does a no-show in Seattle, again</strong>
							<div class="summary">
								Once again, Carmaggedon doesn't materialize; this time when Seattle started asking motorists to pay a portion of the cost ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="12.12.2019" pubdate="pubdate">
									12.11.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/cph_bikelanes/">
							<strong class="blogMiniTitle">Copenhagen&#8217;s cycling success: Make cars pay their way, not just bike lanes</strong>
							<div class="summary">
								Promoting biking requires ending the big, hidden subsidies to car ownership and use

It easy to be in love with cycling ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="11.11.2019" pubdate="pubdate">
									11.11.2019								</time>
							</div>
						</div>
					</div>
									</div>
								
			
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-2019_8nov/">
							<strong class="blogMiniTitle">The Week Observed, November 8, 2019</strong>
							<div class="summary">
								What City Observatory did this week
A two cent solution to climate change?  Around the world, plastic bags are an enviro...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="08.8.2019" pubdate="pubdate">
									8.11.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/climate-change-a-2-cent-solution-2/">
							<strong class="blogMiniTitle">Climate Change:  A 2-cent solution</strong>
							<div class="summary">
								Let's put a price on using the atmosphere as a garbage dump for carbon

It works for plastic bags; let's use the same id...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="07.7.2019" pubdate="pubdate">
									7.11.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-2019_1nov/">
							<strong class="blogMiniTitle">The Week Observed, November 1, 2019</strong>
							<div class="summary">
								What City Observatory did this week
1. Tim Bartik explains business incentives. States and cities spend about $50 billion...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="01.1.2019" pubdate="pubdate">
									1.11.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/heres-what-climate-change-denial-looks-like/">
							<strong class="blogMiniTitle">Here&#8217;s what climate change denial looks like</strong>
							<div class="summary">
								Pretending that climate change can be solved by widening roads to keep cars from idling in traffic is dishonest and repreh...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="31.31.2019" pubdate="pubdate">
									31.10.2019								</time>
							</div>
						</div>
					</div>
									</div>
								
					</div>
	</div>
	
</div>

<script>
	document.body.className += ' category-commentary';
</script>
			<div class="footer">
				<div class="row border">
					<div class="row">
						<div class="small-8 medium-4 large-2 columns quoteHolder">
							<span class="quote">What Matters to the Success of Cities</span>
						</div>
						<div class="small-8 medium-4 large-2 columns">
							<div class='address'>
								<strong>City Observatory</strong><br>
								Portland, Oregon<br>
								<a href="mailto:info@cityobservatory.org" class="underlink">info@cityobservatory.org</a>
							</div>
						</div>
						<div class="small-8 large-2 medium-4 columns">
							<a href="#">Supported by</a>
							<a href="https://www.quickenloans.org/">
								<img src="http://cityobservatory.org/wp-content/themes/ocd/img/knight.png" class="sponsor">
							</a>
						</div>
						<div class="small-8 large-1 medium-2 columns">
							<a class="underlink" href="http://cityobservatory.org/about/">About</a>
							<a class="underlink" href="http://cityobservatory.org/category/commentary/">Commentary</a><a class="underlink" href="http://cityobservatory.org/category/reports/">Reports</a><a class="underlink" href="http://cityobservatory.org/category/subjects/">Subjects</a>							<a class="underlink" data-subscribe-toggle>Subscribe</a>
							<a class="underlink" data-search-toggle>Search</a>
						</div>
						<div class="small-8 large-1 medium-2 columns social">
							<a href="https://twitter.com/cityobs">
								<i class="ss-twitter"></i>
							</a>
							<a href="https://www.facebook.com/cityobservatory">
								<i class="ss-facebook"></i>
							</a>
							<a href="mailto:info@cityobservatory.org">
								<i class="ss-mail"></i>
							</a>
							<a href="http://cityobservatory.org/feed">
								<i class="ss-rss"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201947'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.12'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/app.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/newsletter/subscription/validate.js?ver=6.0.4'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'91365037',post:'9028',tz:'-8',srv:'cityobservatory.org'} ]);
	_stq.push([ 'clickTrackerInit', '91365037', '9028' ]);
</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55501802-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</body>
</html>
