<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="BeGIArPOV24LuOVWr6GuD8cSfLqf161A4PeqyAPie3c" />
	
	<title>Housing: A shortage of cities | City Observatory</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cityobservatory.org/xmlrpc.php">

						<meta property="og:title" content="City Observatory - Housing: A shortage of cities">
			<meta property="og:type" content="website">
			<meta property="og:url" content="http://cityobservatory.org/housing_cortright/">

			<!-- Controlled by the custom fields on the commentary page -->
			<meta property="og:image" content="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png">
			<link rel="image_src" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png"/>
			<link rel="apple-touch-icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />
			<link rel="apple-touch-icon-precomposed" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />

			<!-- Controlled by the custom fields on the commentary page -->
			<meta name="description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta property="og:description" content="The City Observatory is a study of modern-day cities and urban development practices.">

			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
			<link rel="shortcut icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/favicon.ico"/>

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@cityobs" />
			<meta name="twitter:title" content="City Observatory - Housing: A shortage of cities" />
			<meta name="twitter:description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta name="twitter:image" content="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />
			<meta name="twitter:url" content="http://cityobservatory.org/housing_cortright/" />

					
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Feed" href="http://cityobservatory.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Comments Feed" href="http://cityobservatory.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Housing: A shortage of cities Comments Feed" href="http://cityobservatory.org/housing_cortright/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cityobservatory.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ocd-style-css'  href='http://cityobservatory.org/wp-content/themes/ocd/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://cityobservatory.org/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cityobservatory.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cityobservatory.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cityobservatory.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cityobservatory.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gentrification isn’t ending. We must rise to meet that challenge.' href='http://cityobservatory.org/gentrification-isnt-ending-we-must-rise-to-meet-that-challenge/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://cityobservatory.org/housing_cortright/" />
<link rel='shortlink' href='https://wp.me/p6bmdD-1AI' />
<link rel="alternate" type="application/json+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fhousing_cortright%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fhousing_cortright%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Housing: A shortage of cities" />
<meta property="og:url" content="http://cityobservatory.org/housing_cortright/" />
<meta property="og:description" content="City Observatory&#8217;s Joe Cortright is one of the panelists at Chapman University&#8217;s April 5 conference &#8220;Will California Ever Figure Out How to House Itself&#8221;.  Here&#8217;s a su…" />
<meta property="article:published_time" content="2018-04-05T15:13:18+00:00" />
<meta property="article:modified_time" content="2018-04-03T20:06:04+00:00" />
<meta property="og:site_name" content="City Observatory" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CityObs" />
<meta name="twitter:text:title" content="Housing: A shortage of cities" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CityObs" />
</head>
<body class="post-template-default single single-post postid-6120 single-format-standard group-blog">

	<div class="header">
		<div class="row">
			<div class="row">
				<div class="large-2 columns collapse">
					<a href="http://cityobservatory.org/">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/logo.png" class="logo homeLogo">
					</a>
					<a href="http://cityobservatory.org/category/reports">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/reports-logo.png" class="logo reportsLogo">
					</a>
					<a href="http://cityobservatory.org/category/subjects">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/subjects-logo.png" class="logo subjectsLogo">
					</a>
					<a href="http://cityobservatory.org/category/commentary">	
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/comments-logo.png" class="logo commentsLogo">
					</a>
				</div>
				<div class="large-6 columns restrictedHeight">
					<div class="row slideMenu">
						
						<div class="large-8 columns topMenu subscribeMenu">
							<div class="border">
								<div class="row">
									<div class="small-8 medium-2 columns">
										<h2>Subscribe</h2>
									</div>
									<div class="small-6 medium-5 columns">
										<form action="//cityobservatory.us9.list-manage.com/subscribe/post?u=04a5ea118d6bef3d85d630c2a&amp;id=55df4a9015" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
											<div id="mc_embed_signup_scroll">
												<div class="mc-field-group">
													<input type="email" placeholder="Stay up to date by entering your email" value="" name="EMAIL" class="topInput" data-search-input id="mce-EMAIL">
													<div class="never">We will never sell or share your email address.</div>
												</div>
												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:none"></div>
													<div class="response" id="mce-success-response" style="display:none"></div>
												</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
												<div style="position: absolute; left: -5000px;"><input type="text" name="b_04a5ea118d6bef3d85d630c2a_55df4a9015" tabindex="-1" value=""></div>
												<!-- <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"> -->
											</div>
										</form>
										<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" data-subscribe-submit class="arrow inputArrow">
									</div>
									<div class="small-2 medium-1 columns closeHolder">
										<div class='close' data-subscribe-close>✕</div>
									</div>
								</div>
							</div>
						</div>

						<div class="large-8 columns topMenu searchMenu">
							<div class="border">
								<div class="row">
									<form role="search" method="get" class="search-form" action="http://cityobservatory.org">
										<div class="small-8 medium-2 columns">
											<h2>Search</h2>
										</div>
										<div class="small-6 medium-5 columns">
											<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" class="arrow inputArrow" data-search-arrow>
											<input type="search" name="s" class="topInput" data-search-input>
										</div>
										<div class="small-2 medium-1 columns closeHolder">
											<div class='close' data-search-close>✕</div>
										</div>
									</form>
								</div>
							</div>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org" class="menuItem">Main</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org/category/subjects/" class="menuItem">Subjects</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Reports" href="http://cityobservatory.org/category/reports/" class="menuItem">Reports</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Commentary" href="http://cityobservatory.org/category/commentary/" class="menuItem">Commentary</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Subscribe" data-subscribe-toggle>Subscribe</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Search" data-search-toggle>Search</a>
						</div>

					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="content comments">
			<div class="row border-strong">
			<div class="row">
				<div class="large-6 columns">
					<h1 class="no-margin blogTitle">
						Housing: A shortage of cities					</h1>
					<div class="by">
						<div class="author">
							<strong>By Joe Cortright</strong>
						</div>
						<div class="date">
							<time datetime="05.5.2018" pubdate="pubdate">
								5.4.2018							</time>
						</div>
					</div>
				</div>
				<div class="large-2 columns social">
					<a href="https://twitter.com/home?status=http://cityobservatory.org/housing_cortright/">
						<i class="ss-twitter"></i>
					</a>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://cityobservatory.org/housing_cortright/">
						<i class="ss-facebook"></i>
					</a>
					<a href="mailto:?Body=http://cityobservatory.org/housing_cortright/">
						<i class="ss-mail"></i>
					</a>
					<a href="http://cityobservatory.org/feed">
						<i class="ss-rss"></i>
					</a>
				</div>
			</div>
		</div>

		<div class="row lastRow">
			<div class="row">
				<div class="large-6 columns ">
					<div class="largeText postContent">
						<p><em>City Observatory&#8217;s Joe Cortright is one of the panelists at Chapman University&#8217;s April 5 conference &#8220;<a href="https://events.chapman.edu/37307">Will California Ever Figure Out How to House Itself</a>&#8220;.  Here&#8217;s a summary of his remarks.</em></p>
<p>The housing crisis in California, as in many other states, manifests itself as a shortage and high price of housing, but is in fact symptomatic of a deeper and different shortage: a shortage of cities. The demand for urban living is growing, propelled by the urban-centric nature of knowledge-based industries and a growing consumer demand for dense, diverse, interesting walkable city neighborhoods. The supply of great urban spaces is constrained by locally controlled land use plans that make it difficult to build housing in the places where it is most highly valued—in dense urban settings.</p>
<h3>The growing demand for cities</h3>
<p>Cities make us more productive and innovative. They help workers get matched to job opportunities that best suit their interests and aptitudes. They help workers quickly acquire new skills and move to jobs or firms that can make best use of them (Hsieh &amp; Moretti, 2015).</p>
<p>Cities offer huge advantages in consumption as well (Glaeser, Kolko, &amp; Saiz, 2000). Consumers are spending a larger and larger fraction of their income on services. Higher income consumers, faced with a twenty-four hour day, place great store on close proximity to work and to a wide range of consumption amenities (and opportunities for social interaction). Cities are, in effect, an enormous labor-saving technology, reducing the amount of time consumers need to spend learning about, searching for, and traveling to places where they might consume services. In addition, by virtue of their size and diversity, cities offer a wider array of highly differentiated services enabling consumers to get just what they want. The same applies for social interactions, from everything from dating to “club goods” (Mills, 1972) group activities that require a minimum number of participants, whether its mah jong, ultimate Frisbee, square dancing, or dungeons and dragons.</p>
<p>There’s a growing demand for urban living. It’s driven by the preference of young workers for dense, diverse interesting cities. Census data show that well-educated young adults are increasingly likely to live in close-in urban neighborhoods. In 1980, 25 to 34 year olds were about 10 percent more likely than other residents of large metropolitan areas to choose to live with 3 miles of the center of the central business district. By 2000 they were 32 percent more likely than other residents, and by 2010 51 percent more likely (Cortright, 2014). Data show that the share of well-educated young adults living in the nation’s 50 largest cities increased 19 percent, nearly 5 times faster than the overall increase in city population between 2010 and 2016.</p>
<p>In part because of the preference of young workers for urban areas, economic activity is increasingly concentrating in the nation’s large metro areas, and within those metro areas, in city centers.</p>
<p>The growing demand for urban living is reflected in the relative price of housing within metropolitan areas. Since 2000, housing in city centers has increased in price much more rapidly than in suburbs (Edlund, Machado, &amp; Sviatchi, 2015).</p>
<p>The growing demand for urban living, propelled by deep-seated shifts in consumer preferences, and reinforced and intensified by the growth of knowledge-based industries in cities is running into a relatively inelastic supply of urban housing. The rate of home construction in the center of metropolitan areas has fallen precipitously over the past several decades (Romem, 2018).</p>
<h3>The housing affordability problem</h3>
<p>A portion of the problem manifests itself as gentrification: the growing demand for urban living has led to disproportionate price increases in some previously low demand, low rent neighborhoods in urban areas. While gentrification can produce financial gains for long-time homeowners, rising rents may lead to less affordability, and the possibility of displacement for renters.</p>
<p>It is not housing in the solely in the sense of shelter, although homelessness is a rising problem in and of itself, but rather a shortage of places where the non-shelter components of housing, especially the access that housing provides to jobs, schools, social interaction, consumption and environmental amenities and economic opportunity.</p>
<p><em>Treating home ownership as a wealth creation strategy</em>.</p>
<p>Underlying our housing affordability problem are stated national and local policies for treating home-ownership as a vehicle for wealth creation. The wealth-building performance of housing depends directly on an ever-increasing real price of housing, which has the net effect of transferring wealth to homeowners from home purchasers. As a result, rising real prices for real estate are a straightforward transfer of wealth of younger generations to older ones (Glaeser &amp; Gyourko, 2018).</p>
<p>Federal tax policy subsidizes homeownership; local land use policy inflates and maintains the value of housing by restricting the construction of competitive supply, particularly in the most desirable locations.</p>
<p>For decades, and unlike many other high income countries such as Germany, Switzerland and Japan, the US has made the real appreciation of single family homes the principal means through which most families accumulate wealth. There’s an inherent contradiction between relying on ever increasing home values to promote wealth creation and achieving housing affordability.</p>
<p><em>Devolving land use control to the neighborhood level.</em></p>
<p>In California, cities and within cities, neighborhoods, have strong incentives to discourage the construction of additional housing. Additional housing likely increases the externalities they experience (traffic, pollution) and may raise the cost or diminish the quality of local public services. Individual jurisdictions face a prisoner’s dilemma: a city that allows apartments is likely to be overrun by the demand for them and end up bearing a disproportionate share of the costs of such development. As William Fischel has argued, homevoters dominate local government politics and decision-making and support measures that restrict housing supply (Fischel, 2001). Older voters and homeowners represent a disproportionate share of the electorate, especially in local elections. Municipal elections tend to have an electorate that is approximately a generation older than those who vote in national elections.</p>
<p><em>Establishing what is effectively a quasi-feudal property tax system.</em></p>
<p>Under Proposition 13 and its subsequent amendments, the amount of property taxes one pays hinges importantly on how long one has owned property in the state, and thanks to heritability provisions, whether one was fortune to be born to parents (or grandparents) who had the foresight and resources to become homeowners. The ability to inherit a favorable tax assessment costs local governments in excess of one billion dollars per year and also result in taxes on otherwise similar properties in a single neighborhood varying by a factor of up to four (Legislative Analyst, 2017). These provisions discriminate against newcomers, and given the state’s demographic change, effectively impose higher taxes on people of color. Proposition 13 also intensifies the incentives local governments face to exclude low cost housing because it can’t generate tax revenues sufficient to offset the costs of providing public services to incremental citizens.</p>
<p><em>Massive subsidies to high income home ownership through the federal and state tax systems.</em></p>
<p>The federal government has skewed the tax code to greatly favor homeownership, especially for higher income households. Interest on home mortgages has been fully deductible for households that itemize deductions, as are state and local property taxes (although both of these provisions have been scaled back by the recent tax reform act). Less noticed, but equally important, most households pay no capital gains taxes on the appreciation of the home they own, and in addition, the tax code excludes from income the value that households receive from the ability to live in homes rent free (imputed rental income). Together these tax provisions constitute a subsidy more than $250 billion annually to homeownership (Office of Tax Analysis, 2016).</p>
<h3>Proposals</h3>
<p>Recognize the national interest in encouraging the growth of dense, vibrant urban centers and in constructing more housing in these areas. There are many thoughtful proposals for addressing the problems of housing affordability in California (Metcalf, 2018), and the full range is beyond the scope of this paper. Broadly speaking, the solution should embrace four main concerns: expanding the supply of land available for urban development, shifting subsidies away from high income homeownership, fixing California’s property tax system and figuring out ways to make more intensive use of the existing housing stock.</p>
<ol>
<li>Local land use laws that limit density in high demand areas are clearly implicated as a principal cause of affordability problems. The state should consider a range of measures that would liberalize the densification of residential development such as SB 827 (Wiener), which would allow by-right development of multi-family housing in transit rich areas (Wiener, 2018).</li>
<li>Our current federal and state tax systems subsidize homeownership, particularly for higher income households, and tend to drive up the cost of housing. Meanwhile, subsidies for renters are scant, reaching less than a quarter of technically eligible households. Capping homeownership benefits for higher income households would free up considerable revenues to subsidize rents and affordable housing construction. The tax savings might also support a system, such as individual development accounts, which would be tax-favored and for low income persons, government-subsidized vehicles for saving and wealth accumulation, without the need to invest in housing.</li>
<li>Proposition 13 and subsequent legislation have ossified the California housing market; homeowners have strong incentives not to downsize; local governments are strongly incentivized not to allow additional housing, especially apartments, and the system creates vast inequities between newcomers and long-time residents. The state should replace Proposition 13 with a universal housing credit; allow low income and senior populations to defer (with interest) property tax payments until sale or death, and restore the principal of assessing all properties equally, based on market value, regardless of the tenure of their owners.</li>
<li>There’s a growing mismatch between a housing stock composed of large, single family homes and the declining average household size in California. Promote innovative shared housing strategies. Ironically, the US has more housing, relative to the size of its population than it has ever had. We estimate that households in the US have more than 40 million empty bedrooms (defined as bedrooms in housing units where the number of bedrooms in the housing unit exceeds the number of persons residing in the housing unit. We should encourage shared housing services intentionally match people who have space in their homes (a key demographic being “house-rich, cash-poor” seniors who want to age in place) with people who need a home (individuals and families either working or with stable means to pay reasonable rents(Sandoval &amp; Huerta Nino, 2015). Making better use of our existing housing supply would reduce demand for housing and help make rents more affordable.</li>
</ol>
<h3>References</h3>
<p>Cortright, J. (2014). <em>The Young and Restless and the Nation’s Cities</em>. Portland, OR: City Observatory. Retrieved from http://cityobservatory.org/ynr/</p>
<p>Edlund, L., Machado, C., &amp; Sviatchi, M. (2015). <em>Bright Minds, Big Rent: Gentrification and the Rising Returns to Skill</em>. National Bureau of Economic Research. Retrieved from http://www.nber.org/papers/w21729</p>
<p>Fischel, W. A. (2001). The homevoter hypothesis: How home values influence local government taxation, school finance, and land-use policies.</p>
<p>Glaeser, E., &amp; Gyourko, J. (2018). The economic implications of housing supply. <em>Journal of Economic Perspectives</em>, <em>32</em>(1), 3–30.</p>
<p>Glaeser, E., Kolko, J., &amp; Saiz, A. (2000). Consumer City. <em>NBER Working Paper</em>, <em>7790</em>.</p>
<p>Hsieh, C.-T., &amp; Moretti, E. (2015). <em>Why Do Cities Matter? Local Growth and Aggregate Growth</em>. National Bureau of Economic Research. Retrieved from http://www.nber.org/papers/w21154</p>
<p>Legislative Analyst. (2017). <em>The property tax inheritance exclusion</em> (p. 15). Sacramento, CA: California Legislature. Retrieved from http://www.lao.ca.gov/reports/2017/3706/property-tax-inheritance-exclusion-100917.pdf?pdf=3706</p>
<p>Metcalf, G. (2018). Sand Castles Before the Tide? Affordable Housing in Expensive Cities. <em>Journal of Economic Perspectives</em>, <em>32</em>(1), 59–80.</p>
<p>Mills, E. S. (1972). <em>Urban Economics</em>. Glenview, IL: Scott, Foresman &amp; Company.</p>
<p>Office of Tax Analysis. (2016). <em>Tax Expenditures &#8211; FY 2018</em> (p. 37). Washington, DC: U.S. Department of the Treasury. Retrieved from https://www.treasury.gov/resource-center/tax-policy/Documents/Tax-Expenditures-FY2018.pdf</p>
<p>Romem, I. (2018, February 1). America’s New Metropolitan Landscape: Pockets Of Dense Construction In A Dormant Suburban Interior. Retrieved March 6, 2018, from https://www.linkedin.com/pulse/americas-new-metropolitan-landscape-pockets-dense-dormant-issi-romem</p>
<p>Sandoval, G., &amp; Huerta Nino, R. (2015). <em>PROMOTING FAMILY ECONOMIC SECURITY in the San Francisco Bay Area Region</em> (p. 45). Insight Center for Community Economic Development.</p>
<p>Wiener, S. (2018, January 4). California Needs a Housing-First Agenda: My 2018 Housing Package. Retrieved March 6, 2018, from https://artplusmarketing.com/california-needs-a-housing-first-agenda-my-2018-housing-package-1b6fe95e41da</p>
					</div>
				</div>
				<div class="large-2 columns">
					<strong class="discussTitle border-strong">
						Discussion
					</strong>
					<div id="disqus_thread"></div>
					<script type="text/javascript">
					  var disqus_shortname  = 'cityobservatory'; // required: replace example with your forum shortname
					  var disqus_title      = 'Housing: A shortage of cities';
					  var disqus_developer  = 'false'; // developer mode
					  var disqus_identifier = 'http://cityobservatory.org/housing_cortright/';
					  var disqus_url        = 'http://cityobservatory.org/housing_cortright/';

					  (function() {
					    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					  })();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
				</div>
			</div>
		</div>
	
	<div class="row">
		<h1 class="related border-strong no-margin">Related Commentary</h1>
		<div class="relatedList">
															
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-cappuccino-congestion-index-2/">
							<strong class="blogMiniTitle">The Cappuccino Congestion Index</strong>
							<div class="summary">
								The Cappuccino Congestion Index shows how you can show how anything costs Americans billions and billions

We're continu...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="02.2.2018" pubdate="pubdate">
									2.4.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-2018-march30-2/">
							<strong class="blogMiniTitle">The Week Observed, March 30, 2018</strong>
							<div class="summary">
								What City Observatory did this week
1. Gentrification and integration in DC schools and neighborhoods. A recent study loo...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="30.30.2018" pubdate="pubdate">
									30.3.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/gentrification-isnt-ending-we-must-rise-to-meet-that-challenge/">
							<strong class="blogMiniTitle">Gentrification isn’t ending. We must rise to meet that challenge.</strong>
							<div class="summary">
								We're pleased to publish another contribution from City Observatory friend and colleague Alex Baca. Alex has written about...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Alex Baca</div>
							<div class="date">
								<time datetime="29.29.2018" pubdate="pubdate">
									29.3.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/segregation_limits_opportunity/">
							<strong class="blogMiniTitle">How segregation limits opportunity</strong>
							<div class="summary">
								The more segregated an metro area is, the worse the economic prospects of the poor and people of color

Our City Observa...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="27.27.2018" pubdate="pubdate">
									27.3.2018								</time>
							</div>
						</div>
					</div>
									</div>
								
			
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/gentrification-integration-in-dc/">
							<strong class="blogMiniTitle">Gentrification &#038; integration in DC</strong>
							<div class="summary">
								Gentrification is producing more diverse schools and growing enrollment

In Washington DC, gentrification is producing h...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="25.25.2018" pubdate="pubdate">
									25.3.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-2018-march23/">
							<strong class="blogMiniTitle">The Week Observed, March 23, 2018</strong>
							<div class="summary">
								What City Observatory did this week
1. Portland's teachable moment: time for a little housing economics 101. There's a bi...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="23.23.2018" pubdate="pubdate">
									23.3.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/an-open-letter-on-housing-affordability-to-portland-city-commissioner-nick-fish/">
							<strong class="blogMiniTitle">An Open Letter on Housing Affordability to Portland City Commissioner Nick Fish</strong>
							<div class="summary">
								Our planning processes and land use decisions have a huge impact on housing affordability.
Editor's Note:  Today we're p...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="22.22.2018" pubdate="pubdate">
									22.3.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/parking_opportunity_cost/">
							<strong class="blogMiniTitle">Parking meters and opportunity costs</strong>
							<div class="summary">
								What if we could make parking spaces in high-demand areas more widely available, while also making better use of under-use...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Daniel Hertz</div>
							<div class="date">
								<time datetime="20.20.2018" pubdate="pubdate">
									20.3.2018								</time>
							</div>
						</div>
					</div>
									</div>
								
					</div>
	</div>
	
</div>

<script>
	document.body.className += ' category-commentary';
</script>
			<div class="footer">
				<div class="row border">
					<div class="row">
						<div class="small-8 medium-4 large-2 columns quoteHolder">
							<span class="quote">What Matters to the Success of Cities</span>
						</div>
						<div class="small-8 medium-4 large-2 columns">
							<div class='address'>
								<strong>City Observatory</strong><br>
								Portland, Oregon<br>
								<a href="mailto:info@cityobservatory.org" class="underlink">info@cityobservatory.org</a>
							</div>
						</div>
						<div class="small-8 large-2 medium-4 columns">
							<a href="#">Supported by</a>
							<a href="http://www.knightfoundation.org/">
								<img src="http://cityobservatory.org/wp-content/themes/ocd/img/knight.png" class="sponsor">
							</a>
						</div>
						<div class="small-8 large-1 medium-2 columns">
							<a class="underlink" href="http://cityobservatory.org/about/">About</a>
							<a class="underlink" href="http://cityobservatory.org/category/commentary/">Commentary</a><a class="underlink" href="http://cityobservatory.org/category/reports/">Reports</a><a class="underlink" href="http://cityobservatory.org/category/subjects/">Subjects</a>							<a class="underlink" data-subscribe-toggle>Subscribe</a>
							<a class="underlink" data-search-toggle>Search</a>
						</div>
						<div class="small-8 large-1 medium-2 columns social">
							<a href="https://twitter.com/cityobs">
								<i class="ss-twitter"></i>
							</a>
							<a href="https://www.facebook.com/cityobservatory">
								<i class="ss-facebook"></i>
							</a>
							<a href="mailto:info@cityobservatory.org">
								<i class="ss-mail"></i>
							</a>
							<a href="http://cityobservatory.org/feed">
								<i class="ss-rss"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201814'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/app.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201814.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'91365037',post:'6120',tz:'-7',srv:'cityobservatory.org'} ]);
	_stq.push([ 'clickTrackerInit', '91365037', '6120' ]);
</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55501802-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</body>
</html>
