<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="BeGIArPOV24LuOVWr6GuD8cSfLqf161A4PeqyAPie3c" />
	
	<title>The Week Observed, February 9, 2018 | City Observatory</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cityobservatory.org/xmlrpc.php">

						<meta property="og:title" content="City Observatory - The Week Observed, February 9, 2018">
			<meta property="og:type" content="website">
			<meta property="og:url" content="http://cityobservatory.org/the-week-observed-2018-feb9/">

			<!-- Controlled by the custom fields on the commentary page -->
			<meta property="og:image" content="http://cityobservatory.org/wp-content/uploads/2018/02/shenzen_bus.jpg">
			<link rel="image_src" href="http://cityobservatory.org/wp-content/uploads/2018/02/shenzen_bus.jpg"/>
			<link rel="apple-touch-icon" href="http://cityobservatory.org/wp-content/uploads/2018/02/shenzen_bus.jpg" />
			<link rel="apple-touch-icon-precomposed" href="http://cityobservatory.org/wp-content/uploads/2018/02/shenzen_bus.jpg" />

			<!-- Controlled by the custom fields on the commentary page -->
			<meta name="description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta property="og:description" content="The City Observatory is a study of modern-day cities and urban development practices.">

			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
			<link rel="shortcut icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/favicon.ico"/>

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@cityobs" />
			<meta name="twitter:title" content="City Observatory - The Week Observed, February 9, 2018" />
			<meta name="twitter:description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta name="twitter:image" content="http://cityobservatory.org/wp-content/uploads/2018/02/shenzen_bus.jpg" />
			<meta name="twitter:url" content="http://cityobservatory.org/the-week-observed-2018-feb9/" />

					
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Feed" href="http://cityobservatory.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Comments Feed" href="http://cityobservatory.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; The Week Observed, February 9, 2018 Comments Feed" href="http://cityobservatory.org/the-week-observed-2018-feb9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cityobservatory.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ocd-style-css'  href='http://cityobservatory.org/wp-content/themes/ocd/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://cityobservatory.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cityobservatory.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cityobservatory.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cityobservatory.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cityobservatory.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Week Observed, January 19, 2018' href='http://cityobservatory.org/the-week-observed-2018-jan-19/' />
<link rel='next' title='The Week Observed, January 26, 2018' href='http://cityobservatory.org/the-week-observed-2018-jan-26/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://cityobservatory.org/the-week-observed-2018-feb9/" />
<link rel='shortlink' href='https://wp.me/p6bmdD-1uP' />
<link rel="alternate" type="application/json+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fthe-week-observed-2018-feb9%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fthe-week-observed-2018-feb9%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Week Observed, February 9, 2018" />
<meta property="og:url" content="http://cityobservatory.org/the-week-observed-2018-feb9/" />
<meta property="og:description" content="What City Observatory did this week 1. City Limits: Some qualms about the new localism. The nation is deeply divided along political lines and it&#8217;s depressingly unlikely that we&#8217;ll gene…" />
<meta property="article:published_time" content="2018-02-09T17:12:20+00:00" />
<meta property="article:modified_time" content="2018-02-09T05:43:36+00:00" />
<meta property="og:site_name" content="City Observatory" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CityObs" />
<meta name="twitter:text:title" content="The Week Observed, February 9, 2018" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CityObs" />
</head>
<body class="post-template-default single single-post postid-5755 single-format-standard group-blog">

	<div class="header">
		<div class="row">
			<div class="row">
				<div class="large-2 columns collapse">
					<a href="http://cityobservatory.org/">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/logo.png" class="logo homeLogo">
					</a>
					<a href="http://cityobservatory.org/category/reports">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/reports-logo.png" class="logo reportsLogo">
					</a>
					<a href="http://cityobservatory.org/category/subjects">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/subjects-logo.png" class="logo subjectsLogo">
					</a>
					<a href="http://cityobservatory.org/category/commentary">	
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/comments-logo.png" class="logo commentsLogo">
					</a>
				</div>
				<div class="large-6 columns restrictedHeight">
					<div class="row slideMenu">
						
						<div class="large-8 columns topMenu subscribeMenu">
							<div class="border">
								<div class="row">
									<div class="small-8 medium-2 columns">
										<h2>Subscribe</h2>
									</div>
									<div class="small-6 medium-5 columns">
										<form action="//cityobservatory.us9.list-manage.com/subscribe/post?u=04a5ea118d6bef3d85d630c2a&amp;id=55df4a9015" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
											<div id="mc_embed_signup_scroll">
												<div class="mc-field-group">
													<input type="email" placeholder="Stay up to date by entering your email" value="" name="EMAIL" class="topInput" data-search-input id="mce-EMAIL">
													<div class="never">We will never sell or share your email address.</div>
												</div>
												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:none"></div>
													<div class="response" id="mce-success-response" style="display:none"></div>
												</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
												<div style="position: absolute; left: -5000px;"><input type="text" name="b_04a5ea118d6bef3d85d630c2a_55df4a9015" tabindex="-1" value=""></div>
												<!-- <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"> -->
											</div>
										</form>
										<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" data-subscribe-submit class="arrow inputArrow">
									</div>
									<div class="small-2 medium-1 columns closeHolder">
										<div class='close' data-subscribe-close>✕</div>
									</div>
								</div>
							</div>
						</div>

						<div class="large-8 columns topMenu searchMenu">
							<div class="border">
								<div class="row">
									<form role="search" method="get" class="search-form" action="http://cityobservatory.org">
										<div class="small-8 medium-2 columns">
											<h2>Search</h2>
										</div>
										<div class="small-6 medium-5 columns">
											<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" class="arrow inputArrow" data-search-arrow>
											<input type="search" name="s" class="topInput" data-search-input>
										</div>
										<div class="small-2 medium-1 columns closeHolder">
											<div class='close' data-search-close>✕</div>
										</div>
									</form>
								</div>
							</div>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org" class="menuItem">Main</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org/category/subjects/" class="menuItem">Subjects</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Reports" href="http://cityobservatory.org/category/reports/" class="menuItem">Reports</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Commentary" href="http://cityobservatory.org/category/commentary/" class="menuItem">Commentary</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Subscribe" data-subscribe-toggle>Subscribe</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Search" data-search-toggle>Search</a>
						</div>

					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="content comments">
			<div class="row border-strong">
			<div class="row">
				<div class="large-6 columns">
					<h1 class="no-margin blogTitle">
						The Week Observed, February 9, 2018					</h1>
					<div class="by">
						<div class="author">
							<strong>By Joe Cortright</strong>
						</div>
						<div class="date">
							<time datetime="09.9.2018" pubdate="pubdate">
								9.2.2018							</time>
						</div>
					</div>
				</div>
				<div class="large-2 columns social">
					<a href="https://twitter.com/home?status=http://cityobservatory.org/the-week-observed-2018-feb9/">
						<i class="ss-twitter"></i>
					</a>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://cityobservatory.org/the-week-observed-2018-feb9/">
						<i class="ss-facebook"></i>
					</a>
					<a href="mailto:?Body=http://cityobservatory.org/the-week-observed-2018-feb9/">
						<i class="ss-mail"></i>
					</a>
					<a href="http://cityobservatory.org/feed">
						<i class="ss-rss"></i>
					</a>
				</div>
			</div>
		</div>

		<div class="row lastRow">
			<div class="row">
				<div class="large-6 columns ">
					<div class="largeText postContent">
						<h2><strong>What City Observatory did this week</strong></h2>
<p>1. <a href="http://cityobservatory.org/new_localism/">City Limits: Some qualms about the new localism</a>. The nation is deeply divided along political lines and it&#8217;s depressingly unlikely that we&#8217;ll generate national consensus on many issues soon. That, coupled with some palpable excitement about the positive steps being taken to pioneer better approaches to some problems at the city level has led to a growing chorus for a new localism. A new book from Bruce Katz and Jeremy Nowack makes just that case. In our view, localism can&#8217;t work without a strong, competent and relatively generous federal government. Cities can be the laboratories of democracy, but full scale implementation almost invariably has to be done nationally. While no one expects the feds to ride to the policy rescue, we&#8217;re complacently assuming that the federal government will continue doing what its always done (cashing social security checks, underwriting food and medical care for the aged and poor, and protecting a wide range of civil rights. All of those functions are endangered now, and even the most ambitious localism will be overwhelmed if the federal foundation is eroded.</p>
<p>2. <a href="http://cityobservatory.org/big-bad-data-the-uninformative-inrix-scorecard/">Yet another misleading congestion report</a>.  It happens every year: this time its big traffic data company Inrix with a report claiming–erroneously, in our view–that congestion is costing people in the US, UK and Germany hundreds of billions of dollars a year. This and other work (like the now-apparently-defunct Texas Transportation Institute <em>Urban Mobility Report</em>, are based on the demonstrably false proposition that we could somehow build enough roads so that everyone could drive just as fast at peak hours as they do when there&#8217;s no traffic at all.  Not only could you not build (or pay for) that many roads, as we&#8217;ve learned from the fundamental law of road congestion, building more capacity would simply generate more travel, and we&#8217;d have even more traffic and congestion. We have a bullet-point digest of the key reasons why this congestion study is, like its predecessors, wrong. It&#8217;s sad that this arsenal of big data is being used primarily for propaganda and publicity, rather than actual problem solving.</p>
<p><a href="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2018/02/Inrix_Traffic_Photos.png"><img class="aligncenter size-full wp-image-5796" src="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2018/02/Inrix_Traffic_Photos.png?resize=481%2C102" alt="" width="481" height="102" srcset="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2018/02/Inrix_Traffic_Photos.png?w=481 481w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2018/02/Inrix_Traffic_Photos.png?resize=300%2C64 300w" sizes="(max-width: 481px) 100vw, 481px" data-recalc-dims="1" /></a></p>
<h2>Must read</h2>
<p>1. <a href="https://www.portlandmercury.com/news/2018/01/31/19643709/portlands-bet-on-forcing-developers-to-build-affordable-housing-is-getting-lackluster-results">Is inclusionary zoning backfiring in Portland</a>? It&#8217;s not often that an alt-weekly newspaper does the heavily economic lifting, but this time, the Portland Mercury has a pretty thorough statistical analysis of inclusionary zoning (IZ). Portland&#8217;s IZ requirements went into effect just a year ago, on February 1, 2017, and since then, according to the Mercury&#8217;s tabulations and interviews with local architects and developers, apartment construction has almost ground to a halt. The number of new apartments seeking permits has fallen to fewer than 700, from between 3,000 and 6,000 per year in the last few years. The buildings being proposed subject to the IZ ordinance may result in somewhere between 55 and 170 affordable units, far too few to make a measurable impact on housing affordability. The danger here is that by discouraging additional private construction, the IZ ordinance will actually make the housing supply situation worse, just as the market has seemed to be responding.</p>
<p><a href="https://www.curbed.com/2018/1/2/16839548/shenzhen-electric-bus-fleet-green-transit">2. One city already has a completely electric bus-fleet</a>.  Shenzen, the city of more than 11 million, just north of Hong Kong, has deployed more than 16,000 electric buses, and has scrapped the last of its fossil fueled fleet. Switching to electricity is expected to reduce carbon emissions from the transit system by 1.3  million tons per year. To support the system, the city has installed more than 500 charging stations city-wide. If the Chinese can do it, why couldn&#8217;t an American bus operator? (Hat tip:  Stan Curtis)</p>
<p><a href="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2018/02/shenzen_bus.jpg"><img class="aligncenter size-full wp-image-5813" src="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2018/02/shenzen_bus.jpg?w=640" alt="" data-recalc-dims="1" /></a></p>
<p>3. <a href="http://www.crainsdetroit.com/article/20180208/news/652441/regional-leaders-hit-back-at-pattersons-opt-out-transit-remarks">Did a lack of transit sink Detroit&#8217;s candidacy for HQ2</a>? Surprisingly, to some observers, Detroit didn&#8217;t make the list of 20 second-round contenders for Amazon&#8217;s much desired Headquarters2, in spite of a technical and creative workforce measurably larger than many of the metros that did advance. Why? One of the reasons offered, we&#8217;re told is that the region&#8217;s transit system wasn&#8217;t up to snuff, and wouldn&#8217;t be the kind of asset Amazon needed to attract and transport its prospective workforce (presumably to an urban location). The subject came up in the continuing battle over how to pay for an expansion of transit in Metro Detroit (Its suburbs are balking). Wayne County Executive Wayne Evans told Crain&#8217;s Business News: &#8220;&#8221;Amazon told us unequivocally we didn’t have the transit, or even a plan for transit, to attract the talent they need.&#8221;</p>
<h2>New knowledge</h2>
<p><a href="http://eprints.lse.ac.uk/86567/">How effective are speed cameras? </a> We know that excessive speed is a key contributor to traffic crashes, injuries and deaths.  If we&#8217;re to achieve Vision Zero, reducing speeding would help. A new study from Britain looks at the impact of speed enforcement camera&#8217;s on crashes and casualties.  It finds some significant positive effects, and estimates that the addition of 1,000 cameras reduce around 1130 collisions, 330 serious injuries, and save 190 lives annually, producing societal benefits in excess of the costs of about 21 million pounds (more than $35 million US). The study also finds that the effects of speed cameras tend to be highly localized, and there&#8217;s the possibility that they may lead to somewhat more collisions in other locations. Mobile camera locations, rather than fixed, permanent ones may be more effective.</p>
<p><span class="person_name">Tang, Cheng Keat</span> (2017) <em>Do speed cameras save lives?</em> SERC Discussion Papers, SERCDP221. Spatial Economics Research Centre, London School of Economics and Political Science, London, UK.</p>
<h2><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif; font-size: 16px;"><br />
</span>In the news</h2>
<p><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif; font-size: 16px;">Our commentary on new localism was re-published at CityLab as <a href="https://www.citylab.com/equity/2018/02/cities-alone-cant-fix-whats-wrong-with-american-government/552446/">Cities alone can&#8217;t fix what&#8217;s wrong with American Government</a>.</span></p>
					</div>
				</div>
				<div class="large-2 columns">
					<strong class="discussTitle border-strong">
						Discussion
					</strong>
					<div id="disqus_thread"></div>
					<script type="text/javascript">
					  var disqus_shortname  = 'cityobservatory'; // required: replace example with your forum shortname
					  var disqus_title      = 'The Week Observed, February 9, 2018';
					  var disqus_developer  = 'false'; // developer mode
					  var disqus_identifier = 'http://cityobservatory.org/the-week-observed-2018-feb9/';
					  var disqus_url        = 'http://cityobservatory.org/the-week-observed-2018-feb9/';

					  (function() {
					    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					  })();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
				</div>
			</div>
		</div>
	
	<div class="row">
		<h1 class="related border-strong no-margin">Related Commentary</h1>
		<div class="relatedList">
															
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/big-bad-data-the-uninformative-inrix-scorecard/">
							<strong class="blogMiniTitle">Big Bad Data: The Uninformative Inrix Scorecard</strong>
							<div class="summary">
								Big data should be used for problem solving, not propaganda and promotion


Cue the extreme telephoto shots of freeways...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="07.7.2018" pubdate="pubdate">
									7.2.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/new_localism/">
							<strong class="blogMiniTitle">Qualms about the new localism: Cities need the national government to do its job well</strong>
							<div class="summary">
								We like cities, but localism can only flourish with a competent, generous, fair federal government 

As our name City O...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="05.5.2018" pubdate="pubdate">
									5.2.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/happy-groundhogs-day-2018/">
							<strong class="blogMiniTitle">It&#8217;s Groundhog&#8217;s Day again, Oregon: How&#8217;s your climate change strategy working?</strong>
							<div class="summary">
								A year later, and we're still stuck with the same hypocrisy on climate change

The 1993 movie, Groundhog's day has been ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="02.2.2018" pubdate="pubdate">
									2.2.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/sprawl-stagnation-and-nimbyism-animated-maps-of-metro-change/">
							<strong class="blogMiniTitle">Sprawl, stagnation, and NIMBYism: Animated maps of metro change</strong>
							<div class="summary">
								A picture of metropolitan growth: Sprawl then, stagnation now.

We're in awe of Issi Romem's prodigious data skills.  R...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="01.1.2018" pubdate="pubdate">
									1.2.2018								</time>
							</div>
						</div>
					</div>
									</div>
								
			
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/vmt_fee_out_of_date/">
							<strong class="blogMiniTitle">An idea whose time has passed: The VMT Fee</strong>
							<div class="summary">
								Obsolete before its even tried: A simple mileage fee is a bad way to pay for roads

 	It's being touted as a replacement...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="30.30.2018" pubdate="pubdate">
									30.1.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-2018-jan-26/">
							<strong class="blogMiniTitle">The Week Observed, January 26, 2018</strong>
							<div class="summary">
								What City Observatory did this week
&nbsp;

1. Two thing's everyone's missed about Amazon's HQ2. The urbanist Internet ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="26.26.2018" pubdate="pubdate">
									26.1.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/more-evidence-of-rent-declines-in-portland/">
							<strong class="blogMiniTitle">More evidence of rent declines in Portland</strong>
							<div class="summary">
								Growing supply is producing growing vacancies and easing rents

There's been a lot of skepticism expressed as to whether...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="25.25.2018" pubdate="pubdate">
									25.1.2018								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/two-things-everyones-missed-about-amazons-hq2-decision/">
							<strong class="blogMiniTitle">Two things everyone&#8217;s missed about Amazon&#8217;s HQ2 decision</strong>
							<div class="summary">
								What kind of company is Amazon, and how many locations does it want?

We're now into round 2 of the great Amazon HQ2 ext...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="22.22.2018" pubdate="pubdate">
									22.1.2018								</time>
							</div>
						</div>
					</div>
									</div>
								
					</div>
	</div>
	
</div>

<script>
	document.body.className += ' category-commentary';
</script>
			<div class="footer">
				<div class="row border">
					<div class="row">
						<div class="small-8 medium-4 large-2 columns quoteHolder">
							<span class="quote">What Matters to the Success of Cities</span>
						</div>
						<div class="small-8 medium-4 large-2 columns">
							<div class='address'>
								<strong>City Observatory</strong><br>
								Portland, Oregon<br>
								<a href="mailto:info@cityobservatory.org" class="underlink">info@cityobservatory.org</a>
							</div>
						</div>
						<div class="small-8 large-2 medium-4 columns">
							<a href="#">Supported by</a>
							<a href="http://www.knightfoundation.org/">
								<img src="http://cityobservatory.org/wp-content/themes/ocd/img/knight.png" class="sponsor">
							</a>
						</div>
						<div class="small-8 large-1 medium-2 columns">
							<a class="underlink" href="http://cityobservatory.org/about/">About</a>
							<a class="underlink" href="http://cityobservatory.org/category/commentary/">Commentary</a><a class="underlink" href="http://cityobservatory.org/category/reports/">Reports</a><a class="underlink" href="http://cityobservatory.org/category/subjects/">Subjects</a>							<a class="underlink" data-subscribe-toggle>Subscribe</a>
							<a class="underlink" data-search-toggle>Search</a>
						</div>
						<div class="small-8 large-1 medium-2 columns social">
							<a href="https://twitter.com/cityobs">
								<i class="ss-twitter"></i>
							</a>
							<a href="https://www.facebook.com/cityobservatory">
								<i class="ss-facebook"></i>
							</a>
							<a href="mailto:info@cityobservatory.org">
								<i class="ss-mail"></i>
							</a>
							<a href="http://cityobservatory.org/feed">
								<i class="ss-rss"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/app.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'91365037',post:'5755',tz:'-8',srv:'cityobservatory.org'} ]);
	_stq.push([ 'clickTrackerInit', '91365037', '5755' ]);
</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55501802-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</body>
</html>
