<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="BeGIArPOV24LuOVWr6GuD8cSfLqf161A4PeqyAPie3c" />
	
	<title>ODOT: Exploding whales and cost overruns | City Observatory</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cityobservatory.org/xmlrpc.php">

						<meta property="og:title" content="City Observatory - ODOT: Exploding whales and cost overruns">
			<meta property="og:type" content="website">
			<meta property="og:url" content="http://cityobservatory.org/odot-exploding-whales-and-cost-overruns/">

			<!-- Controlled by the custom fields on the commentary page -->
			<meta property="og:image" content="http://cityobservatory.org/wp-content/uploads/2020/02/KATU_Exploding_Whale.jpg">
			<link rel="image_src" href="http://cityobservatory.org/wp-content/uploads/2020/02/KATU_Exploding_Whale.jpg"/>
			<link rel="apple-touch-icon" href="http://cityobservatory.org/wp-content/uploads/2020/02/KATU_Exploding_Whale.jpg" />
			<link rel="apple-touch-icon-precomposed" href="http://cityobservatory.org/wp-content/uploads/2020/02/KATU_Exploding_Whale.jpg" />

			<!-- Controlled by the custom fields on the commentary page -->
			<meta name="description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta property="og:description" content="The City Observatory is a study of modern-day cities and urban development practices.">

			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
			<link rel="shortcut icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/favicon.ico"/>

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@cityobs" />
			<meta name="twitter:title" content="City Observatory - ODOT: Exploding whales and cost overruns" />
			<meta name="twitter:description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta name="twitter:image" content="http://cityobservatory.org/wp-content/uploads/2020/02/KATU_Exploding_Whale.jpg" />
			<meta name="twitter:url" content="http://cityobservatory.org/odot-exploding-whales-and-cost-overruns/" />

					
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Feed" href="http://cityobservatory.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Comments Feed" href="http://cityobservatory.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; ODOT: Exploding whales and cost overruns Comments Feed" href="http://cityobservatory.org/odot-exploding-whales-and-cost-overruns/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cityobservatory.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ocd-style-css'  href='http://cityobservatory.org/wp-content/themes/ocd/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://cityobservatory.org/wp-content/plugins/newsletter/style.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://cityobservatory.org/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cityobservatory.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cityobservatory.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cityobservatory.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cityobservatory.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lying about safety to sell freeway widening' href='http://cityobservatory.org/lying-about-safety-to-sell-freeway-widening/' />
<link rel='next' title='Local flavor:  Cities with the most independent restaurants' href='http://cityobservatory.org/local_flavor/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://cityobservatory.org/odot-exploding-whales-and-cost-overruns/" />
<link rel='shortlink' href='https://wp.me/p6bmdD-2qX' />
<link rel="alternate" type="application/json+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fodot-exploding-whales-and-cost-overruns%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fodot-exploding-whales-and-cost-overruns%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ODOT: Exploding whales and cost overruns" />
<meta property="og:url" content="http://cityobservatory.org/odot-exploding-whales-and-cost-overruns/" />
<meta property="og:description" content="It now looks like Oregon DOT&#8217;s $450 million freeway widening project will cost over a billion dollars Whales aren&#8217;t the only than blow up on ODOT One of the most viewed clips on YouTube…" />
<meta property="article:published_time" content="2020-03-09T22:33:37+00:00" />
<meta property="article:modified_time" content="2020-03-09T22:33:37+00:00" />
<meta property="og:site_name" content="City Observatory" />
<meta property="og:image" content="http://cityobservatory.org/wp-content/uploads/2020/02/ODOT_Overruns.png" />
<meta property="og:image:width" content="919" />
<meta property="og:image:height" content="276" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CityObs" />
<meta name="twitter:text:title" content="ODOT: Exploding whales and cost overruns" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CityObs" />
</head>
<body class="post-template-default single single-post postid-9359 single-format-standard locale-en-us group-blog">

	<div class="header">
		<div class="row">
			<div class="row">
				<div class="large-2 columns collapse">
					<a href="http://cityobservatory.org/">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/logo.png" class="logo homeLogo">
					</a>
					<a href="http://cityobservatory.org/category/reports">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/reports-logo.png" class="logo reportsLogo">
					</a>
					<a href="http://cityobservatory.org/category/subjects">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/subjects-logo.png" class="logo subjectsLogo">
					</a>
					<a href="http://cityobservatory.org/category/commentary">	
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/comments-logo.png" class="logo commentsLogo">
					</a>
				</div>
				<div class="large-6 columns restrictedHeight">
					<div class="row slideMenu">
						
						<div class="large-8 columns topMenu subscribeMenu">
							<div class="border">
								<div class="row">
									<div class="small-8 medium-2 columns">
										<h2>Subscribe</h2>
									</div>
									<div class="small-6 medium-5 columns">
										<form action="//cityobservatory.us9.list-manage.com/subscribe/post?u=04a5ea118d6bef3d85d630c2a&amp;id=55df4a9015" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
											<div id="mc_embed_signup_scroll">
												<div class="mc-field-group">
													<input type="email" placeholder="Stay up to date by entering your email" value="" name="EMAIL" class="topInput" data-search-input id="mce-EMAIL">
													<div class="never">We will never sell or share your email address.</div>
												</div>
												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:none"></div>
													<div class="response" id="mce-success-response" style="display:none"></div>
												</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
												<div style="position: absolute; left: -5000px;"><input type="text" name="b_04a5ea118d6bef3d85d630c2a_55df4a9015" tabindex="-1" value=""></div>
												<!-- <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"> -->
											</div>
										</form>
										<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" data-subscribe-submit class="arrow inputArrow">
									</div>
									<div class="small-2 medium-1 columns closeHolder">
										<div class='close' data-subscribe-close>✕</div>
									</div>
								</div>
							</div>
						</div>

						<div class="large-8 columns topMenu searchMenu">
							<div class="border">
								<div class="row">
									<form role="search" method="get" class="search-form" action="http://cityobservatory.org">
										<div class="small-8 medium-2 columns">
											<h2>Search</h2>
										</div>
										<div class="small-6 medium-5 columns">
											<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" class="arrow inputArrow" data-search-arrow>
											<input type="search" name="s" class="topInput" data-search-input>
										</div>
										<div class="small-2 medium-1 columns closeHolder">
											<div class='close' data-search-close>✕</div>
										</div>
									</form>
								</div>
							</div>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org" class="menuItem">Main</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org/category/subjects/" class="menuItem">Subjects</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Reports" href="http://cityobservatory.org/category/reports/" class="menuItem">Reports</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Commentary" href="http://cityobservatory.org/category/commentary/" class="menuItem">Commentary</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Subscribe" data-subscribe-toggle>Subscribe</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Search" data-search-toggle>Search</a>
						</div>

					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="content comments">
			<div class="row border-strong">
			<div class="row">
				<div class="large-6 columns">
					<h1 class="no-margin blogTitle">
						ODOT: Exploding whales and cost overruns					</h1>
					<div class="by">
						<div class="author">
							<strong>By Joe Cortright</strong>
						</div>
						<div class="date">
							<time datetime="09.9.2020" pubdate="pubdate">
								9.3.2020							</time>
						</div>
					</div>
				</div>
				<div class="large-2 columns social">
					<a href="https://twitter.com/home?status=http://cityobservatory.org/odot-exploding-whales-and-cost-overruns/">
						<i class="ss-twitter"></i>
					</a>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://cityobservatory.org/odot-exploding-whales-and-cost-overruns/">
						<i class="ss-facebook"></i>
					</a>
					<a href="mailto:?Body=http://cityobservatory.org/odot-exploding-whales-and-cost-overruns/">
						<i class="ss-mail"></i>
					</a>
					<a href="http://cityobservatory.org/feed">
						<i class="ss-rss"></i>
					</a>
				</div>
			</div>
		</div>

		<div class="row lastRow">
			<div class="row">
				<div class="large-6 columns ">
					<div class="largeText postContent">
						<p><em>It now looks like Oregon DOT&#8217;s $450 million freeway widening project will cost over a billion dollars</em></p>
<p><em>Whales aren&#8217;t the only than blow up on ODOT</em></p>
<p>One of the most viewed clips on YouTube depict the handiwork of Oregon Department of Transportation engineers. Nearly 50 years ago, in the fall of 1970, confronted with the rotting corpse of a 45 foot long sperm whale on a Pacific beach, ODOT engineers planted half a ton of dynamite under the carcass; when detonated it created a rain of blubber that sent bystanders running for their lives&#8211;a  a huge chunk that crushed a nearby car. ODOT has subsequently given up on exploding stranded whale carcasses (it now carefully buries them).  But it has found another thing to explode, and something it does regularly: project budgets.</p>
<figure id="attachment_9361" style="width: 640px" class="wp-caption aligncenter"><a href="https://youtu.be/3ersrMZvJVI"><img class="wp-image-9361 size-large" src="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2020/02/KATU_Exploding_Whale.jpg?resize=640%2C487" alt="" width="640" height="487" srcset="https://i2.wp.com/cityobservatory.org/wp-content/uploads/2020/02/KATU_Exploding_Whale.jpg?resize=1024%2C779 1024w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2020/02/KATU_Exploding_Whale.jpg?resize=300%2C228 300w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2020/02/KATU_Exploding_Whale.jpg?resize=768%2C584 768w, https://i2.wp.com/cityobservatory.org/wp-content/uploads/2020/02/KATU_Exploding_Whale.jpg?w=1280 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">ODOT then: Exploding Whales. ODOT Now: Exploding Budgets</figcaption></figure>
<p>The latest news from the Oregon Department of Transportation is that they have new refined cost estimates for their proposed 1.7 mile I-5 Rose Quarter Freeway Widening Project. The department for years had been telling the public and the Oregon Legislature that the project would cost $450 million.  The latest estimate is higher&#8211; a lot higher. As <a href="https://www.opb.org/news/article/planned-oregon-rose-quarter-interstate-5-project-plan/">Oregon Public Broadcasting</a> reported:</p>
<blockquote><p>Back in 2017, ODOT estimated the project would cost $450 million. Now, a new report from ODOT pegs the cost at between $715 million and $795 million – and that doesn’t include some key changes to the project sought by local leaders. Add all of that up and it could easily top $1 billion.</p></blockquote>
<p>And the justifications the department offered were feeble:</p>
<blockquote><p>When ODOT gave legislators the $450 million cost estimate back in 2017, the agency didn’t bother to forecast the impact of inflation. That accounts for about half of the increase. Metro’s [President Lynn] Peterson, who has a graduate degree in engineering, shakes her head at this. Figuring in inflation is something you’d find in a fundamentals of engineering exam, she said.</p></blockquote>
<h3>But wait, there&#8217;s more</h3>
<p>But that&#8217;s not all.  This estimate doesn&#8217;t include other likely costs.  First and foremost, local elected leaders in Portland, including Mayor Ted Wheeler and Metro President Lynn Peterson have tied their support for the project to proposals to make sure that the covers built over the wider freeway will be buildable locations&#8211;so as to support the Albina Vision plan to revitalize the district.  ODOT estimates that the cost of these covers could be <a href="https://www.oregonlive.com/commuting/2020/01/rose-quarter-project-would-likely-exceed-1-billion-if-freeway-caps-are-expanded-reinforced.html">another $200 to $500 million</a>.</p>
<p>ODOT also says that if the project is delayed, that will further increase its cost.  They&#8217;ve specifically tried to use this cost to make a case for not undertaking a full Environmental Impact Statement, which they say could <a href="https://youtu.be/JGFTGAmQytc?t=16122">add up to three years and $66 to $86 million</a> to their preferred timetable (which assumes ignoring objections and bulldozing ahead based solely on the current flawed Environmental Assessment (a kind of EIS-lite).</p>
<p>The trouble with that argument is that the project is virtually certain to attract a legal challenge due to demonstrable flaws in the EA.  As we&#8217;ve <a href="http://cityobservatory.org/25-reasons-not-to-widen-portland-freeways/">chronicled here</a>, it is based on flawed traffic projections, assumes a $3 billion Columbia River Crossing was built in 2015, ignores induced demand, understates greenhouse gas emissions, and failed to consider less expensive, more environmentally benign alternatives.  And these are just a few of the legal weaknesses of the EA. The bigger cost risk to this project is that the agencies put off doing a full EIS until they after they are ordered to do so; adding time for litigation (and appeals) could stretch out the timeline by another 2 or 3 years, further increasing costs&#8211;something ODOT conveniently ignores. (Plus, ODOT could have elected to do a full EIS starting two or three years ago and avoided these cost and legal risks).</p>
<p>Finally, the $800 million (or more) is just the sticker price of the project; ODOT doesn&#8217;t actually have the money in hand, so it will have to borrow it. That borrowing will entail a considerable additional expense for interest.  This is a part of the fiscal reality of the Oregon Department of Transportation that no one talks about:  Prior to 2000, it was nearly debt free, and spent less than 1.5 percent of its budget on interest expense. Since then, its gone on periodic borrowing binges, that like consumer credit, let you enjoy shiny new things now, and push the cost off (with interest) into the distant future. No one&#8217;s bothered to spell out the interest costs of borrowing for the Rose Quarter project, but that, too is likely to run into the additional hundreds of millions of dollars.</p>
<p>Buildable covers, the costs of delay (especially if ODOT puts off doing a much-needed EIS), and interest expense:  All of these will serve to inflate the ultimate cost of the Rose Quarter project.</p>
<h3>ODOT:  Where cost overruns are just the way we do things</h3>
<p>To some, a cost increase of this magnitude may seem like an aberration.  For anyone who has followed ODOT closely, its apparent this is very, very common.  Over the past decade and a half at least, ODOT has blown through the budget estimates of virtually every large project they&#8217;ve undertaken.</p>
<p>Like other highway agencies, ODOT has consistently underestimated the cost to complete its major highway projects.  A review of ODOTs own reports for the largest projects its undertaken in the past 20 years shows a consistent pattern of cost overruns, as summarized here:</p>
<figure id="attachment_9364" style="width: 919px" class="wp-caption aligncenter"><a href="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2020/02/ODOT_Overruns.png"><img class="wp-image-9364 size-full" src="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2020/02/ODOT_Overruns.png?resize=640%2C192" alt="" width="640" height="192" srcset="https://i1.wp.com/cityobservatory.org/wp-content/uploads/2020/02/ODOT_Overruns.png?w=919 919w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2020/02/ODOT_Overruns.png?resize=300%2C90 300w, https://i1.wp.com/cityobservatory.org/wp-content/uploads/2020/02/ODOT_Overruns.png?resize=768%2C231 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Source: Compiled from ODOT reports. Note: Newberg Dundee estimates are for entire project, which is only partially complete. Other projects latest cost reflect total cost as completed.</figcaption></figure>
<p>There&#8217;s abundant academic evidence about the consistent tendency of &#8220;megaprojects&#8221; to overrun early cost estimates.  <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=2742088">Bengt Flyvberg</a> has literally written a book about it.</p>
<p>The problem isn&#8217;t unique to Oregon.  Two of the biggest bridge projects nationally (rebuilding the <a href="https://www.amazon.com/Politics-Across-Hudson-Megaproject-Collection/dp/0813572495">Tappan Zee Bridge</a> N. of NYC, and <a href="https://www.amazon.com/Remaking-San-Francisco-Oakland-Bay-Bridge/dp/1138209325">SF&#8217;s Bay Bridge West Span</a> both produced colossal overruns).</p>
<h3>No Accountability for Overruns</h3>
<p>There have been furtive efforts to oversee ODOT.  In November 2015, Governor Brown said she was commissioning an performance management audit of ODOT.</p>
<p>ODOT did nothing for the first five months of 2016, and said the project would cost as much as half a million dollars. Initially, ODOT awarded a $350,000 oversight contract <a href="https://www.bendbulletin.com/localstate/4556847-151/state-employee-noted-conflict-before-picking-consultant-for">to an insider,</a> who as it turns out, was <a href="https://www.bendbulletin.com/localstate/4566657-151/consultant-in-audit-snafu-wanted-to-be-odot">angling for then ODOT director Matt Garrett&#8217;s job</a>.   .</p>
<p>After this conflict-of-interest was exposed, the department rescinded the contract in instead gave a <a href="https://www.bendbulletin.com/localstate/4682540-151/at-long-last-oregon-picks-odot-auditor">million dollar contract</a> to McKinsey &amp; Co, (so without irony, ODOT had at least a 100 percent cost overrun on the contract to do their audit.)</p>
<p>And what McKinsey produced amounted to a whitewash, as I explained at <a href="https://bikeportland.org/2017/02/01/guest-opinion-odot-management-audit-misleads-omits-key-facts-215843"><i>Bike Portland.</i></a>  The audit covered up a long series of ODOT cost overruns, and instead focused on a long series of meaningless measures of internal administrative processes, such as the average time needed to process purchase orders. Meanwhile, the state&#8217;s <a href="https://bikeportland.org/2017/02/01/guest-opinion-odot-management-audit-misleads-omits-key-facts-215843">million dollar auditors</a> excluded from their cost overrun calculations the US20 Pioneer Mountain project, the single most expensive project that ODOT had undertaken, and even though excluding it, managed to understate and mis-label the 300 percent cost-overrun.</p>
<p>The final report from McKinsey recommended that ODOT could become more efficient by giving <a href="http://www.eastoregonian.com/eo/capital-bureau/20170403/state-releases-final-odot-improvement-recommendations?platform=hootsuite">more money to consultants like McKinsey</a> (as humourist Dave Barry would say &#8220;I&#8217;m not making this up.&#8221;)</p>
<p>Which, in a way, brings us full circle:  Dave Barry was one of those principally responsible for popularizing the exploding whale story.  With ODOT, the explosions just keep coming, but now they&#8217;re confined mostly destroying project budgets, rather than raining blubber. At least with whales, ODOT learned from its mistakes.  When it comes to massive cost overruns, its simply become the way this agency does business. We give the last word to <a href="http://theexplodingwhale.com/evidence/resources/dave-barry-article/">Barry,</a> who narrates the whale explosion:</p>
<blockquote><p>So they moved the spectators back up the beach, put a half-ton of dynamite next to the whale and set it off. I am probably not guilty of understatement when I say that what follows, on the videotape, is the most wonderful event in the history of the universe. First you see the whale carcass disappear in a huge blast of smoke and flame. Then you hear the happy spectators shouting “Yayy!” and “Whee!” Then, suddenly, the crowd’s tone changes. You hear a new sound like “splud.” You hear a woman’s voice shouting “Here come pieces of… MY GOD!” Something smears the camera lens.</p></blockquote>
<p>&nbsp;</p>
<p>&nbsp;</p>
					</div>
				</div>
				<div class="large-2 columns">
					<strong class="discussTitle border-strong">
						Discussion
					</strong>
					<div id="disqus_thread"></div>
					<script type="text/javascript">
					  var disqus_shortname  = 'cityobservatory'; // required: replace example with your forum shortname
					  var disqus_title      = 'ODOT: Exploding whales and cost overruns';
					  var disqus_developer  = 'false'; // developer mode
					  var disqus_identifier = 'http://cityobservatory.org/odot-exploding-whales-and-cost-overruns/';
					  var disqus_url        = 'http://cityobservatory.org/odot-exploding-whales-and-cost-overruns/';

					  (function() {
					    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					  })();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
				</div>
			</div>
		</div>
	
	<div class="row">
		<h1 class="related border-strong no-margin">Related Commentary</h1>
		<div class="relatedList">
															
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-2020_mar6/">
							<strong class="blogMiniTitle">The Week Observed, March 6, 2020</strong>
							<div class="summary">
								What City Observatory this week
1. The thickness of the blue line. Robert Putnam popularized the notion of social capital...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="06.6.2020" pubdate="pubdate">
									6.3.2020								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/unsafe-uber-lethal-lyft-still_skeptical-2/">
							<strong class="blogMiniTitle">Unsafe Uber? Lethal Lyft? We&#8217;re still skeptical</strong>
							<div class="summary">
								We're still skeptical about an updated study claiming ride-hailing increases crashes and deaths 

In the Fall of 2018, ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="04.4.2020" pubdate="pubdate">
									4.3.2020								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/unsafe-uber-lethal-lyft-still_skeptical/">
							<strong class="blogMiniTitle">Unsafe Uber? Lethal Lyft? We&#8217;re still skeptical</strong>
							<div class="summary">
								We're still skeptical about an updated study claiming ride-hailing increases crashes and deaths 

In the Fall of 2018, ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="03.3.2020" pubdate="pubdate">
									3.3.2020								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/cops-per_capita/">
							<strong class="blogMiniTitle">The varying thickness of the blue line</strong>
							<div class="summary">
								Cops per capita: An indicator of "Anti-social" capital?" 

Why do some cities have vastly fewer police officers relativ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="02.2.2020" pubdate="pubdate">
									2.3.2020								</time>
							</div>
						</div>
					</div>
									</div>
								
			
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-2020_feb28/">
							<strong class="blogMiniTitle">The Week Observed, February 28, 2020</strong>
							<div class="summary">
								What City Observatory this week
1. The inequity built into Metro's proposed homeless strategy. Portland's Metro is rushin...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="28.28.2020" pubdate="pubdate">
									28.2.2020								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/why-atlantas-anti-gentrification-moratorium-will-backfire/">
							<strong class="blogMiniTitle">Why Atlanta&#8217;s anti-gentrification moratorium will backfire</strong>
							<div class="summary">
								Blocking new development will only accelerate demand for existing homes

The moratorium makes flipping houses even more ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="24.24.2020" pubdate="pubdate">
									24.2.2020								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/gentrification-the-case-of-the-missing-counter-factual/">
							<strong class="blogMiniTitle">Gentrification: the case of the missing counter-factual</strong>
							<div class="summary">
								Why are there so few studies charting displacement and cultural decline in non-gentrifying neighborhoods?

The implicit ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="24.24.2020" pubdate="pubdate">
									24.2.2020								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/equity-and-homelessness/">
							<strong class="blogMiniTitle">Equity and Homelessness</strong>
							<div class="summary">
								What's equitable about spending six times as much per homeless person in the suburbs as in the city?

The "equity" stand...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="21.21.2020" pubdate="pubdate">
									21.2.2020								</time>
							</div>
						</div>
					</div>
									</div>
								
					</div>
	</div>
	
</div>

<script>
	document.body.className += ' category-commentary';
</script>
			<div class="footer">
				<div class="row border">
					<div class="row">
						<div class="small-8 medium-4 large-2 columns quoteHolder">
							<span class="quote">What Matters to the Success of Cities</span>
						</div>
						<div class="small-8 medium-4 large-2 columns">
							<div class='address'>
								<strong>City Observatory</strong><br>
								Portland, Oregon<br>
								<a href="mailto:info@cityobservatory.org" class="underlink">info@cityobservatory.org</a>
							</div>
						</div>
						<div class="small-8 large-2 medium-4 columns">
							<a href="#">Supported by</a>
							<a href="https://www.quickenloans.org/">
								<img src="http://cityobservatory.org/wp-content/themes/ocd/img/knight.png" class="sponsor">
							</a>
						</div>
						<div class="small-8 large-1 medium-2 columns">
							<a class="underlink" href="http://cityobservatory.org/about/">About</a>
							<a class="underlink" href="http://cityobservatory.org/category/commentary/">Commentary</a><a class="underlink" href="http://cityobservatory.org/category/reports/">Reports</a><a class="underlink" href="http://cityobservatory.org/category/subjects/">Subjects</a>							<a class="underlink" data-subscribe-toggle>Subscribe</a>
							<a class="underlink" data-search-toggle>Search</a>
						</div>
						<div class="small-8 large-1 medium-2 columns social">
							<a href="https://twitter.com/cityobs">
								<i class="ss-twitter"></i>
							</a>
							<a href="https://www.facebook.com/cityobservatory">
								<i class="ss-facebook"></i>
							</a>
							<a href="mailto:info@cityobservatory.org">
								<i class="ss-mail"></i>
							</a>
							<a href="http://cityobservatory.org/feed">
								<i class="ss-rss"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202011'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/app.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/newsletter/subscription/validate.js?ver=6.0.4'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8.1',blog:'91365037',post:'9359',tz:'-7',srv:'cityobservatory.org'} ]);
	_stq.push([ 'clickTrackerInit', '91365037', '9359' ]);
</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55501802-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</body>
</html>
