<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="BeGIArPOV24LuOVWr6GuD8cSfLqf161A4PeqyAPie3c" />
	
	<title>Job Density: A new metric for urban economies | City Observatory</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://cityobservatory.org/xmlrpc.php">

						<meta property="og:title" content="City Observatory - Job Density: A new metric for urban economies">
			<meta property="og:type" content="website">
			<meta property="og:url" content="http://cityobservatory.org/job-density-a-new-metric-for-urban-economies/">

			<!-- Controlled by the custom fields on the commentary page -->
			<meta property="og:image" content="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png">
			<link rel="image_src" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png"/>
			<link rel="apple-touch-icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />
			<link rel="apple-touch-icon-precomposed" href="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />

			<!-- Controlled by the custom fields on the commentary page -->
			<meta name="description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta property="og:description" content="The City Observatory is a study of modern-day cities and urban development practices.">

			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
			<link rel="shortcut icon" href="http://cityobservatory.org/wp-content/themes/ocd/img/favicon.ico"/>

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@cityobs" />
			<meta name="twitter:title" content="City Observatory - Job Density: A new metric for urban economies" />
			<meta name="twitter:description" content="The City Observatory is a study of modern-day cities and urban development practices." />
			<meta name="twitter:image" content="http://cityobservatory.org/wp-content/themes/ocd/img/cityicon.png" />
			<meta name="twitter:url" content="http://cityobservatory.org/job-density-a-new-metric-for-urban-economies/" />

					
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Feed" href="http://cityobservatory.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Comments Feed" href="http://cityobservatory.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="City Observatory &raquo; Job Density: A new metric for urban economies Comments Feed" href="http://cityobservatory.org/job-density-a-new-metric-for-urban-economies/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cityobservatory.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ocd-style-css'  href='http://cityobservatory.org/wp-content/themes/ocd/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://cityobservatory.org/wp-content/plugins/newsletter/style.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://cityobservatory.org/wp-content/tablepress-combined.min.css?ver=8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://cityobservatory.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://cityobservatory.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cityobservatory.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cityobservatory.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fruit and economics:  Riffing on Krugman' href='http://cityobservatory.org/fruit-and-economics-riffing-on-krugman/' />
<link rel='next' title='It&#8217;s official: I-5 Rose Quarter freeway widening is a boondoggle' href='http://cityobservatory.org/its-official-i-5-rose-quarter-freeway-widening-is-a-boondoggle/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="http://cityobservatory.org/job-density-a-new-metric-for-urban-economies/" />
<link rel='shortlink' href='https://wp.me/p6bmdD-2bX' />
<link rel="alternate" type="application/json+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fjob-density-a-new-metric-for-urban-economies%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cityobservatory.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcityobservatory.org%2Fjob-density-a-new-metric-for-urban-economies%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Job Density: A new metric for urban economies" />
<meta property="og:url" content="http://cityobservatory.org/job-density-a-new-metric-for-urban-economies/" />
<meta property="og:description" content="Employment is increasingly concentrating, and a few cities lead the way The Brookings Institution&#8217;s Metropolitan Policy Program has a new report out, Where jobs are concentrating and why it m…" />
<meta property="article:published_time" content="2019-06-18T12:00:18+00:00" />
<meta property="article:modified_time" content="2019-06-18T15:24:33+00:00" />
<meta property="og:site_name" content="City Observatory" />
<meta property="og:image" content="http://cityobservatory.org/wp-content/uploads/2019/06/Brookings_Density_by_Sector.png" />
<meta property="og:image:width" content="602" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CityObs" />
<meta name="twitter:text:title" content="Job Density: A new metric for urban economies" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CityObs" />
</head>
<body class="post-template-default single single-post postid-8429 single-format-standard locale-en-us group-blog">

	<div class="header">
		<div class="row">
			<div class="row">
				<div class="large-2 columns collapse">
					<a href="http://cityobservatory.org/">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/logo.png" class="logo homeLogo">
					</a>
					<a href="http://cityobservatory.org/category/reports">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/reports-logo.png" class="logo reportsLogo">
					</a>
					<a href="http://cityobservatory.org/category/subjects">
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/subjects-logo.png" class="logo subjectsLogo">
					</a>
					<a href="http://cityobservatory.org/category/commentary">	
						<img src="http://cityobservatory.org/wp-content/themes/ocd/img/comments-logo.png" class="logo commentsLogo">
					</a>
				</div>
				<div class="large-6 columns restrictedHeight">
					<div class="row slideMenu">
						
						<div class="large-8 columns topMenu subscribeMenu">
							<div class="border">
								<div class="row">
									<div class="small-8 medium-2 columns">
										<h2>Subscribe</h2>
									</div>
									<div class="small-6 medium-5 columns">
										<form action="//cityobservatory.us9.list-manage.com/subscribe/post?u=04a5ea118d6bef3d85d630c2a&amp;id=55df4a9015" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
											<div id="mc_embed_signup_scroll">
												<div class="mc-field-group">
													<input type="email" placeholder="Stay up to date by entering your email" value="" name="EMAIL" class="topInput" data-search-input id="mce-EMAIL">
													<div class="never">We will never sell or share your email address.</div>
												</div>
												<div id="mce-responses" class="clear">
													<div class="response" id="mce-error-response" style="display:none"></div>
													<div class="response" id="mce-success-response" style="display:none"></div>
												</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
												<div style="position: absolute; left: -5000px;"><input type="text" name="b_04a5ea118d6bef3d85d630c2a_55df4a9015" tabindex="-1" value=""></div>
												<!-- <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"> -->
											</div>
										</form>
										<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" data-subscribe-submit class="arrow inputArrow">
									</div>
									<div class="small-2 medium-1 columns closeHolder">
										<div class='close' data-subscribe-close>✕</div>
									</div>
								</div>
							</div>
						</div>

						<div class="large-8 columns topMenu searchMenu">
							<div class="border">
								<div class="row">
									<form role="search" method="get" class="search-form" action="http://cityobservatory.org">
										<div class="small-8 medium-2 columns">
											<h2>Search</h2>
										</div>
										<div class="small-6 medium-5 columns">
											<img src="http://cityobservatory.org/wp-content/themes/ocd/img/arrow-blue.png" class="arrow inputArrow" data-search-arrow>
											<input type="search" name="s" class="topInput" data-search-input>
										</div>
										<div class="small-2 medium-1 columns closeHolder">
											<div class='close' data-search-close>✕</div>
										</div>
									</form>
								</div>
							</div>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org" class="menuItem">Main</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Subjects" href="http://cityobservatory.org/category/subjects/" class="menuItem">Subjects</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Reports" href="http://cityobservatory.org/category/reports/" class="menuItem">Reports</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a data-link="Commentary" href="http://cityobservatory.org/category/commentary/" class="menuItem">Commentary</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Subscribe" data-subscribe-toggle>Subscribe</a>
						</div>
						<div class="large-1-6 medium-8 topItem columns">
							<a href="#" class="menuItem" data-link="Search" data-search-toggle>Search</a>
						</div>

					</div>
				</div>
			</div>
		</div>
	</div>

	<div class="content comments">
			<div class="row border-strong">
			<div class="row">
				<div class="large-6 columns">
					<h1 class="no-margin blogTitle">
						Job Density: A new metric for urban economies					</h1>
					<div class="by">
						<div class="author">
							<strong>By Joe Cortright</strong>
						</div>
						<div class="date">
							<time datetime="18.18.2019" pubdate="pubdate">
								18.6.2019							</time>
						</div>
					</div>
				</div>
				<div class="large-2 columns social">
					<a href="https://twitter.com/home?status=http://cityobservatory.org/job-density-a-new-metric-for-urban-economies/">
						<i class="ss-twitter"></i>
					</a>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://cityobservatory.org/job-density-a-new-metric-for-urban-economies/">
						<i class="ss-facebook"></i>
					</a>
					<a href="mailto:?Body=http://cityobservatory.org/job-density-a-new-metric-for-urban-economies/">
						<i class="ss-mail"></i>
					</a>
					<a href="http://cityobservatory.org/feed">
						<i class="ss-rss"></i>
					</a>
				</div>
			</div>
		</div>

		<div class="row lastRow">
			<div class="row">
				<div class="large-6 columns ">
					<div class="largeText postContent">
						<p><em>Employment is increasingly concentrating, and a few cities lead the way</em></p>
<p>The Brookings Institution&#8217;s Metropolitan Policy Program has a new <a href="https://brook.gs/2Kj90zM">report</a> out, <em>Where jobs are concentrating and why it matters to cities and regions</em>&#8221; looking at the density of employment in the nation&#8217;s metro areas, and how its changed in the past decade.  Here are the takeaways:</p>
<ul>
<li>The density of employment in cities and metro areas is increasing</li>
<li>A handful of leading metropolitan areas account for most of the increase in job density</li>
<li>Job density varies systematically by industry, with knowledge-intensive industries concentrating in dense locations, and goods-producing and distribution industries becoming less dense</li>
<li>These data confirm an inflection point after 2007; job density which had been flat to declining, has increased steadily since then</li>
</ul>
<h3>A New Metric:  Job Density</h3>
<p>Most urban planners will be familiar with metrics of population and housing density, measuring the concentration of population in particular places by counting the number of people or dwelling units per acre or square mile, and using this metric to compare and contrast the relative density of different areas. The Brookings report develops a parallel metric for the economy.</p>
<p>The heart of the Brookings report is a measure of job density constructed from very detailed, block level data on employment.  The report takes a more sophisticated spatially disaggregated approach to computing job density, developing a metric it calls &#8220;perceived job density.&#8221;  A simple minded measure of density is just dividing the total number of jobs in a metro area by the region&#8217;s urbanized land area. What this misses is the highly concentrated nature of job centers. What the Brookings metric does is to compute job density based on an average that is essentially job-weighted, rather than area-weighted. What is the level of density of experienced by the median worker, rather than the level of density on the median acre of urbanized land?  (This approach is analogous to the way the Census Bureau computes population-weighted population density). Brookings calls its measure &#8220;perceived&#8221; job density, but might want to think of it as &#8220;experienced job density&#8221;: the level of density of employment experienced by the typical worker.</p>
<p>The report shows that there are wide variations in job density across US metropolitan areas.  Unsurprisingly, New York has the highest job density of any metro area, with nearly 140,000 workers per square mile.  San Francisco and Chicago are a distant second with fewer than 50,000 workers per square mile, and only a handful of other metros have more than 20,000 workers per square mile. Most other metro areas appear to have job density of less than 5,000 workers per square mile.</p>
<h3>Big and successful metro economies have high levels of job density</h3>
<p>In basic sense, density is at the heart of urban economies.  Cities thrive and are more productive, because they bring lots of people with different knowledge and skills into close proximity. This is especially true for knowledge intensive industries like finance, software, and professional services.  Brookings data confirms that these industries have high levels of job density, while in contrast, goods producing and goods moving industries like manufacturing, transportation and distribution, tend to be much less dense.  Finance, information industries, professional services and company headquarter employ between 40,000 and 70,000 workers per square mile, while manufacturing and logistics, on average, employ about 7,000 per square mile.</p>
<p><a href="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2019/06/Brookings_Density_by_Sector.png"><img class="aligncenter size-full wp-image-8432" src="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2019/06/Brookings_Density_by_Sector.png?resize=602%2C400" alt="" width="602" height="400" srcset="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2019/06/Brookings_Density_by_Sector.png?w=602 602w, https://i0.wp.com/cityobservatory.org/wp-content/uploads/2019/06/Brookings_Density_by_Sector.png?resize=300%2C199 300w" sizes="(max-width: 602px) 100vw, 602px" data-recalc-dims="1" /></a></p>
<p>Given this relationship, it&#8217;s hardly surprising that the greatest gains in density have been recorded in those metropolitan areas with the strongest concentrations of information and professional services.  The Brookings report concludes that just four metropolitan areas accounted for the bulk of the increase in job density in the US.  The following chart shows that job density in these four metro areas increased 40 percent between 2004 and 2015, while in the aggregate, job density increased by only about 10 percent in all the remaining metropolitan areas.</p>
<p><a href="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2019/06/Brookings_Density_Leaders_Rest.png"><img class="aligncenter size-full wp-image-8433" src="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2019/06/Brookings_Density_Leaders_Rest.png?resize=602%2C388" alt="" width="602" height="388" srcset="https://i0.wp.com/cityobservatory.org/wp-content/uploads/2019/06/Brookings_Density_Leaders_Rest.png?w=602 602w, https://i0.wp.com/cityobservatory.org/wp-content/uploads/2019/06/Brookings_Density_Leaders_Rest.png?resize=300%2C193 300w" sizes="(max-width: 602px) 100vw, 602px" data-recalc-dims="1" /></a></p>
<p>In a sense, this is more evidence for the emergence of so-called &#8220;superstar&#8221; cities.  These places flourish because they provide for the dense concentration of talent that supports innovation and productivity. Workers in these locations are more productive than they would be if they were scattered more widely among in less dense job locations. Locating in these dense concentrations of workers gives firms a competitive advantage they would be hard pressed to replicate elsewhere.</p>
<h3>There&#8217;s been a shift to increasing density</h3>
<p>This new Brookings report sheds additional light on a subject we&#8217;ve been researching at City Observatory for several years.  In 2015, we published our report <a href="http://cityobservatory.org/city-center-jobs/">Surging City Center Job Growth</a>, measuring job centralization&#8211;the number of jobs in the center of metropolitan areas&#8211;using the same underlying data Brookings used to compute job density. For decades, metropolitan employment has been decentralizing.  Our analysis showed that this pattern of decentralization held during the last economic expansion (between 2002 and 2007); suburban employment grew faster than in the urban core. But after 2007, a different pattern prevailed: urban cores grew faster than their surrounding suburbs. This marked a historic shift in job location.</p>
<p>The Brookings report doesn&#8217;t chart trends in job density prior to 2004, but it seems likely that job density was decreasing steadily in prior decades, as jobs and economic activity suburbanized.  While the Brookings data don&#8217;t look explicitly at centralization, but the growth that the report charts in concentration, particularly in knowledge intensive industries, and in thriving metropolitan areas, is consistent with the pattern we documented in Surging City Center Jobs.</p>
<h3>Quantifying the urban spatial economy</h3>
<p>This new metric is an important addition to the set of fundamental statistical measures we can use to characterize and compare the spatial aspects of metropolitan areas.  Brookings has previously developed other measures of urban economies. In 2001, <a href="https://www.brookings.edu/wp-content/uploads/2016/06/glaeserjobsprawl.pdf">Ed Glaeser</a> published his analysis of job centralization in different metropolitan areas, using a series of radii and zip code level estimates of employment to measure what fraction of metro employment was in the core compared to the periphery in each metro area.  In 2009, Elizabeth Kneebone updated Glaeser&#8217;s original work in her report on <a href="https://www.brookings.edu/research/job-sprawl-revisited-the-changing-geography-of-metropolitan-employment/">Job Sprawl Revisited</a>.  And in 2016, <a href="https://www.brookings.edu/wp-content/uploads/2016/07/Srvy_JobsProximity.pdf">Kneebone</a> used data from the LEHD program to compute job accessibility and median commute distance for different metropolitan areas.  Coupled with the new job density data, these metrics let us triangulate the spatial aspects of metro economies.  Job sprawl measures capture centralization and decentralization, job density shows whether employment is concentrating or becoming less dense, and the job accessibility and commuting measures show how this affects demand for transportation and access to economic opportunity.</p>
<h3>Further exploration</h3>
<p>The new job density metric gives analysts another way to statistically describe the dimensions of urban economies. The next step will be to take a more detailed look at the correlations between this metric and other indicators of urban economic success.</p>
<p>One of the key questions has to do with the effect of the <strong>level</strong> of job density in a metro area and its economic health and development.  A few areas (New York, Chicago, San Francisco) have levels of job density that are vastly greater than almost all other metro areas. What advantages (and disadvantages) does a high level of job density confer for these cities? Is there some threshold level of job density that is necessary or desirable for promoting a region&#8217;s economic health?  There&#8217;ll be plenty of grist for further statistical analysis from this new data series.</p>
<p>The report was researched and written by Chad Shearer, Jennifer Vey and Joanne Kim of Brookings Institution&#8217;s Anne T. and Robert M. Bass Center for Creative Placemaking. City Observatory&#8217;s Joe Cortright is a member of the Bass Center&#8217;s Advisory Committee, and reviewed a draft version of the report prior to its publication. <span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">The report, including interactive data displaying job density data for 94 of the nation’s largest metro areas, is available <a href="https://brook.gs/2Kj90zM">here</a>.</span></p>
					</div>
				</div>
				<div class="large-2 columns">
					<strong class="discussTitle border-strong">
						Discussion
					</strong>
					<div id="disqus_thread"></div>
					<script type="text/javascript">
					  var disqus_shortname  = 'cityobservatory'; // required: replace example with your forum shortname
					  var disqus_title      = 'Job Density: A new metric for urban economies';
					  var disqus_developer  = 'false'; // developer mode
					  var disqus_identifier = 'http://cityobservatory.org/job-density-a-new-metric-for-urban-economies/';
					  var disqus_url        = 'http://cityobservatory.org/job-density-a-new-metric-for-urban-economies/';

					  (function() {
					    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
					    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					  })();
					</script>
					<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
					<a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
				</div>
			</div>
		</div>
	
	<div class="row">
		<h1 class="related border-strong no-margin">Related Commentary</h1>
		<div class="relatedList">
															
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/its-official-i-5-rose-quarter-freeway-widening-is-a-boondoggle/">
							<strong class="blogMiniTitle">It&#8217;s official: I-5 Rose Quarter freeway widening is a boondoggle</strong>
							<div class="summary">
								Frontier Group and USPIRG's annual report on highway boondoggles calls out the Oregon DOT's wasteful, ineffective I-5 Rose...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="18.18.2019" pubdate="pubdate">
									18.6.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/a-solution-for-displacement-tif-for-affordable-housing/">
							<strong class="blogMiniTitle">A solution for displacement: TIF for affordable housing</strong>
							<div class="summary">
								The case for using tax increment financing for affordable housing in gentrifying neighborhoods

The problem with gentrif...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="11.11.2019" pubdate="pubdate">
									11.6.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/fruit-and-economics-riffing-on-krugman/">
							<strong class="blogMiniTitle">Fruit and economics:  Riffing on Krugman</strong>
							<div class="summary">
								Perishable, special, and local: The economics of unique and fleeting experiences

Friday night on Twitter, Paul Krugman ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="10.10.2019" pubdate="pubdate">
									10.6.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-2019-june-7/">
							<strong class="blogMiniTitle">The Week Observed, June 7, 2019</strong>
							<div class="summary">
								What City Observatory did this week
1. Myth-busting:  Building new market rate housing doesn't drive up nearby rents. A ...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="07.7.2019" pubdate="pubdate">
									7.6.2019								</time>
							</div>
						</div>
					</div>
									</div>
								
			
									<div class="row">
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/the-week-observed-2019-june-14/">
							<strong class="blogMiniTitle">The Week Observed, June 14, 2019</strong>
							<div class="summary">
								What City Observatory did this week
1. The economics of fruit, time, and place. Last week, Paul Krugman, fresh off his Eu...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="06.6.2019" pubdate="pubdate">
									6.6.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/portland-is-winning-the-fight-against-congestion/">
							<strong class="blogMiniTitle">Portland is winning the fight against congestion!</strong>
							<div class="summary">
								New data from TomTom shows Portland number one nationally in reducing traffic congestion:  Where's the celebration? 

...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="06.6.2019" pubdate="pubdate">
									6.6.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/electric-vehicle-subsidies-inefficient-inequitable/">
							<strong class="blogMiniTitle">Electric vehicle subsidies:  Inefficient &#038; Inequitable</strong>
							<div class="summary">
								Subsidizing electric vehicle purchases is an expensive way to reduce carbon emissions, and mostly subsidizes rich househol...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="05.5.2019" pubdate="pubdate">
									5.6.2019								</time>
							</div>
						</div>
					</div>
								
			
															<div class="large-2 columns article end">
											<div class="border-line"></div>
						<div class="inner">
							<a href="http://cityobservatory.org/another-housing-myth-debunked-neighborhood-price-effects-of-new-apartments/">
							<strong class="blogMiniTitle">Another housing myth debunked: Neighborhood price effects of new apartments</strong>
							<div class="summary">
								New research shows new apartments drive down rents in their immediate neighborhood, disproving the myth of "induced demand...								<span class="arrowEntity">&#8594;</span>
							</div>
							<div class="author">Joe Cortright</div>
							<div class="date">
								<time datetime="04.4.2019" pubdate="pubdate">
									4.6.2019								</time>
							</div>
						</div>
					</div>
									</div>
								
					</div>
	</div>
	
</div>

<script>
	document.body.className += ' category-commentary';
</script>
			<div class="footer">
				<div class="row border">
					<div class="row">
						<div class="small-8 medium-4 large-2 columns quoteHolder">
							<span class="quote">What Matters to the Success of Cities</span>
						</div>
						<div class="small-8 medium-4 large-2 columns">
							<div class='address'>
								<strong>City Observatory</strong><br>
								Portland, Oregon<br>
								<a href="mailto:info@cityobservatory.org" class="underlink">info@cityobservatory.org</a>
							</div>
						</div>
						<div class="small-8 large-2 medium-4 columns">
							<a href="#">Supported by</a>
							<a href="https://www.quickenloans.org/">
								<img src="http://cityobservatory.org/wp-content/themes/ocd/img/knight.png" class="sponsor">
							</a>
						</div>
						<div class="small-8 large-1 medium-2 columns">
							<a class="underlink" href="http://cityobservatory.org/about/">About</a>
							<a class="underlink" href="http://cityobservatory.org/category/commentary/">Commentary</a><a class="underlink" href="http://cityobservatory.org/category/reports/">Reports</a><a class="underlink" href="http://cityobservatory.org/category/subjects/">Subjects</a>							<a class="underlink" data-subscribe-toggle>Subscribe</a>
							<a class="underlink" data-search-toggle>Search</a>
						</div>
						<div class="small-8 large-1 medium-2 columns social">
							<a href="https://twitter.com/cityobs">
								<i class="ss-twitter"></i>
							</a>
							<a href="https://www.facebook.com/cityobservatory">
								<i class="ss-facebook"></i>
							</a>
							<a href="mailto:info@cityobservatory.org">
								<i class="ss-mail"></i>
							</a>
							<a href="http://cityobservatory.org/feed">
								<i class="ss-rss"></i>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201925'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/app.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/themes/ocd/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cityobservatory.org/wp-content/plugins/newsletter/subscription/validate.js?ver=6.0.4'></script>
<script type='text/javascript' src='http://cityobservatory.org/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201925.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'91365037',post:'8429',tz:'-7',srv:'cityobservatory.org'} ]);
	_stq.push([ 'clickTrackerInit', '91365037', '8429' ]);
</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-55501802-1', 'auto');
		  ga('send', 'pageview');

		</script>
	</body>
</html>
